<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/PE-ivJWfxGEfW7B3bdmT0-W3QiU=/1200x630/smart/nginx/o/2017/08/04/6959157t1hdd47.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/PE-ivJWfxGEfW7B3bdmT0-W3QiU=/1200x630/smart/nginx/o/2017/08/04/6959157t1hdd47.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Täna ajaloos 06.08: esmakordselt läks kasutusse elektritool"><meta property="twitter:title" content="Täna ajaloos 06.08: esmakordselt läks kasutusse elektritool"><meta property="og:url" content="https://heureka.postimees.ee/4200895/tana-ajaloos-06-08-esmakordselt-laks-kasutusse-elektritool"><meta property="twitter:url" content="https://heureka.postimees.ee/4200895/tana-ajaloos-06-08-esmakordselt-laks-kasutusse-elektritool"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="1890 – esimest korda kasutati hukkamiseks elektritooli. See toimus USA-s New Yorgi osariigi Auburni vanglas. Esimese hukatu nimi oli William Kemmler."><meta property="twitter:description" content="1890 – esimest korda kasutati hukkamiseks elektritooli. See toimus USA-s New Yorgi osariigi Auburni vanglas. Esimese hukatu nimi oli William Kemmler."><meta property="og:type" content="article"><meta property="article:section" content="Ajalugu"><meta property="article:tag" content="täna ajaloos"><meta name="article:published_time" content="2017-08-06T06:00:00+03:00"><meta name="article:modified_time" content="2019-08-05T16:19:59+03:00"><meta name="description" content="1890 – esimest korda kasutati hukkamiseks elektritooli. See toimus USA-s New Yorgi osariigi Auburni vanglas. Esimese hukatu nimi oli William Kemmler."><meta name="keywords" content="täna ajaloos"><link rel="canonical" href="https://heureka.postimees.ee/4200895/tana-ajaloos-06-08-esmakordselt-laks-kasutusse-elektritool"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Täna ajaloos 06.08: esmakordselt läks kasutusse elektritool - Ajalugu - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-26779c5632bacc1196ab.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0b4baa;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3371 article-4200895"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">T, 6.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus" class="quote__text">Kõigest paari põlvkonna jooksul kujunes Skandinaaviast ja Põhja-Saksamaalt saabunud kolonistide eestvõttel senise hajaasutusega asula asemele linnamüüri, kinnistute, tänavavõrgu ja kirikutega hansalinn [Tallinn]. </a><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus" class="quote__author section-border-color"><span class="slab section-font-color">Erki Russow</span></a></div><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus" class="quote__image"><img src="//f11.pmo.ee/FFAAf4BrTktbWs0FI2JWrsEoTwo=/72x72/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg" srcset="//f11.pmo.ee/FFAAf4BrTktbWs0FI2JWrsEoTwo=/72x72/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg, //f11.pmo.ee/gORPU8XeGFF1_hOLM8-nwHoTpIc=/144x144/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/4862" target="_self" class="menu-item">Antarktika 200</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item section-font-color menu-item--active">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/3115">Ajalugu</a></li><li class="breadcrumb-item">Täna ajaloos 06.08: esmakordselt läks kasutusse elektritool</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Täna ajaloos 06.08: esmakordselt läks kasutusse elektritool</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4200895/tana-ajaloos-06-08-esmakordselt-laks-kasutusse-elektritool%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D4200895" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%A4na%20ajaloos%2006.08%3A%20esmakordselt%20l%C3%A4ks%20kasutusse%20elektritool&url=https://heureka.postimees.ee/4200895/tana-ajaloos-06-08-esmakordselt-laks-kasutusse-elektritool%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D4200895"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%A4na%20ajaloos%2006.08%3A%20esmakordselt%20l%C3%A4ks%20kasutusse%20elektritool&url=https://heureka.postimees.ee/4200895/tana-ajaloos-06-08-esmakordselt-laks-kasutusse-elektritool%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D4200895"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Täna ajaloos 06.08: esmakordselt läks kasutusse elektritool&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/4200895/tana-ajaloos-06-08-esmakordselt-laks-kasutusse-elektritool%3Futm_source%3Demail%26utm_content%3D4200895" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/4200895/tana-ajaloos-06-08-esmakordselt-laks-kasutusse-elektritool/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">6. august 2019, 6:00</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="6959157" image-url="//f8.pmo.ee/khcx7fYVdyoO9s4Uznf81Edxnf8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/08/04/6959157t1hdd47.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 6959157)" src="//f8.pmo.ee/vK0iH2uv-DcvD_ez1Apeo-38ZrE=/685x410/smart/nginx/o/2017/08/04/6959157t1hdd47.jpg" srcset="//f8.pmo.ee/vK0iH2uv-DcvD_ez1Apeo-38ZrE=/685x410/smart/nginx/o/2017/08/04/6959157t1hdd47.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Elektritool</p><p class="figure__caption--name" itemprop="creator">FOTO: Ruth Fremson/NYT/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>1890 – esimest korda kasutati hukkamiseks elektritooli. See toimus USA-s New Yorgi osariigi Auburni vanglas. Esimese hukatu nimi oli William Kemmler.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-k2yohveh13" :preview-length="0" eager video-id="131285" video-stream-type="VOD" video-headline="4200895 Täna ajaloos 06.08: esmakordselt läks kasutusse elektritool" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/52d8c7c0ead1ad80a75226acbc8f5448.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-abg8tfvfrq" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ok6p12y9hx" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hx10ivr2zr" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Elektritooli inspiratsiooniks oli rida kõrge pingega töötavate kaarlampidega toimunud õnnetusi 1870ndatel ja 1880ndatel aastatel. Tugev vool ei jätnud hetkega surnud inimeste kehadele pea ühtegi märki, mistõttu hakkas mõnede inimeste peas levima idee kasutada elektrivoolu inimeste hukkamiseks. Elektritooli esimese valmis kontseptsiooni töötas välja ameerika kirurg ja leiutaja George Edward Fell.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uue hukkamisviisi esimese ohvrina ajalukku läinud Kemmler oli mõistetud süüdi oma naise kirvega tapmises. Tegelikult pidi esimeseks elektrišoki teel hukatud inimeseks saama oma naabri surnuks peksnud Joseph Chappleau, kuid veidi enne surmanuhtluse läbiviimist vähendas kohus tema karistust ja mees sai eluaegse vanglakaristuse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi elektritool on ennekõike USAs saanud surmanuhtluse sümboliks, on selle kasutamine viimaste aastate jooksul siiski märgatavalt vähenenud ja selle võrra rohkem kasutatakse inimeste hukkamisel mürgisüste.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="4200895" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>6. augusti sündmused Eestis:</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>1900 – Narvas toimus esimene jõumeeste võidutõstmine, kus kuuest osalejast võitis Mihkel Neelus</p></div><div class="article-body__item article-body__item--htmlElement"><p>1920 – Riia lähistel algas 6. septembrini kestev Balti riikide konverents, kus töötati välja Soome-Eesti-Läti-Leedu-Poola-Ukraina kaitsekonventsioon js arbitraažileping. Balti liit jäi siiski loomata, kuna parlamendid ei ratifitseerinud kokkuleppeid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1938 – Harku tööpõlgurite töölaagrisse saabusid esimesed kinnipeetavad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1940 – Nõukogude Liidu Ülemnõukogu võttis Eesti NSV vastu Nõukogude Liidu koosseisu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1940 – Pöide kirik süttis pikselöögist põlema.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1967 – 1967. aasta augustitorm tabas eriti rängalt Loode-Eestit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1994 – Venemaa alustas Leningradi ja Pihkva oblastis Eesti-Vene piiri ühepoolset mahamärkimist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1999 – USA suurfirma Omnitrax loobus raudtee erastamisest.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Ja maailmas:</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>1600 – Prantsuse kuningas Henri IV tungis Savoia hertsogiriiki.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1661 – Portugal ja Holland sõlmisid lepingu, mille kohaselt Portugal jättis endale Brasiilia ja Holland Tseiloni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1726 – Saksa-Rooma keisririik ja Venemaa sõlmisid sõjalise liidu Türgi vastu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1806 – Saksa-Rooma riik lakkas olemast, kui Franz II loobus võimust, jäädes vaid Austria keisriks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1824 – Simon Bolivar lõi Peruus Juninis Hispaania vägesid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1825 – Boliivia saavutas sõltumatuse Hispaaniast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1828 – Egiptuse valitseja Muhammad Ali Paša lahkus vastavalt Suurbritannia nõudmisele Kreekast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1840 – Louis Napoleon üritas Prantsusmaal Boulogne'is alustada ülestõusu, ent see kukkus läbi ja ta mõisteti hiljem eluks ajaks vangi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1844 – prantslased eesotsas Joinville'i printsi François d'Orléansiga alustasid sõda Maroko vastu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1849 – Milano rahuleping lõpetas sõja Sardiinia ja Austria vahel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1890 – esimest korda kasutati hukkamiseks elektritooli. See toimus USA-s New Yorgi osariigi Auburni vanglas. Esimese hukatu nimi oli William Kemmler.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1914 – Serbia ja Tšernogooria kuulutasid sõja Saksamaale ning Austria Venemaale.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1926 – Gertrude Ederle ujus esimese naisena üle Inglise kanali. See kestis 14 tundi ja 31 minutit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1939 – Mazirbes avati liivi rahvamaja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1945 – USA lennuk Enola Gay heitis Jaapanis Hiroshimale aatomipommi, hukkus 155 200 inimest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1962 – Jamaica saavutas sõltumatuse Suurbritanniast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1972 – Jüri Poska pühitseti Rootsis õigeusu preestriks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1973 – USA pommituslennukite valerünnak Neak Longile Kambodžas tappis ja haavas sadu inimesi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1977 – Rodeesias Salisbury kaubalaos lõhkes pomm, mis tappis 11 inimest. See oli veriseim linnaterrorismi akt viie aasta jooksul.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1988 – Jordaania kuningas Hussein teatas oma valitsuse ümberkorraldamisest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1990 – sõjaväelased tõukasid Benazir Bhutto Pakistani peaministri ametikohalt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1990 – ÜRO Julgeolekunõukogu kehtestas Iraagile Kuveidi hõivamise eest majandusembargo.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1990 – Saudi Araabia kuningas Fahd lubas USA-l tuua sõjaväe oma riiki.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1991 – Jugoslaavia võimud kuulutasid Horvaatias välja tingmusteta vaherahu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1992 – kolm Põhja-Bosnia laagritest põgenenud moslemit kõnelesid peksmistest ja vägistamistest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1993 – Jaapani peaministriks valiti Morihiro Hosokawa.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1995 – USA avas Hanois oma saatkonna.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4200895/tana-ajaloos-06-08-esmakordselt-laks-kasutusse-elektritool%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D4200895" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%A4na%20ajaloos%2006.08%3A%20esmakordselt%20l%C3%A4ks%20kasutusse%20elektritool&url=https://heureka.postimees.ee/4200895/tana-ajaloos-06-08-esmakordselt-laks-kasutusse-elektritool%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D4200895"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%A4na%20ajaloos%2006.08%3A%20esmakordselt%20l%C3%A4ks%20kasutusse%20elektritool&url=https://heureka.postimees.ee/4200895/tana-ajaloos-06-08-esmakordselt-laks-kasutusse-elektritool%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D4200895"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Täna ajaloos 06.08: esmakordselt läks kasutusse elektritool&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/4200895/tana-ajaloos-06-08-esmakordselt-laks-kasutusse-elektritool%3Futm_source%3Demail%26utm_content%3D4200895" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/4200895/tana-ajaloos-06-08-esmakordselt-laks-kasutusse-elektritool/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="4200895" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4200895" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/506559/tana-ajaloos">täna ajaloos</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mfwerb6d2l" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qg77z5o6qy" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="3115" content-type="topArticles" section-ids="3371" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div id="section-3115" data-section="3115" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/3115">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4200861/tana-ajaloos-05-08-eestis-hakkas-kehtima-moskva-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rYx689r2LO6q9fkIKKBai9C3ZE0=/1000x435/smart/nginx/o/2017/08/04/6959117t1h1f93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://heureka.postimees.ee/4200861/tana-ajaloos-05-08-eestis-hakkas-kehtima-moskva-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 05.08: Eestis hakkas kehtima Moskva aeg </span></a><a href="https://heureka.postimees.ee/4200861/tana-ajaloos-05-08-eestis-hakkas-kehtima-moskva-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4199635/tana-ajaloos-04-08-natsid-vangistasid-tollal-14-aastase-anne-franki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uhZ7UXjL-DOF9YD2q1NFQxhXvqs=/324x185/filters:focal(159x212:863x860)/nginx/o/2017/08/03/6955257t1h996a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4199635/tana-ajaloos-04-08-natsid-vangistasid-tollal-14-aastase-anne-franki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 04.08: natsid vangistasid tollal 14-aastase Anne Franki <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4199635/tana-ajaloos-04-08-natsid-vangistasid-tollal-14-aastase-anne-franki/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://heureka.postimees.ee/4199635/tana-ajaloos-04-08-natsid-vangistasid-tollal-14-aastase-anne-franki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6744195/tallinn-800-tukike-luksust-arktikast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WhQMAAffopy9o3I2lD1xf8K7drc=/324x185/smart/nginx/o/2019/08/02/12428077t1h2c02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a></div><a href="https://heureka.postimees.ee/6744195/tallinn-800-tukike-luksust-arktikast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn 800: tükike luksust Arktikast </span></a><a href="https://heureka.postimees.ee/6744195/tallinn-800-tukike-luksust-arktikast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4198483/tana-ajaloos-03-08-columbus-asus-teele-uut-maailma-avastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oMIrdAOF88aHmrzNZibIb6PR0V4=/324x185/filters:focal(1008x417:2236x2017)/nginx/o/2017/08/02/6952531t1he8cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4198483/tana-ajaloos-03-08-columbus-asus-teele-uut-maailma-avastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 03.08: Columbus asus teele Uut Maailma avastama </span></a><a href="https://heureka.postimees.ee/4198483/tana-ajaloos-03-08-columbus-asus-teele-uut-maailma-avastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sohjyyz13t" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4197257/tana-ajaloos-02-08-adolf-hitleri-voim-kinnistus-ja-temast-sai-fuhrer" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PbaCy96Blw_L2FpQgWkCYzu1qVg=/1000x435/filters:focal(1094x393:1698x1111)/nginx/o/2017/08/01/6949637t1hbc32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://heureka.postimees.ee/4197257/tana-ajaloos-02-08-adolf-hitleri-voim-kinnistus-ja-temast-sai-fuhrer" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 02.08: Adolf Hitleri võim kinnistus ja temast sai führer <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4197257/tana-ajaloos-02-08-adolf-hitleri-voim-kinnistus-ja-temast-sai-fuhrer/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4197257/tana-ajaloos-02-08-adolf-hitleri-voim-kinnistus-ja-temast-sai-fuhrer" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4196007/tana-ajaloos-01-08-avastati-universumi-kolmas-levinuim-keemiline-element" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XlcpwlIUr85cV0KPcN00Twi4LS4=/335x190/filters:focal(191x474:737x954)/nginx/o/2017/07/31/6947061t1h0fb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4196007/tana-ajaloos-01-08-avastati-universumi-kolmas-levinuim-keemiline-element" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 01.08: avastati Universumi kolmas levinuim keemiline element </span></a><a href="https://heureka.postimees.ee/4196007/tana-ajaloos-01-08-avastati-universumi-kolmas-levinuim-keemiline-element" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4195021/tana-ajaloos-31-07-loppes-uks-olulisemaid-sodu-eesti-ajaloos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w2mlvP45ZczPUbcO-81SIRulpm0=/335x190/smart/nginx/o/2017/07/30/6944223t1h4c35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://heureka.postimees.ee/4195021/tana-ajaloos-31-07-loppes-uks-olulisemaid-sodu-eesti-ajaloos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 31.07: lõppes üks olulisemaid sõdu Eesti ajaloos </span></a><a href="https://heureka.postimees.ee/4195021/tana-ajaloos-31-07-loppes-uks-olulisemaid-sodu-eesti-ajaloos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6741601/uuring-ule-euroopa-levinud-radioaktiivne-pilv-pidi-tulema-venemaalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NeDZiLkdOzHffM1KAxtJwEh_VKU=/685x410/smart/nginx/o/2019/07/30/12420292t1h8992.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://heureka.postimees.ee/6741601/uuring-ule-euroopa-levinud-radioaktiivne-pilv-pidi-tulema-venemaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: üle Euroopa levinud radioaktiivne pilv pidi tulema Venemaalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6741601/uuring-ule-euroopa-levinud-radioaktiivne-pilv-pidi-tulema-venemaalt/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://heureka.postimees.ee/6741601/uuring-ule-euroopa-levinud-radioaktiivne-pilv-pidi-tulema-venemaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4193589/tana-ajaloos-29-07-briti-kuningakojas-toimus-pulm-mida-vaatasid-miljonid-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jcYki7UqOF2DwZ_kkdTxrPkDq-Q=/335x190/filters:focal(1697x466:3053x2772)/nginx/o/2017/07/28/6934609t1h4de0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4193589/tana-ajaloos-29-07-briti-kuningakojas-toimus-pulm-mida-vaatasid-miljonid-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 29.07: Briti kuningakojas toimus pulm, mida vaatasid miljonid inimesed </span></a><a href="https://heureka.postimees.ee/4193589/tana-ajaloos-29-07-briti-kuningakojas-toimus-pulm-mida-vaatasid-miljonid-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4192765/tana-ajaloos-28-07-hiinas-toimus-20-sajandi-suurim-maavarin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nGlaO1N8rLyil6gkjadl4vKeXl4=/335x190/filters:focal(791x205:2022x1071)/nginx/o/2017/07/28/6932485t1hc3fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/4192765/tana-ajaloos-28-07-hiinas-toimus-20-sajandi-suurim-maavarin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 28.07: Hiinas toimus 20. sajandi suurim maavärin </span></a><a href="https://heureka.postimees.ee/4192765/tana-ajaloos-28-07-hiinas-toimus-20-sajandi-suurim-maavarin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6739077/tallinn-800-pimeduses-kobades-ehk-kuidas-vanad-tallinlased-oma-kodusid-valgustasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UPqHekcwzcjKf4Gzmcd-gJi25wk=/685x410/smart/nginx/o/2019/07/26/12407316t1h2e99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://heureka.postimees.ee/6739077/tallinn-800-pimeduses-kobades-ehk-kuidas-vanad-tallinlased-oma-kodusid-valgustasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn 800: pimeduses kobades ehk kuidas vanad tallinlased oma kodusid valgustasid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6739077/tallinn-800-pimeduses-kobades-ehk-kuidas-vanad-tallinlased-oma-kodusid-valgustasid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6739077/tallinn-800-pimeduses-kobades-ehk-kuidas-vanad-tallinlased-oma-kodusid-valgustasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4191035/tana-ajaloos-27-07-eesti-valitsus-saatis-laiali-massule-tousnud-vaesalga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oVp-_G5ZVtp0KC-U9GfLzs7CqbY=/335x190/smart/nginx/o/2017/07/26/6928277t1h05dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://heureka.postimees.ee/4191035/tana-ajaloos-27-07-eesti-valitsus-saatis-laiali-massule-tousnud-vaesalga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 27.07: Eesti valitsus saatis laiali mässule tõusnud väesalga <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4191035/tana-ajaloos-27-07-eesti-valitsus-saatis-laiali-massule-tousnud-vaesalga/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://heureka.postimees.ee/4191035/tana-ajaloos-27-07-eesti-valitsus-saatis-laiali-massule-tousnud-vaesalga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4188295/tana-ajaloos-25-07-esimene-naine-kais-kosmosekonnil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fPoW0gHr0d585J3nkGk9tgjgJUA=/335x190/filters:focal(240x603:691x1062)/nginx/o/2017/07/24/6921611t1h072a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/4188295/tana-ajaloos-25-07-esimene-naine-kais-kosmosekonnil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 25.07: esimene naine käis kosmosekõnnil </span></a><a href="https://heureka.postimees.ee/4188295/tana-ajaloos-25-07-esimene-naine-kais-kosmosekonnil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4186411/tana-ajaloos-24-07-ameerika-professor-leidis-magedest-maailmakuulsa-huljatud-linna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OpsC_5eQTfC5UKqab392voLBa7Q=/685x410/smart/nginx/o/2017/07/21/6914367t1h4db8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://heureka.postimees.ee/4186411/tana-ajaloos-24-07-ameerika-professor-leidis-magedest-maailmakuulsa-huljatud-linna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 24.07: ameerika professor leidis mägedest maailmakuulsa hüljatud linna <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4186411/tana-ajaloos-24-07-ameerika-professor-leidis-magedest-maailmakuulsa-huljatud-linna/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/4186411/tana-ajaloos-24-07-ameerika-professor-leidis-magedest-maailmakuulsa-huljatud-linna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4186387/tana-ajaloos-23-07-kuulus-eesti-sportlane-sai-joutuki-eest-preemiaks-kaks-kaamelit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/46-XZHx_ZC_IefCnbr6zAu9whX4=/335x190/filters:focal(211x56:498x351)/nginx/o/2017/07/21/6914343t1h3988.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://heureka.postimees.ee/4186387/tana-ajaloos-23-07-kuulus-eesti-sportlane-sai-joutuki-eest-preemiaks-kaks-kaamelit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 23.07: kuulus Eesti sportlane sai jõutüki eest preemiaks kaks kaamelit <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4186387/tana-ajaloos-23-07-kuulus-eesti-sportlane-sai-joutuki-eest-preemiaks-kaks-kaamelit/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://heureka.postimees.ee/4186387/tana-ajaloos-23-07-kuulus-eesti-sportlane-sai-joutuki-eest-preemiaks-kaks-kaamelit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4186333/tana-ajaloos-22-07-norra-psuhhopaat-viislabi-koletu-massimorva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ajPYWLaMS6Mh6CIsK-br-NYdvWU=/335x190/smart/nginx/o/2017/07/21/6914287t1h9843.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4186333/tana-ajaloos-22-07-norra-psuhhopaat-viislabi-koletu-massimorva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 22.07: Norra psühhopaat viisläbi koletu massimõrva <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4186333/tana-ajaloos-22-07-norra-psuhhopaat-viislabi-koletu-massimorva/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/4186333/tana-ajaloos-22-07-norra-psuhhopaat-viislabi-koletu-massimorva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4184955/tana-ajaloos-21-07-eesti-nimetati-umber-eesti-noukogude-sotsialistlikuks-vabariigiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H_isEh7iBxVnpUOOVxl3S1mKVTs=/685x410/smart/nginx/o/2017/07/20/6910239t1hb380.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://heureka.postimees.ee/4184955/tana-ajaloos-21-07-eesti-nimetati-umber-eesti-noukogude-sotsialistlikuks-vabariigiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 21.07: Eesti nimetati ümber Eesti Nõukogude Sotsialistlikuks Vabariigiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4184955/tana-ajaloos-21-07-eesti-nimetati-umber-eesti-noukogude-sotsialistlikuks-vabariigiks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/4184955/tana-ajaloos-21-07-eesti-nimetati-umber-eesti-noukogude-sotsialistlikuks-vabariigiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6733922/tallinn-800-kuidas-vene-kasitoolised-vanadele-eestlastele-helmeid-tegid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8HIak21GXPy0JFICgpI9njhQ6P4=/335x190/smart/nginx/o/2019/07/19/12382493t1hd0af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://heureka.postimees.ee/6733922/tallinn-800-kuidas-vene-kasitoolised-vanadele-eestlastele-helmeid-tegid" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tallinn 800: kuidas vene käsitöölised vanadele eestlastele helmeid tegid <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6733922/tallinn-800-kuidas-vene-kasitoolised-vanadele-eestlastele-helmeid-tegid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6733922/tallinn-800-kuidas-vene-kasitoolised-vanadele-eestlastele-helmeid-tegid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4183703/tana-ajaloos-20-07-uks-vaike-samm-inimesele-tohutu-hupe-inimkonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g63saQNeHijn8TvU9FwEq-bKDrM=/335x190/filters:focal(462x1588:1774x2766)/nginx/o/2017/07/19/6908127t1hf36f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4183703/tana-ajaloos-20-07-uks-vaike-samm-inimesele-tohutu-hupe-inimkonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 20.07: üks väike samm inimesele, tohutu hüpe inimkonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4183703/tana-ajaloos-20-07-uks-vaike-samm-inimesele-tohutu-hupe-inimkonnale/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/4183703/tana-ajaloos-20-07-uks-vaike-samm-inimesele-tohutu-hupe-inimkonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8s11dh6grh" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-s99qe0n7hx" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hbi9l2ay89" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-3115" data-section="3115" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/3115">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4200861/tana-ajaloos-05-08-eestis-hakkas-kehtima-moskva-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rYx689r2LO6q9fkIKKBai9C3ZE0=/1000x435/smart/nginx/o/2017/08/04/6959117t1h1f93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://heureka.postimees.ee/4200861/tana-ajaloos-05-08-eestis-hakkas-kehtima-moskva-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 05.08: Eestis hakkas kehtima Moskva aeg </span></a><a href="https://heureka.postimees.ee/4200861/tana-ajaloos-05-08-eestis-hakkas-kehtima-moskva-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4199635/tana-ajaloos-04-08-natsid-vangistasid-tollal-14-aastase-anne-franki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zKFLosXT05JqiRl_MpurQMj2-ek=/335x190/filters:focal(159x212:863x860)/nginx/o/2017/08/03/6955257t1h996a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4199635/tana-ajaloos-04-08-natsid-vangistasid-tollal-14-aastase-anne-franki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 04.08: natsid vangistasid tollal 14-aastase Anne Franki <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4199635/tana-ajaloos-04-08-natsid-vangistasid-tollal-14-aastase-anne-franki/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://heureka.postimees.ee/4199635/tana-ajaloos-04-08-natsid-vangistasid-tollal-14-aastase-anne-franki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6744195/tallinn-800-tukike-luksust-arktikast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9LNeThDcaZVtZEwlV_u8jdiocpE=/335x190/smart/nginx/o/2019/08/02/12428077t1h2c02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a></div><a href="https://heureka.postimees.ee/6744195/tallinn-800-tukike-luksust-arktikast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn 800: tükike luksust Arktikast </span></a><a href="https://heureka.postimees.ee/6744195/tallinn-800-tukike-luksust-arktikast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4198483/tana-ajaloos-03-08-columbus-asus-teele-uut-maailma-avastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g0IdJ2rN6dZQx_HzCb0-S9TALmI=/685x410/filters:focal(1008x417:2236x2017)/nginx/o/2017/08/02/6952531t1he8cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4198483/tana-ajaloos-03-08-columbus-asus-teele-uut-maailma-avastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 03.08: Columbus asus teele Uut Maailma avastama </span></a><a href="https://heureka.postimees.ee/4198483/tana-ajaloos-03-08-columbus-asus-teele-uut-maailma-avastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4197257/tana-ajaloos-02-08-adolf-hitleri-voim-kinnistus-ja-temast-sai-fuhrer" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JVr5dLZNC5_Oq_L7Vw_lnwAyfKE=/335x190/filters:focal(1094x393:1698x1111)/nginx/o/2017/08/01/6949637t1hbc32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://heureka.postimees.ee/4197257/tana-ajaloos-02-08-adolf-hitleri-voim-kinnistus-ja-temast-sai-fuhrer" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 02.08: Adolf Hitleri võim kinnistus ja temast sai führer <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4197257/tana-ajaloos-02-08-adolf-hitleri-voim-kinnistus-ja-temast-sai-fuhrer/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4197257/tana-ajaloos-02-08-adolf-hitleri-voim-kinnistus-ja-temast-sai-fuhrer" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4196007/tana-ajaloos-01-08-avastati-universumi-kolmas-levinuim-keemiline-element" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XlcpwlIUr85cV0KPcN00Twi4LS4=/335x190/filters:focal(191x474:737x954)/nginx/o/2017/07/31/6947061t1h0fb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4196007/tana-ajaloos-01-08-avastati-universumi-kolmas-levinuim-keemiline-element" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 01.08: avastati Universumi kolmas levinuim keemiline element </span></a><a href="https://heureka.postimees.ee/4196007/tana-ajaloos-01-08-avastati-universumi-kolmas-levinuim-keemiline-element" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4195021/tana-ajaloos-31-07-loppes-uks-olulisemaid-sodu-eesti-ajaloos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KcQyXoyZqL2My2V2HapKg5n5y3Q=/685x410/smart/nginx/o/2017/07/30/6944223t1h4c35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://heureka.postimees.ee/4195021/tana-ajaloos-31-07-loppes-uks-olulisemaid-sodu-eesti-ajaloos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 31.07: lõppes üks olulisemaid sõdu Eesti ajaloos </span></a><a href="https://heureka.postimees.ee/4195021/tana-ajaloos-31-07-loppes-uks-olulisemaid-sodu-eesti-ajaloos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6741601/uuring-ule-euroopa-levinud-radioaktiivne-pilv-pidi-tulema-venemaalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yM5RgkDsgvJYO9hj-HqDxIjnvRc=/335x190/smart/nginx/o/2019/07/30/12420292t1h8992.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://heureka.postimees.ee/6741601/uuring-ule-euroopa-levinud-radioaktiivne-pilv-pidi-tulema-venemaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: üle Euroopa levinud radioaktiivne pilv pidi tulema Venemaalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6741601/uuring-ule-euroopa-levinud-radioaktiivne-pilv-pidi-tulema-venemaalt/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://heureka.postimees.ee/6741601/uuring-ule-euroopa-levinud-radioaktiivne-pilv-pidi-tulema-venemaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4193589/tana-ajaloos-29-07-briti-kuningakojas-toimus-pulm-mida-vaatasid-miljonid-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jcYki7UqOF2DwZ_kkdTxrPkDq-Q=/335x190/filters:focal(1697x466:3053x2772)/nginx/o/2017/07/28/6934609t1h4de0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4193589/tana-ajaloos-29-07-briti-kuningakojas-toimus-pulm-mida-vaatasid-miljonid-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 29.07: Briti kuningakojas toimus pulm, mida vaatasid miljonid inimesed </span></a><a href="https://heureka.postimees.ee/4193589/tana-ajaloos-29-07-briti-kuningakojas-toimus-pulm-mida-vaatasid-miljonid-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4192765/tana-ajaloos-28-07-hiinas-toimus-20-sajandi-suurim-maavarin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3EtnoZ4Z-u8m1_9TIXyhLBTWLVk=/685x410/filters:focal(791x205:2022x1071)/nginx/o/2017/07/28/6932485t1hc3fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/4192765/tana-ajaloos-28-07-hiinas-toimus-20-sajandi-suurim-maavarin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 28.07: Hiinas toimus 20. sajandi suurim maavärin </span></a><a href="https://heureka.postimees.ee/4192765/tana-ajaloos-28-07-hiinas-toimus-20-sajandi-suurim-maavarin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z4khswlyqj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-90l9x3ltaq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6739077/tallinn-800-pimeduses-kobades-ehk-kuidas-vanad-tallinlased-oma-kodusid-valgustasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wh7bJ3xP661L4xTwJRaZo2a4Cuk=/335x190/smart/nginx/o/2019/07/26/12407316t1h2e99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://heureka.postimees.ee/6739077/tallinn-800-pimeduses-kobades-ehk-kuidas-vanad-tallinlased-oma-kodusid-valgustasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn 800: pimeduses kobades ehk kuidas vanad tallinlased oma kodusid valgustasid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6739077/tallinn-800-pimeduses-kobades-ehk-kuidas-vanad-tallinlased-oma-kodusid-valgustasid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6739077/tallinn-800-pimeduses-kobades-ehk-kuidas-vanad-tallinlased-oma-kodusid-valgustasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4191035/tana-ajaloos-27-07-eesti-valitsus-saatis-laiali-massule-tousnud-vaesalga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oVp-_G5ZVtp0KC-U9GfLzs7CqbY=/335x190/smart/nginx/o/2017/07/26/6928277t1h05dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://heureka.postimees.ee/4191035/tana-ajaloos-27-07-eesti-valitsus-saatis-laiali-massule-tousnud-vaesalga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 27.07: Eesti valitsus saatis laiali mässule tõusnud väesalga <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4191035/tana-ajaloos-27-07-eesti-valitsus-saatis-laiali-massule-tousnud-vaesalga/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://heureka.postimees.ee/4191035/tana-ajaloos-27-07-eesti-valitsus-saatis-laiali-massule-tousnud-vaesalga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4188295/tana-ajaloos-25-07-esimene-naine-kais-kosmosekonnil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KrYQlnOKtet_ORxy4O7aKJ9ZKAM=/685x410/filters:focal(240x603:691x1062)/nginx/o/2017/07/24/6921611t1h072a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/4188295/tana-ajaloos-25-07-esimene-naine-kais-kosmosekonnil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 25.07: esimene naine käis kosmosekõnnil </span></a><a href="https://heureka.postimees.ee/4188295/tana-ajaloos-25-07-esimene-naine-kais-kosmosekonnil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4186411/tana-ajaloos-24-07-ameerika-professor-leidis-magedest-maailmakuulsa-huljatud-linna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9ENLokWPvNN141j0zyWWwBzz45M=/335x190/smart/nginx/o/2017/07/21/6914367t1h4db8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://heureka.postimees.ee/4186411/tana-ajaloos-24-07-ameerika-professor-leidis-magedest-maailmakuulsa-huljatud-linna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 24.07: ameerika professor leidis mägedest maailmakuulsa hüljatud linna <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4186411/tana-ajaloos-24-07-ameerika-professor-leidis-magedest-maailmakuulsa-huljatud-linna/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/4186411/tana-ajaloos-24-07-ameerika-professor-leidis-magedest-maailmakuulsa-huljatud-linna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4186387/tana-ajaloos-23-07-kuulus-eesti-sportlane-sai-joutuki-eest-preemiaks-kaks-kaamelit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/46-XZHx_ZC_IefCnbr6zAu9whX4=/335x190/filters:focal(211x56:498x351)/nginx/o/2017/07/21/6914343t1h3988.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://heureka.postimees.ee/4186387/tana-ajaloos-23-07-kuulus-eesti-sportlane-sai-joutuki-eest-preemiaks-kaks-kaamelit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 23.07: kuulus Eesti sportlane sai jõutüki eest preemiaks kaks kaamelit <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4186387/tana-ajaloos-23-07-kuulus-eesti-sportlane-sai-joutuki-eest-preemiaks-kaks-kaamelit/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://heureka.postimees.ee/4186387/tana-ajaloos-23-07-kuulus-eesti-sportlane-sai-joutuki-eest-preemiaks-kaks-kaamelit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4186333/tana-ajaloos-22-07-norra-psuhhopaat-viislabi-koletu-massimorva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JaH0WP9dYt0abQwBzyz21rmDJSU=/685x410/smart/nginx/o/2017/07/21/6914287t1h9843.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4186333/tana-ajaloos-22-07-norra-psuhhopaat-viislabi-koletu-massimorva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 22.07: Norra psühhopaat viisläbi koletu massimõrva <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4186333/tana-ajaloos-22-07-norra-psuhhopaat-viislabi-koletu-massimorva/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/4186333/tana-ajaloos-22-07-norra-psuhhopaat-viislabi-koletu-massimorva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4184955/tana-ajaloos-21-07-eesti-nimetati-umber-eesti-noukogude-sotsialistlikuks-vabariigiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EbKKZZP4_oqGQaHH8vG2S_p6XKg=/335x190/smart/nginx/o/2017/07/20/6910239t1hb380.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://heureka.postimees.ee/4184955/tana-ajaloos-21-07-eesti-nimetati-umber-eesti-noukogude-sotsialistlikuks-vabariigiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 21.07: Eesti nimetati ümber Eesti Nõukogude Sotsialistlikuks Vabariigiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4184955/tana-ajaloos-21-07-eesti-nimetati-umber-eesti-noukogude-sotsialistlikuks-vabariigiks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/4184955/tana-ajaloos-21-07-eesti-nimetati-umber-eesti-noukogude-sotsialistlikuks-vabariigiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6733922/tallinn-800-kuidas-vene-kasitoolised-vanadele-eestlastele-helmeid-tegid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8HIak21GXPy0JFICgpI9njhQ6P4=/335x190/smart/nginx/o/2019/07/19/12382493t1hd0af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://heureka.postimees.ee/6733922/tallinn-800-kuidas-vene-kasitoolised-vanadele-eestlastele-helmeid-tegid" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tallinn 800: kuidas vene käsitöölised vanadele eestlastele helmeid tegid <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6733922/tallinn-800-kuidas-vene-kasitoolised-vanadele-eestlastele-helmeid-tegid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6733922/tallinn-800-kuidas-vene-kasitoolised-vanadele-eestlastele-helmeid-tegid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4183703/tana-ajaloos-20-07-uks-vaike-samm-inimesele-tohutu-hupe-inimkonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KxvzUERbgQ6LtKxzgDalzpVQv_8=/685x410/filters:focal(462x1588:1774x2766)/nginx/o/2017/07/19/6908127t1hf36f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4183703/tana-ajaloos-20-07-uks-vaike-samm-inimesele-tohutu-hupe-inimkonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 20.07: üks väike samm inimesele, tohutu hüpe inimkonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4183703/tana-ajaloos-20-07-uks-vaike-samm-inimesele-tohutu-hupe-inimkonnale/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/4183703/tana-ajaloos-20-07-uks-vaike-samm-inimesele-tohutu-hupe-inimkonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-079udweog6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8osf4792wa" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PhxMD2ZjLIeVRbhbBT7ma4Qskus=/335x190/smart/nginx/o/2019/07/19/12383108t1h330c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enn Kasak: kas Kuu pealne oli kuupealne? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VdPqgydBotpdirDihPMkdGRluac=/335x190/smart/nginx/o/2019/07/19/12382115t1hbd07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Suur lugu: kuidas ameeriklased 50 aastat tagasi Kuu-võidujooksu võitsid <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4182533/tana-ajaloos-19-07-kindral-laidoner-kuuditati-venemaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ve-um5DzlZXJuF3j-ipcnZ4lBL8=/685x410/smart/nginx/o/2017/07/18/6905871t1h7eb6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://heureka.postimees.ee/4182533/tana-ajaloos-19-07-kindral-laidoner-kuuditati-venemaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 19.07: kindral Laidoner küüditati Venemaale <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4182533/tana-ajaloos-19-07-kindral-laidoner-kuuditati-venemaale/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://heureka.postimees.ee/4182533/tana-ajaloos-19-07-kindral-laidoner-kuuditati-venemaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4181001/tana-ajaloos-18-07-vene-vaed-alistasid-tartu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PYAwDMFu7lPQvivBnE4nDiOjW_c=/335x190/smart/nginx/o/2017/07/17/6903517t1h6047.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/4181001/tana-ajaloos-18-07-vene-vaed-alistasid-tartu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 18.07: vene väed alistasid Tartu </span></a><a href="https://heureka.postimees.ee/4181001/tana-ajaloos-18-07-vene-vaed-alistasid-tartu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4178797/tana-ajaloos-17-07-morvati-venemaa-keisriperekond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z0iAdFJXFxHs9HOE41QqqdQ-YtQ=/335x190/smart/nginx/o/2017/07/14/6891967t1h7365.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://heureka.postimees.ee/4178797/tana-ajaloos-17-07-morvati-venemaa-keisriperekond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 17.07: mõrvati Venemaa keisriperekond <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4178797/tana-ajaloos-17-07-morvati-venemaa-keisriperekond/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/4178797/tana-ajaloos-17-07-morvati-venemaa-keisriperekond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4905624/tana-ajaloos-16-07-lohati-maailma-esimene-tuumapomm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/01SIB8uGGBm78CYxkX0M2WwhXxE=/685x410/smart/nginx/o/2018/07/13/8927192t1he1e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/4905624/tana-ajaloos-16-07-lohati-maailma-esimene-tuumapomm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 16.07: lõhati maailma esimene tuumapomm </span></a><a href="https://heureka.postimees.ee/4905624/tana-ajaloos-16-07-lohati-maailma-esimene-tuumapomm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4178653/tana-ajaloos-15-07-narvakad-haaletasid-eestisse-kuulumise-poolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Qg1Ta4kWK9WlkGWZV1v2UpYkmEA=/335x190/smart/nginx/o/2017/07/14/6891651t1hcdbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://heureka.postimees.ee/4178653/tana-ajaloos-15-07-narvakad-haaletasid-eestisse-kuulumise-poolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 15.07: narvakad hääletasid Eestisse kuulumise poolt </span></a><a href="https://heureka.postimees.ee/4178653/tana-ajaloos-15-07-narvakad-haaletasid-eestisse-kuulumise-poolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4177767/tana-ajaloos-14-07-esimene-eestlane-voitis-olumpiamedali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IEmAygMX3COvBNsJn8qgYmn6KL8=/335x190/filters:focal(413x75:729x263)/nginx/o/2017/07/14/6889155t1h6a6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://heureka.postimees.ee/4177767/tana-ajaloos-14-07-esimene-eestlane-voitis-olumpiamedali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 14.07: esimene eestlane võitis olümpiamedali </span></a><a href="https://heureka.postimees.ee/4177767/tana-ajaloos-14-07-esimene-eestlane-voitis-olumpiamedali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6728811/tallinn-800-kuidas-mang-nonda-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hyqhJpDkhNTc6gFvTTAoxe40WLU=/685x410/smart/nginx/o/2019/07/12/12356405t1h1523.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://heureka.postimees.ee/6728811/tallinn-800-kuidas-mang-nonda-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn 800: kuidas mäng, nõnda mees </span></a><a href="https://heureka.postimees.ee/6728811/tallinn-800-kuidas-mang-nonda-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gd19var5zh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0u88g4r216" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4176111/tana-ajaloos-13-07-paganlike-leedukate-sojaedu-loi-liivi-ordu-koikuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-OjrgJSMJVVsJEiA_utOXd7NtEk=/335x190/smart/nginx/o/2017/07/12/6886053t1h2b8d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4176111/tana-ajaloos-13-07-paganlike-leedukate-sojaedu-loi-liivi-ordu-koikuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 13.07: paganlike leedukate sõjaedu lõi Liivi Ordu kõikuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4176111/tana-ajaloos-13-07-paganlike-leedukate-sojaedu-loi-liivi-ordu-koikuma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4176111/tana-ajaloos-13-07-paganlike-leedukate-sojaedu-loi-liivi-ordu-koikuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6727973/kas-200-aastat-tagasi-soitis-eestlasi-lounamandrit-otsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1geY6etsQKiQbhOp6QRJYgefeOc=/335x190/smart/nginx/o/2019/07/11/12353576t1h1fd8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://heureka.postimees.ee/6727973/kas-200-aastat-tagasi-soitis-eestlasi-lounamandrit-otsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas 200 aastat tagasi sõitis eestlasi Lõunamandrit otsima? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6727973/kas-200-aastat-tagasi-soitis-eestlasi-lounamandrit-otsima/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://heureka.postimees.ee/6727973/kas-200-aastat-tagasi-soitis-eestlasi-lounamandrit-otsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4173599/tana-ajaloos-11-07-avati-tallinna-teletorn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KYlmlWBITGARWfnPTDh5_o8yKHI=/685x410/smart/nginx/o/2017/07/10/6880013t1hbb2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://heureka.postimees.ee/4173599/tana-ajaloos-11-07-avati-tallinna-teletorn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 11.07: avati Tallinna teletorn </span></a><a href="https://heureka.postimees.ee/4173599/tana-ajaloos-11-07-avati-tallinna-teletorn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4170911/tana-ajaloos-10-07-boriss-jeltsin-vannutati-venemaa-presidendiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hMli5DtYvMnOsz92gvQEmpS7ZSc=/335x190/smart/nginx/o/2018/07/09/8478807t1h66d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4170911/tana-ajaloos-10-07-boriss-jeltsin-vannutati-venemaa-presidendiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 10.07: Boriss Jeltsin vannutati Venemaa presidendiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4170911/tana-ajaloos-10-07-boriss-jeltsin-vannutati-venemaa-presidendiks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/4170911/tana-ajaloos-10-07-boriss-jeltsin-vannutati-venemaa-presidendiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4170887/tana-ajaloos-9-07-irkutski-lennuonnetuses-hukkus-124-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UYJ_1VwGsZLAV6YThW81eBc6biY=/335x190/filters:focal(103x213:933x497)/nginx/o/2017/07/07/6867733t1ha0cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a></div><a href="https://heureka.postimees.ee/4170887/tana-ajaloos-9-07-irkutski-lennuonnetuses-hukkus-124-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 9.07: Irkutski lennuõnnetuses hukkus 124 inimest </span></a><a href="https://heureka.postimees.ee/4170887/tana-ajaloos-9-07-irkutski-lennuonnetuses-hukkus-124-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6725512/haigla-hoovist-leiti-ullatav-luustik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zXE7uSRwuzEQKgfr5AMPV82Ntq8=/685x410/filters:focal(637x393:1190x1018)/nginx/o/2019/07/08/12345844t1h2333.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://www.postimees.ee/6725512/haigla-hoovist-leiti-ullatav-luustik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigla hoovist leiti üllatav luustik </span></a><a href="https://www.postimees.ee/6725512/haigla-hoovist-leiti-ullatav-luustik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4170789/tana-ajaloos-08-07-tartu-vanglas-hukati-193-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7LqXCQfGrD1_JKvLtXyhbp4khz4=/335x190/filters:focal(298x52:469x666)/nginx/o/2017/07/07/6867097t1h0523.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4170789/tana-ajaloos-08-07-tartu-vanglas-hukati-193-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 08.07: Tartu vanglas hukati 193 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4170789/tana-ajaloos-08-07-tartu-vanglas-hukati-193-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://heureka.postimees.ee/4170789/tana-ajaloos-08-07-tartu-vanglas-hukati-193-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4169539/tana-ajaloos-7-07-lasti-vette-eesti-allveelaevad-kalev-ja-lembit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gJeNvzajCOFZCdTqkdrnISxHBu4=/335x190/filters:focal(482x583:4215x2027)/nginx/o/2017/07/06/6863201t1h29fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://heureka.postimees.ee/4169539/tana-ajaloos-7-07-lasti-vette-eesti-allveelaevad-kalev-ja-lembit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 7.07: lasti vette Eesti allveelaevad Kalev ja Lembit <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4169539/tana-ajaloos-7-07-lasti-vette-eesti-allveelaevad-kalev-ja-lembit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4169539/tana-ajaloos-7-07-lasti-vette-eesti-allveelaevad-kalev-ja-lembit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6723400/tallinn-800-alguses-oli-nahk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DB9ieU_jSwNGVMkjzaQ0MxaXRHg=/685x410/smart/nginx/o/2019/07/05/12329272t1hda89.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://heureka.postimees.ee/6723400/tallinn-800-alguses-oli-nahk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn 800: alguses oli nahk </span></a><a href="https://heureka.postimees.ee/6723400/tallinn-800-alguses-oli-nahk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5dtellnual" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6746468/tallink-poorab-januste-soomlaste-toel-langust-rekordiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HRvsY8xszyfD6nqE_Yp0JosrX28=/1000x435/filters:focal(1017x550:1032x565)/nginx/o/2019/08/05/12439407t1h2053.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6746468/tallink-poorab-januste-soomlaste-toel-langust-rekordiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink pöörab januste soomlaste toel langust rekordiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6746468/tallink-poorab-januste-soomlaste-toel-langust-rekordiks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6746468/tallink-poorab-januste-soomlaste-toel-langust-rekordiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6746522/kontaveit-alistas-toronto-turniiri-avaringis-sarapova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uiS-onLqMnCanIWg_fbtHCtYHCI=/335x190/smart/nginx/o/2019/08/06/12439797t1h12d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6746522/kontaveit-alistas-toronto-turniiri-avaringis-sarapova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit alistas Toronto turniiri avaringis Šarapova </span></a><a href="https://sport.postimees.ee/6746522/kontaveit-alistas-toronto-turniiri-avaringis-sarapova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6746482/september-otsustab-valitsuse-saatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_usIv4lV5blL8QpX9s9Z9c5F_50=/335x190/filters:focal(979x591:994x606)/nginx/o/2019/08/05/12439426t1hb08b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6746482/september-otsustab-valitsuse-saatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">September otsustab valitsuse saatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6746482/september-otsustab-valitsuse-saatuse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/6746482/september-otsustab-valitsuse-saatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6746516/xinhua-hiina-ettevotted-peatasid-usa-pollumajandustoodete-ostmise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q5up96n5zN2ECa2l027eLZXrSso=/685x410/smart/nginx/o/2019/08/06/12439675t1h2048.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6746516/xinhua-hiina-ettevotted-peatasid-usa-pollumajandustoodete-ostmise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Portaal: Hiina ettevõtted peatasid USA põllumajandustoodete ostmise <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6746516/xinhua-hiina-ettevotted-peatasid-usa-pollumajandustoodete-ostmise/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6746516/xinhua-hiina-ettevotted-peatasid-usa-pollumajandustoodete-ostmise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6746524/juhtkiri-viimase-sendini-poliitrulett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wbH4AuZEoWuf1LEopbY2-T_DJuk=/335x190/smart/nginx/o/2019/08/06/12439793t1ha649.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6746524/juhtkiri-viimase-sendini-poliitrulett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: viimase sendini poliitrulett </span></a><a href="https://arvamus.postimees.ee/6746524/juhtkiri-viimase-sendini-poliitrulett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6746517/rumeenias-leiti-teise-morvatud-teismelise-arvatavad-sailmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZAPPkAkNRxnUH5N92K12KgcVTEY=/335x190/filters:focal(22x75:5544x3462)/nginx/o/2019/08/06/12439696t1h4b33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6746517/rumeenias-leiti-teise-morvatud-teismelise-arvatavad-sailmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rumeenias leiti teise mõrvatud teismelise arvatavad säilmed </span></a><a href="https://www.postimees.ee/6746517/rumeenias-leiti-teise-morvatud-teismelise-arvatavad-sailmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6746449/kaks-avavangla-kinnipeetavat-ei-naasnud-tallinna-vanglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YPOXzUs-e_xYc-Eq6YUgTQBntQM=/685x410/smart/nginx/o/2019/08/05/12439252t1hc757.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://www.postimees.ee/6746449/kaks-avavangla-kinnipeetavat-ei-naasnud-tallinna-vanglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks avavangla kinnipeetavat ei naasnud Tallinna vanglasse </span></a><a href="https://www.postimees.ee/6746449/kaks-avavangla-kinnipeetavat-ei-naasnud-tallinna-vanglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6746389/parast-loomisetood-laks-jumal-sauna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VcO4VLEONDSqvxFC3cTNA5wEGvA=/335x190/smart/nginx/o/2019/08/05/12439008t1h761d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/6746389/parast-loomisetood-laks-jumal-sauna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärast loomisetööd läks jumal sauna <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6746389/parast-loomisetood-laks-jumal-sauna/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">«Suidsusannasümfoonia» arvustus</div></a><a href="https://kultuur.postimees.ee/6746389/parast-loomisetood-laks-jumal-sauna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6746399/galerii-jaan-roose-trikke-tulid-vaatama-sajad-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LP_USRKeneL2NXXZYoUgPVXfE_c=/335x190/smart/nginx/o/2019/08/05/12439068t1h8066.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">66 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://jarvateataja.postimees.ee/6746399/galerii-jaan-roose-trikke-tulid-vaatama-sajad-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Jaan Roose trikke tulid vaatama sajad inimesed</span><div class="list-article__additional-headline">Lisatud ka video!</div></a><a href="https://jarvateataja.postimees.ee/6746399/galerii-jaan-roose-trikke-tulid-vaatama-sajad-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6746511/demokraatidele-pommipakke-saatnud-trumpi-innukas-pooldaja-pandi-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ao5_h22j6Usp5Dc11I_atMw0lhA=/685x410/smart/nginx/o/2019/08/05/12439630t1h78a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6746511/demokraatidele-pommipakke-saatnud-trumpi-innukas-pooldaja-pandi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Demokraatidele pommipakke saatnud Trumpi innukas pooldaja pandi vangi</span><div class="list-article__additional-headline">Uuendatud kell 03.51</div></a><a href="https://www.postimees.ee/6746511/demokraatidele-pommipakke-saatnud-trumpi-innukas-pooldaja-pandi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pqpwpelm4u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eaf77e3v0l" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pTbf6eLHSjIhcITOYV6Qku8MaKw=/685x410/smart/nginx/o/2019/08/04/12436207t1h0aa4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>213</span></div></div><a href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas 15 koolilast prokuratuuri orki tõmbasid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6745951/huvasti-liiklusvoolu-vabandus-kiiruskaamerad-tapavad-linnaliikluse-pohitava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uQUHEHxAHPOh_9etaNJEn8XpRpo=/335x190/smart/nginx/o/2019/07/24/12400413t1h463b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://tehnika.postimees.ee/6745951/huvasti-liiklusvoolu-vabandus-kiiruskaamerad-tapavad-linnaliikluse-pohitava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hüvasti, liiklusvoolu vabandus: kiiruskaamerad tapavad linnaliikluse põhitava <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6745951/huvasti-liiklusvoolu-vabandus-kiiruskaamerad-tapavad-linnaliikluse-pohitava/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://tehnika.postimees.ee/6745951/huvasti-liiklusvoolu-vabandus-kiiruskaamerad-tapavad-linnaliikluse-pohitava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6746244/madridi-metroos-lukkas-mees-kaasreisija-jalahoobiga-rongi-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Yd7NpHoOOVg5hpYXnxy87MCvR7k=/335x190/filters:focal(1308x722:2389x1742)/nginx/o/2019/08/05/12438730t1h0e34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://www.postimees.ee/6746244/madridi-metroos-lukkas-mees-kaasreisija-jalahoobiga-rongi-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madridi metroos lükkas mees kaasreisija jalahoobiga rongi ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6746244/madridi-metroos-lukkas-mees-kaasreisija-jalahoobiga-rongi-ette/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6746244/madridi-metroos-lukkas-mees-kaasreisija-jalahoobiga-rongi-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6745895/pildid-mmsi-esileedi-merili-kukuskini-viimsi-maja-pandi-sundmuuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SJ3Aehz5b6ejw4NUQMjHkbM7Th0=/685x410/filters:focal(281x38:888x609)/nginx/o/2019/08/05/12437718t1h007e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://elu24.postimees.ee/6745895/pildid-mmsi-esileedi-merili-kukuskini-viimsi-maja-pandi-sundmuuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: MMSi esileedi Merili Kukuškini Viimsi maja pandi sundmüüki <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6745895/pildid-mmsi-esileedi-merili-kukuskini-viimsi-maja-pandi-sundmuuki/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud 18:18</div></a><a href="https://elu24.postimees.ee/6745895/pildid-mmsi-esileedi-merili-kukuskini-viimsi-maja-pandi-sundmuuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6746460/kohutav-venemaal-hukkus-kikkpoksi-maailmameister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dPsOC5i08zfS8Zys58wQCPObR8Y=/335x190/filters:focal(179x53:538x318)/nginx/o/2019/08/05/12439379t1hd82b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://sport.postimees.ee/6746460/kohutav-venemaal-hukkus-kikkpoksi-maailmameister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohutav: Venemaal hukkus kikkpoksi maailmameister <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6746460/kohutav-venemaal-hukkus-kikkpoksi-maailmameister/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6746460/kohutav-venemaal-hukkus-kikkpoksi-maailmameister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-QzzFTHAKbYSZQWq32p7N6wcyj4=/335x190/filters:focal(691x493:706x508)/nginx/o/2019/08/04/12436320t1h6b6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autotootjatel sünged ajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6745321/naitleja-julianne-hough-avaldas-alasti-vottes-suure-uudise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kF5T4LspgFd1T7q_XhA5Dub-LTw=/685x410/filters:focal(728x167:2145x1764)/nginx/o/2019/08/04/12435734t1h1010.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6745321/naitleja-julianne-hough-avaldas-alasti-vottes-suure-uudise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Julianne Hough avaldas alasti võttes suure uudise </span></a><a href="https://elu24.postimees.ee/6745321/naitleja-julianne-hough-avaldas-alasti-vottes-suure-uudise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6745690/pildid-ja-video-brasiilia-gangijuht-uritas-oma-teismeliseks-tutreks-kehastununa-vanglast-pogeneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N5K7KYeFeADBzzZ0Jw_xfAftc-4=/335x190/filters:focal(562x379:1296x1232)/nginx/o/2019/08/05/12436644t1h7ef8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6745690/pildid-ja-video-brasiilia-gangijuht-uritas-oma-teismeliseks-tutreks-kehastununa-vanglast-pogeneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Brasiilia gängijuht üritas oma teismeliseks tütreks kehastununa vanglast põgeneda </span></a><a href="https://elu24.postimees.ee/6745690/pildid-ja-video-brasiilia-gangijuht-uritas-oma-teismeliseks-tutreks-kehastununa-vanglast-pogeneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6746386/mart-helme-jaak-madisoni-sonakasutusest-see-saksakeelne-lause-oli-libastumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i8x-7bbVHNzh2TxujdDgEXXFF9M=/335x190/smart/nginx/o/2019/08/05/12439021t1h5868.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://reporter.postimees.ee/6746386/mart-helme-jaak-madisoni-sonakasutusest-see-saksakeelne-lause-oli-libastumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme Jaak Madisoni sõnakasutusest: see saksakeelne lause oli libastumine <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.postimees.ee/6746386/mart-helme-jaak-madisoni-sonakasutusest-see-saksakeelne-lause-oli-libastumine/comments" class="list-article__comment section-font-color" itemprop="url">(84) </span></span></a><a href="https://reporter.postimees.ee/6746386/mart-helme-jaak-madisoni-sonakasutusest-see-saksakeelne-lause-oli-libastumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j3Ne0jTdBtMhSECidpV11iAw_E8=/685x410/filters:focal(75x35:302x209)/nginx/o/2019/07/04/12324116t1h282f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus: Tallinnas vohab kihutamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine/comments" class="list-article__comment section-font-color" itemprop="url">(64) </span></span></a><a href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6746256/tallinna-kesklinnas-lapsele-otsa-soitnud-jalgrattur-tuli-ise-politseisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y9b60PZ5IgK4OavekgucNLJVufY=/335x190/filters:focal(197x21:426x282)/nginx/o/2019/08/04/12433840t1hab14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6746256/tallinna-kesklinnas-lapsele-otsa-soitnud-jalgrattur-tuli-ise-politseisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna kesklinnas lapsele otsa sõitnud jalgrattur tuli ise politseisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6746256/tallinna-kesklinnas-lapsele-otsa-soitnud-jalgrattur-tuli-ise-politseisse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6746256/tallinna-kesklinnas-lapsele-otsa-soitnud-jalgrattur-tuli-ise-politseisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6746317/pildid-29-aastane-austraallanna-leidis-parast-jalutuskaiku-oma-auto-kuljest-vaga-hairiva-kirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5Dv_uTabFwOkzdDyYmaSfW-2xDI=/335x190/filters:focal(0x366:4247x2692)/nginx/o/2019/08/05/12438862t1ha44c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6746317/pildid-29-aastane-austraallanna-leidis-parast-jalutuskaiku-oma-auto-kuljest-vaga-hairiva-kirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: 29-aastane austraallanna leidis pärast jalutuskäiku oma auto küljest väga häiriva kirja </span></a><a href="https://elu24.postimees.ee/6746317/pildid-29-aastane-austraallanna-leidis-parast-jalutuskaiku-oma-auto-kuljest-vaga-hairiva-kirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745941/piiriaarsete-poodide-omaniku-kasum-kasvas-pea-uheksa-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MTcenxVmgMv0ugHJSDUbSoWOX-4=/685x410/smart/nginx/o/2019/08/05/12437745t1h6612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://lounapostimees.postimees.ee/6745941/piiriaarsete-poodide-omaniku-kasum-kasvas-pea-uheksa-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piiriäärsete poodide omaniku kasum kasvas pea üheksa korda </span></a><a href="https://lounapostimees.postimees.ee/6745941/piiriaarsete-poodide-omaniku-kasum-kasvas-pea-uheksa-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6744978/raha-kogumine-hatta-sattunud-isale-loppes-skandaaliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IuUJDTdj7M-nYA7GbABo8PGU85A=/335x190/smart/nginx/o/2019/08/03/12431517t1h4a67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://www.postimees.ee/6744978/raha-kogumine-hatta-sattunud-isale-loppes-skandaaliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raha kogumine hätta sattunud isale lõppes skandaaliga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6744978/raha-kogumine-hatta-sattunud-isale-loppes-skandaaliga/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6744978/raha-kogumine-hatta-sattunud-isale-loppes-skandaaliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6745753/aarmusparempoolset-portaali-ootab-hale-lopp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uVn6SCrtYRdEHJYdG3n8roM0OKM=/335x190/smart/nginx/o/2019/08/05/12436868t1h4212.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>254</span></div></div><a href="https://tehnika.postimees.ee/6745753/aarmusparempoolset-portaali-ootab-hale-lopp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äärmusparempoolset portaali ootab hale lõpp <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6745753/aarmusparempoolset-portaali-ootab-hale-lopp/comments" class="list-article__comment section-font-color" itemprop="url">(59) </span></span></a><a href="https://tehnika.postimees.ee/6745753/aarmusparempoolset-portaali-ootab-hale-lopp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745596/psuhhiaatriakliiniku-juht-patsiendid-ei-ilmu-kohale-abivajajad-ootavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2D1XQudBKb8qs_kJuR4f1G-RFcg=/685x410/filters:focal(1036x408:1051x423)/nginx/o/2019/08/04/12436315t1hf146.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.postimees.ee/6745596/psuhhiaatriakliiniku-juht-patsiendid-ei-ilmu-kohale-abivajajad-ootavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühhiaatriakliiniku juht: patsiendid ei ilmu kohale, abivajajad ootavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745596/psuhhiaatriakliiniku-juht-patsiendid-ei-ilmu-kohale-abivajajad-ootavad/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6745596/psuhhiaatriakliiniku-juht-patsiendid-ei-ilmu-kohale-abivajajad-ootavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oh0hssru1y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-a7486dcf6c59d0a1e305.js" async></script></body></html>