<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/meezjL31WJUP6hi0FjrksxfIWjc=/1200x630/filters:focal(462x745:1054x1234)/nginx/o/2017/12/27/7436903t1he8cc.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/meezjL31WJUP6hi0FjrksxfIWjc=/1200x630/filters:focal(462x745:1054x1234)/nginx/o/2017/12/27/7436903t1he8cc.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Täna ajaloos 28.12: esimesed teleskoopvaatlused näitasid uue planeedi olemasolu"><meta property="twitter:title" content="Täna ajaloos 28.12: esimesed teleskoopvaatlused näitasid uue planeedi olemasolu"><meta property="og:url" content="https://heureka.postimees.ee/4356961/tana-ajaloos-28-12-esimesed-teleskoopvaatlused-naitasid-uue-planeedi-olemasolu"><meta property="twitter:url" content="https://heureka.postimees.ee/4356961/tana-ajaloos-28-12-esimesed-teleskoopvaatlused-naitasid-uue-planeedi-olemasolu"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="1612 – Galileo Galilei vaatles esimesena Neptuuni, pidades seda kinnistäheks."><meta property="twitter:description" content="1612 – Galileo Galilei vaatles esimesena Neptuuni, pidades seda kinnistäheks."><meta property="og:type" content="article"><meta property="article:section" content="Ajalugu"><meta property="article:tag" content="täna ajaloos"><meta name="article:published_time" content="2017-12-28T06:00:00+02:00"><meta name="article:modified_time" content="2018-12-27T16:13:36+02:00"><meta name="description" content="1612 – Galileo Galilei vaatles esimesena Neptuuni, pidades seda kinnistäheks."><meta name="keywords" content="täna ajaloos"><link rel="canonical" href="https://heureka.postimees.ee/4356961/tana-ajaloos-28-12-esimesed-teleskoopvaatlused-naitasid-uue-planeedi-olemasolu"><link rel="alternate" href="https://m.postimees.ee/section/3371/4356961"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Täna ajaloos 28.12: esimesed teleskoopvaatlused näitasid uue planeedi olemasolu - Ajalugu - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-6354ae32e2bafe540043.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0b4baa;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3371 article-4356961"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">R, 28.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/6477129/eestist-parit-tippteadlane-uhel-hetkel-peame-geenide-juurest-edasi-liikuma" class="quote__text">Ma arvan, et las nad järjendavad kõik liigid ära. Saavad äkki aru, et DNA järjestus tuleks ka kromosoomide peale panna. </a><a href="https://heureka.postimees.ee/6477129/eestist-parit-tippteadlane-uhel-hetkel-peame-geenide-juurest-edasi-liikuma" class="quote__author section-border-color"><span class="slab section-font-color">Terje Raudsepp</span></a></div><a href="https://heureka.postimees.ee/6477129/eestist-parit-tippteadlane-uhel-hetkel-peame-geenide-juurest-edasi-liikuma" class="quote__image"><img src="//f11.pmo.ee/lq_qrSsey2jyzpy5ImfWVXu3WL4=/72x72/filters:focal(883x1180:898x1195)/nginx/o/2018/12/13/11654744t1h91a8.jpg" srcset="//f11.pmo.ee/lq_qrSsey2jyzpy5ImfWVXu3WL4=/72x72/filters:focal(883x1180:898x1195)/nginx/o/2018/12/13/11654744t1h91a8.jpg, //f11.pmo.ee/YNhJ_MDQzWBtkwzpAnJvFSC7Yhg=/144x144/filters:focal(883x1180:898x1195)/nginx/o/2018/12/13/11654744t1h91a8.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item section-font-color menu-item--active">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/3115">Ajalugu</a></li><li class="breadcrumb-item">Täna ajaloos 28.12: esimesed teleskoopvaatlused näitasid uue planeedi olemasolu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Täna ajaloos 28.12: esimesed teleskoopvaatlused näitasid uue planeedi olemasolu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4356961/tana-ajaloos-28-12-esimesed-teleskoopvaatlused-naitasid-uue-planeedi-olemasolu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D4356961" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=T%C3%A4na%20ajaloos%2028.12%3A%20esimesed%20teleskoopvaatlused%20n%C3%A4itasid%20uue%20planeedi%20olemasolu&url=https://heureka.postimees.ee/4356961/tana-ajaloos-28-12-esimesed-teleskoopvaatlused-naitasid-uue-planeedi-olemasolu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D4356961" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=T%C3%A4na%20ajaloos%2028.12%3A%20esimesed%20teleskoopvaatlused%20n%C3%A4itasid%20uue%20planeedi%20olemasolu&url=https://heureka.postimees.ee/4356961/tana-ajaloos-28-12-esimesed-teleskoopvaatlused-naitasid-uue-planeedi-olemasolu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D4356961" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Täna ajaloos 28.12: esimesed teleskoopvaatlused näitasid uue planeedi olemasolu&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/4356961/tana-ajaloos-28-12-esimesed-teleskoopvaatlused-naitasid-uue-planeedi-olemasolu%3Futm_source%3Demail%26utm_content%3D4356961" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/4356961/tana-ajaloos-28-12-esimesed-teleskoopvaatlused-naitasid-uue-planeedi-olemasolu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">28. detsember 2018, 6:00</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7436903" image-url="//f10.pmo.ee/7w186XhIVYHfQWrFDP8O-I_cpOg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/27/7436903t1he8cc.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7436903)" src="//f10.pmo.ee/wRKov9pfK8AvFAgGGBzK9g0ngVw=/685x410/filters:focal(462x745:1054x1234)/nginx/o/2017/12/27/7436903t1he8cc.jpg" srcset="//f10.pmo.ee/wRKov9pfK8AvFAgGGBzK9g0ngVw=/685x410/filters:focal(462x745:1054x1234)/nginx/o/2017/12/27/7436903t1he8cc.jpg, //f10.pmo.ee/ZyTX7f6pJGerA_Lmmn9AITZ2yEQ=/1370x820/filters:focal(462x745:1054x1234)/nginx/o/2017/12/27/7436903t1he8cc.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Galileo esimene teleskoop.</p><p class="figure__caption--name" itemprop="creator">FOTO: akg-images/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-lb79ec92kr" :preview-length="0" video-id="34887" video-stream-type="VOD" video-headline="4356961 Täna ajaloos 28.12: esimesed teleskoopvaatlused näitasid uue planeedi olemasolu" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/d0a88ff0-068c-4a5c-9e64-a93a74c8113a.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>1612 – Galileo Galilei vaatles esimesena Neptuuni, pidades seda kinnistäheks.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rjv3j17c62" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ochoot2g8h" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>28. detsembril 1612 ja 27. jaanuaril 1613 tehtud ühtede esimeste ajaloo teleskoopvaatluste põhjal koostas Galilei joonised, millel on näha kahte punkti, mis kattuvad nüüdseks avastatud Neptuuni asukohaga. Mõlemal puhul pidas Galilei Neptuuni ekslikult kinnistäheks, kui see paistis öises taevas Jupiteri lähedal, mistõttu ei peeta Galileid ka Neptuuni avastajaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimese vaatluse ajal 1612. aasta detsembris paistis Neptuun taevas peaaegu liikumatu, kuna sel ajal muutus Neptuuni Maalt nähtav liikumissuund vastupidiseks. Sellist nähtust põhjustab asjaolu, et Maal kulub Päikese ümber ühe tiiru tegemiseks vähem aega kui Neptuunil. 2009. aasta juulis avaldas Melbourne'i Ülikooli füüsik David Jamieson uusi tõendeid selle kohta, et Galilei siiski vähemalt teadis, et tema vaadeldud täht liikus kinnistähtede suhtes.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>28. detsembri sündmused Eestis:</strong></h2></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="4356961" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>1873 – Carl Robert Jakobson valiti Pärnu Eesti Põllumeeste Seltsi presidendiks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1905 – õnnistati sisse Tõrva kirik.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1922 – Eesti Vabariigis toimus rahvaloendus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1923 – Tartus toimus 29. detsembrini kestnud I üleriiklik hariduskongress[1]. Kongressil pandi alus Eesti Haridusliidule.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1923 – Tartus peeti esimest ajalooõpetajate päeva</p></div><div class="article-body__item article-body__item--htmlElement"><p>1971 – Eesti Evangeeliumi Luteriusu Kiriku peapiiskopiks valitud Konrad Veem astus ametisse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1971 – asutati Eesti Evangeeliumi Luteriusu Kiriku Austraalia praostkond, praostiks valiti Einar Kiviste.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Ja maailmas:</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>856 – viikingid rüüstasid ja süütasid Pariisi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1355 – Prantsusmaal kogunesid generaalstaadid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1612 – Galileo Galilei vaatles esimesena Neptuuni, pidades seda kinnistäheks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1836 – Hispaania tunnistas Mehhiko iseseisvust</p></div><div class="article-body__item article-body__item--htmlElement"><p>1895 – vennad Lumière'id korraldasid esimese tasulise filmiseansi. Seda sündmust peetakse kino alguseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1908 – Messina maavärin Sitsiilias nõudis üle 75 000 ohvri.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1985 – NSVL-i tiibrakett, SS-N-3 või SS-N-12 lendas Inari järve.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1989 – Leedus hakkas esimesena endistest NSVL riikidest kehtima mitmeparteisüsteem.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4356961/tana-ajaloos-28-12-esimesed-teleskoopvaatlused-naitasid-uue-planeedi-olemasolu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D4356961" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=T%C3%A4na%20ajaloos%2028.12%3A%20esimesed%20teleskoopvaatlused%20n%C3%A4itasid%20uue%20planeedi%20olemasolu&url=https://heureka.postimees.ee/4356961/tana-ajaloos-28-12-esimesed-teleskoopvaatlused-naitasid-uue-planeedi-olemasolu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D4356961" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=T%C3%A4na%20ajaloos%2028.12%3A%20esimesed%20teleskoopvaatlused%20n%C3%A4itasid%20uue%20planeedi%20olemasolu&url=https://heureka.postimees.ee/4356961/tana-ajaloos-28-12-esimesed-teleskoopvaatlused-naitasid-uue-planeedi-olemasolu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D4356961" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Täna ajaloos 28.12: esimesed teleskoopvaatlused näitasid uue planeedi olemasolu&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/4356961/tana-ajaloos-28-12-esimesed-teleskoopvaatlused-naitasid-uue-planeedi-olemasolu%3Futm_source%3Demail%26utm_content%3D4356961" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/4356961/tana-ajaloos-28-12-esimesed-teleskoopvaatlused-naitasid-uue-planeedi-olemasolu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="4356961" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4356961" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://heureka.postimees.ee/term/506559/tana-ajaloos">täna ajaloos</a></li></ul><comments-teaser :article="4356961" :comment-count="0" article-url="https://heureka.postimees.ee/4356961/tana-ajaloos-28-12-esimesed-teleskoopvaatlused-naitasid-uue-planeedi-olemasolu"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gwhgnqhol7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l8ts86orej" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3115" data-section="3115" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/3115">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4351177/tana-ajaloos-21-12-eemaldati-eesti-viimane-lenini-monument" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/l5-R9lQoqvQRrqQVLuf0otK1QEs=/2000x870/filters:focal(817x348:1304x743)/nginx/o/2017/12/20/7424439t1h5623.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://heureka.postimees.ee/4351177/tana-ajaloos-21-12-eemaldati-eesti-viimane-lenini-monument" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 21.12: eemaldati Eesti viimane Lenini monument</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4351177/tana-ajaloos-21-12-eemaldati-eesti-viimane-lenini-monument/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4351177/tana-ajaloos-21-12-eemaldati-eesti-viimane-lenini-monument" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4349669/tana-ajaloos-20-12-portugal-tagastas-hiinale-macau" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y7hW_4UnPCjrdzNQCLa2sPNAgS0=/436x250/smart/nginx/o/2017/12/19/7420779t1h0cc4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a></div><a href="https://heureka.postimees.ee/4349669/tana-ajaloos-20-12-portugal-tagastas-hiinale-macau" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 20.12: Portugal tagastas Hiinale Macau</span> </a><a href="https://heureka.postimees.ee/4349669/tana-ajaloos-20-12-portugal-tagastas-hiinale-macau" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4348573/tana-ajaloos-19-12-loppes-viimane-mehitatud-kuu-missioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wBXMkrU-_pBwqQYRWaYXfotLE4Y=/436x250/filters:focal(516x752:1422x1345)/nginx/o/2017/12/18/7419059t1hd5dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4348573/tana-ajaloos-19-12-loppes-viimane-mehitatud-kuu-missioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 19.12: lõppes viimane mehitatud Kuu-missioon</span> </a><a href="https://heureka.postimees.ee/4348573/tana-ajaloos-19-12-loppes-viimane-mehitatud-kuu-missioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4347499/tana-ajaloos-18-12-hitler-kinnitas-barbarossa-plaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CWnfKLhcd_TWn3ZdVo6gyUsFiWk=/436x250/filters:focal(591x70:1068x558)/nginx/o/2017/11/24/7342429t1hef7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a></div><a href="https://heureka.postimees.ee/4347499/tana-ajaloos-18-12-hitler-kinnitas-barbarossa-plaani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 18.12: Hitler kinnitas Barbarossa plaani</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4347499/tana-ajaloos-18-12-hitler-kinnitas-barbarossa-plaani/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://heureka.postimees.ee/4347499/tana-ajaloos-18-12-hitler-kinnitas-barbarossa-plaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bhnhwe7lws" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6479253/doktoritoo-naitas-kuidas-valiseestlased-lastesse-eestlust-kasvatasid-ja-omavahel-rivaalitsesid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O6qpnfAMvVN4U-VFDdhGOO2bFvk=/2000x870/smart/nginx/o/2018/12/17/11663002t1h5de5.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a></div><a href="https://heureka.postimees.ee/6479253/doktoritoo-naitas-kuidas-valiseestlased-lastesse-eestlust-kasvatasid-ja-omavahel-rivaalitsesid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktoritöö näitas, kuidas väliseestlased lastesse eestlust kasvatasid ja omavahel rivaalitsesid</span> </a><a href="https://heureka.postimees.ee/6479253/doktoritoo-naitas-kuidas-valiseestlased-lastesse-eestlust-kasvatasid-ja-omavahel-rivaalitsesid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4346757/tana-ajaloos-17-12-eetrisse-joudis-legendaarse-joonissarja-esimene-osa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R9PaU68Xd02QBSC1oxerMRd9o0E=/670x380/smart/nginx/o/2015/05/28/4119351t1h1f5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a></div><a href="https://heureka.postimees.ee/4346757/tana-ajaloos-17-12-eetrisse-joudis-legendaarse-joonissarja-esimene-osa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 17.12: eetrisse jõudis legendaarse joonissarja esimene osa</span> </a><a href="https://heureka.postimees.ee/4346757/tana-ajaloos-17-12-eetrisse-joudis-legendaarse-joonissarja-esimene-osa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6478503/egiptusest-leiti-3000-aasta-vanune-massihaud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-TNh0ONKhfwt8pu3w-UvXvP5ZtI=/670x380/smart/nginx/o/2018/12/16/11660877t1hd1b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://heureka.postimees.ee/6478503/egiptusest-leiti-3000-aasta-vanune-massihaud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Egiptusest leiti 3000 aasta vanune massihaud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6478503/egiptusest-leiti-3000-aasta-vanune-massihaud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://heureka.postimees.ee/6478503/egiptusest-leiti-3000-aasta-vanune-massihaud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4346359/tana-ajaloos-16-12-karistati-puhajarve-sojas-osalenuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vWQkZs2mzD3pHcEd3Y-WaTOH_n4=/1370x700/smart/nginx/o/2017/12/15/7409799t1h8f45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://heureka.postimees.ee/4346359/tana-ajaloos-16-12-karistati-puhajarve-sojas-osalenuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 16.12: karistati Pühajärve sõjas osalenuid</span> </a><a href="https://heureka.postimees.ee/4346359/tana-ajaloos-16-12-karistati-puhajarve-sojas-osalenuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4345359/tana-ajaloos-15-12-mao-teeristis-toimus-tulistamine-milles-hukkus-kaks-politseinikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HPfAmvvwzhgXnHQTynjUGrPpZ_s=/670x380/filters:focal(775x211:1644x1263)/nginx/o/2017/12/15/7407527t1h1969.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a></div><a href="https://heureka.postimees.ee/4345359/tana-ajaloos-15-12-mao-teeristis-toimus-tulistamine-milles-hukkus-kaks-politseinikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 15.12: Mäo teeristis toimus tulistamine, milles hukkus kaks politseinikku</span> </a><a href="https://heureka.postimees.ee/4345359/tana-ajaloos-15-12-mao-teeristis-toimus-tulistamine-milles-hukkus-kaks-politseinikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4343603/tana-ajaloos-14-12-nsv-liit-heideti-rahvasteliidust-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x-fPLoPgVmmmIXKWedjOJBXgCfk=/670x380/smart/nginx/o/2017/12/13/7403017t1hbca0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://heureka.postimees.ee/4343603/tana-ajaloos-14-12-nsv-liit-heideti-rahvasteliidust-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 14.12: NSV Liit heideti Rahvasteliidust välja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4343603/tana-ajaloos-14-12-nsv-liit-heideti-rahvasteliidust-valja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4343603/tana-ajaloos-14-12-nsv-liit-heideti-rahvasteliidust-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4342361/tana-ajaloos-13-12-saddam-hussein-langes-usa-sojavae-katte-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R0-7MVn1ZB2ehxDLT2BK2enQRCY=/1370x700/smart/nginx/o/2016/10/13/5951851t1hc44c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4342361/tana-ajaloos-13-12-saddam-hussein-langes-usa-sojavae-katte-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 13.12: Saddam Hussein langes USA sõjaväe kätte vangi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4342361/tana-ajaloos-13-12-saddam-hussein-langes-usa-sojavae-katte-vangi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/4342361/tana-ajaloos-13-12-saddam-hussein-langes-usa-sojavae-katte-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-094najup9r" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-9zxj7ousdi" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aoR1TnVh3E4a7dQZHGVOtrZlPF0=/2000x870/smart/nginx/o/2018/12/27/11681514t1h3b1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veider pissiproov päästis mehe vanglast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6486700/tallinna-kirikuopetaja-kulvas-joulujutlusel-voorahirmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/scFIaKFC_YBA4o_uHR08mnRXuRI=/670x380/smart/nginx/o/2018/12/27/11681410t1hf4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6486700/tallinna-kirikuopetaja-kulvas-joulujutlusel-voorahirmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna kirikuõpetaja külvas jõulujutlusel võõrahirmu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6486700/tallinna-kirikuopetaja-kulvas-joulujutlusel-voorahirmu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6486700/tallinna-kirikuopetaja-kulvas-joulujutlusel-voorahirmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6486769/graafika-ja-fotod-kuidas-jagunesid-kuldsete-kristjanite-saatuse-otsustanud-haaled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sbIN1G3IQ4HRT4xCc_2N-pv2XQg=/670x380/filters:focal(1113x193:1889x1267)/nginx/o/2018/12/27/11681856t1h20cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6486769/graafika-ja-fotod-kuidas-jagunesid-kuldsete-kristjanite-saatuse-otsustanud-haaled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafika ja fotod: kuidas jagunesid kuldsete Kristjanite saatuse otsustanud hääled?</span> </a><a href="https://sport.postimees.ee/6486769/graafika-ja-fotod-kuidas-jagunesid-kuldsete-kristjanite-saatuse-otsustanud-haaled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TzsHeEjME9_fhnnpRen9mpv4_yA=/1370x700/smart/nginx/o/2018/12/27/11681868t1h7467.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">166 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:45:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>437</span></div></div><a href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta sportlased on Saskia Alusalu ja Magnus Kirt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2</span><div class="list-article__additional-headline">Aasta võistkond on Tänak-Järveoja ja treener Gheorghe Cretu</div></a><a href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6486783/pettunud-nelis-naukas-minu-poolt-uritusele-boikott-pole-enam-tahtmist-oma-medaleid-eestile-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GWGnXcgPmYuXwIY76tDWiuDylP8=/670x380/filters:focal(435x168:1323x1080)/nginx/o/2018/06/18/7909798t1h82c8.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6486783/pettunud-nelis-naukas-minu-poolt-uritusele-boikott-pole-enam-tahtmist-oma-medaleid-eestile-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pettunud Nelis-Naukas: minu poolt üritusele boikott, pole enam tahtmist oma medaleid Eestile tuua</span> </a><a href="https://sport.postimees.ee/6486783/pettunud-nelis-naukas-minu-poolt-uritusele-boikott-pole-enam-tahtmist-oma-medaleid-eestile-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6486756/aasta-naissportlane-saskia-alusalu-joudsin-enda-kristjani-ara-oodata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U4KxooA17TJx3k0fTjRIprbHYUs=/670x380/filters:focal(906x252:1868x1151)/nginx/o/2018/12/27/11681858t1h54a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6486756/aasta-naissportlane-saskia-alusalu-joudsin-enda-kristjani-ara-oodata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta naissportlane Saskia Alusalu: jõudsin enda Kristjani ära oodata</span> </a><a href="https://sport.postimees.ee/6486756/aasta-naissportlane-saskia-alusalu-joudsin-enda-kristjani-ara-oodata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6486767/martin-jarveoja-iga-rallifann-on-omamoodi-saadik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ta-JmYNXazoKMYswXhe7ZgZhmps=/1370x700/smart/nginx/o/2018/12/27/11681850t1hc4cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6486767/martin-jarveoja-iga-rallifann-on-omamoodi-saadik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Järveoja: iga rallifänn on omamoodi saadik</span> </a><a href="https://sport.postimees.ee/6486767/martin-jarveoja-iga-rallifann-on-omamoodi-saadik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6486453/kosmilised-signaalid-ja-kanepiuuringud-mida-oodata-teadusest-aastal-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J9LLVkCJJxKtlSEf0OXWfcN6ZKw=/670x380/smart/nginx/o/2018/12/27/11680557t1hf6ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://heureka.postimees.ee/6486453/kosmilised-signaalid-ja-kanepiuuringud-mida-oodata-teadusest-aastal-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kosmilised signaalid ja kanepiuuringud – mida oodata teadusest aastal 2019?</span> </a><a href="https://heureka.postimees.ee/6486453/kosmilised-signaalid-ja-kanepiuuringud-mida-oodata-teadusest-aastal-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6486243/suri-eesti-estraadilegend-ullar-jorberg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GBaugdA34vlepMG44WuL2KevETM=/670x380/smart/nginx/o/2010/06/08/383174t1h30d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2775</span></div></div><a href="https://elu24.postimees.ee/6486243/suri-eesti-estraadilegend-ullar-jorberg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Eesti estraadilegend Üllar Jörberg</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6486243/suri-eesti-estraadilegend-ullar-jorberg/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://elu24.postimees.ee/6486243/suri-eesti-estraadilegend-ullar-jorberg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6486511/viimane-usutlus-ullar-jorbergiga-mis-sellest-koigest-enam-minu-aeg-on-moodas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/51UxBakqopj4XuK6DC7Ui2Dg4sg=/1370x700/smart/nginx/o/2018/12/27/11680600t1h7379.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://tartu.postimees.ee/6486511/viimane-usutlus-ullar-jorbergiga-mis-sellest-koigest-enam-minu-aeg-on-moodas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimane usutlus Üllar Jörbergiga: mis sellest kõigest enam, minu aeg on möödas</span> </a><a href="https://tartu.postimees.ee/6486511/viimane-usutlus-ullar-jorbergiga-mis-sellest-koigest-enam-minu-aeg-on-moodas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6486772/ilm-laheb-lahipaevil-taas-jahedamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_yCjvdqKOE7RQ5jrtYlEXC2wCjA=/670x380/smart/nginx/o/2014/01/02/2728702t1hdc5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6486772/ilm-laheb-lahipaevil-taas-jahedamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilm läheb lähipäevil taas jahedamaks</span> </a><a href="https://ilmajaam.postimees.ee/6486772/ilm-laheb-lahipaevil-taas-jahedamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6486722/riik-kaupleb-idapiiri-rajamiseks-omanikelt-sadu-hektareid-maad-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4MqwxjCNj4VvYoG7hc8FvxE-HKA=/670x380/smart/nginx/o/2018/03/10/7674939t1h8daf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6486722/riik-kaupleb-idapiiri-rajamiseks-omanikelt-sadu-hektareid-maad-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik kaupleb idapiiri rajamiseks omanikelt sadu hektareid maad juurde</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6486722/riik-kaupleb-idapiiri-rajamiseks-omanikelt-sadu-hektareid-maad-juurde/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6486722/riik-kaupleb-idapiiri-rajamiseks-omanikelt-sadu-hektareid-maad-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2fifyfj5ne" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yfntgr1aza" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6486243/suri-eesti-estraadilegend-ullar-jorberg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lEqzSuamRhYCgCRmrfzTF44Vcb4=/2000x870/filters:focal(808x455:1485x1325)/nginx/o/2018/06/07/7888118t1h84cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2775</span></div></div><a href="https://elu24.postimees.ee/6486243/suri-eesti-estraadilegend-ullar-jorberg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Eesti estraadilegend Üllar Jörberg</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6486243/suri-eesti-estraadilegend-ullar-jorberg/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://elu24.postimees.ee/6486243/suri-eesti-estraadilegend-ullar-jorberg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://elu24.postimees.ee/6486243/suri-eesti-estraadilegend-ullar-jorberg" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265662"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6486008/19-olulist-seadusemuudatust-mis-uuel-aastal-joustuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/44EfV1d5rGkUmiXhj_FJBY8lqxI=/670x380/smart/nginx/o/2018/12/27/11679260t1hac8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>647</span></div></div><a href="https://majandus24.postimees.ee/6486008/19-olulist-seadusemuudatust-mis-uuel-aastal-joustuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">19 olulist seadusemuudatust, mis uuel aastal jõustuvad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6486008/19-olulist-seadusemuudatust-mis-uuel-aastal-joustuvad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://majandus24.postimees.ee/6486008/19-olulist-seadusemuudatust-mis-uuel-aastal-joustuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6486046/suured-maksupettused-presidendi-autojuht-virutas-riigilt-miljoneid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7JOEQkaOgP_ocpoKqnvhYHAifp4=/670x380/smart/nginx/o/2018/12/27/11679293t1h3f66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>892</span></div></div><a href="https://majandus24.postimees.ee/6486046/suured-maksupettused-presidendi-autojuht-virutas-riigilt-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suured maksupettused: presidendi autojuht virutas riigilt miljoneid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6486046/suured-maksupettused-presidendi-autojuht-virutas-riigilt-miljoneid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://majandus24.postimees.ee/6486046/suured-maksupettused-presidendi-autojuht-virutas-riigilt-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6485737/optimeerimine-omniva-moodi-valja-kukkus-hullemini-kui-noukaajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sNv6Y0yvZzpabIn_arHiZj-rdvw=/1370x700/smart/nginx/o/2018/12/26/11678771t1h4b84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tarbija24.postimees.ee/6485737/optimeerimine-omniva-moodi-valja-kukkus-hullemini-kui-noukaajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Optimeerimine Omniva moodi: välja kukkus hullemini kui nõukaajal</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6485737/optimeerimine-omniva-moodi-valja-kukkus-hullemini-kui-noukaajal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">30 </span></a><a href="https://tarbija24.postimees.ee/6485737/optimeerimine-omniva-moodi-valja-kukkus-hullemini-kui-noukaajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U4KxooA17TJx3k0fTjRIprbHYUs=/670x380/filters:focal(906x252:1868x1151)/nginx/o/2018/12/27/11681858t1h54a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">166 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:45:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>437</span></div></div><a href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta sportlased on Saskia Alusalu ja Magnus Kirt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2</span><div class="list-article__additional-headline">Aasta võistkond on Tänak-Järveoja ja treener Gheorghe Cretu</div></a><a href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6486268/fotod-rikkis-pesumasinast-alanud-tulekahjus-hukkus-kaks-vanainimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x-m4nl8wveWSIQEaD3E8w5MBuyc=/670x380/smart/nginx/o/2018/12/27/11680075t1hd9d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://tartu.postimees.ee/6486268/fotod-rikkis-pesumasinast-alanud-tulekahjus-hukkus-kaks-vanainimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: rikkis pesumasinast alanud tulekahjus hukkus kaks vanainimest</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://tartu.postimees.ee/6486268/fotod-rikkis-pesumasinast-alanud-tulekahjus-hukkus-kaks-vanainimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6485732/venemaa-voib-sagedusehoidmise-eest-kusida-miljoneid-aastas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9hu71fXLlwwvGq517sY37vinvAs=/1370x700/smart/nginx/o/2018/12/26/11678763t1hee25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://majandus24.postimees.ee/6485732/venemaa-voib-sagedusehoidmise-eest-kusida-miljoneid-aastas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa võib sagedusehoidmise eest küsida miljoneid aastas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6485732/venemaa-voib-sagedusehoidmise-eest-kusida-miljoneid-aastas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">29 </span></a><a href="https://majandus24.postimees.ee/6485732/venemaa-voib-sagedusehoidmise-eest-kusida-miljoneid-aastas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6485701/sudalinna-ooklubi-sulgeb-naabrite-kaebuste-tottu-uksed-asemele-tuleb-luterlik-kool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Q0rZo3f1e-rgmmthUv00Yv1xKGI=/670x380/filters:focal(788x1229:953x1365)/nginx/o/2018/12/26/11678590t1h34fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>463</span></div></div><a href="https://tartu.postimees.ee/6485701/sudalinna-ooklubi-sulgeb-naabrite-kaebuste-tottu-uksed-asemele-tuleb-luterlik-kool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südalinna ööklubi sulgeb naabrite kaebuste tõttu uksed, asemele tuleb luterlik kool</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6485701/sudalinna-ooklubi-sulgeb-naabrite-kaebuste-tottu-uksed-asemele-tuleb-luterlik-kool/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tartu.postimees.ee/6485701/sudalinna-ooklubi-sulgeb-naabrite-kaebuste-tottu-uksed-asemele-tuleb-luterlik-kool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6486511/viimane-usutlus-ullar-jorbergiga-mis-sellest-koigest-enam-minu-aeg-on-moodas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/L0MihIzTCR-Ww6TcvEil-JDiKfw=/670x380/smart/nginx/o/2018/12/27/11680600t1h7379.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://tartu.postimees.ee/6486511/viimane-usutlus-ullar-jorbergiga-mis-sellest-koigest-enam-minu-aeg-on-moodas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimane usutlus Üllar Jörbergiga: mis sellest kõigest enam, minu aeg on möödas</span> </a><a href="https://tartu.postimees.ee/6486511/viimane-usutlus-ullar-jorbergiga-mis-sellest-koigest-enam-minu-aeg-on-moodas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6486225/lapseootel-getter-jaani-tanas-fanne-uue-pildiga-mil-naitab-kasvavat-beebikohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cTveMsYxr2JTwpVDAujTCPZ_Tdg=/1370x700/filters:focal(1015x265:1559x1216)/nginx/o/2018/08/18/11289955t1h6360.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://elu24.postimees.ee/6486225/lapseootel-getter-jaani-tanas-fanne-uue-pildiga-mil-naitab-kasvavat-beebikohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapseootel Getter Jaani tänas fänne uue pildiga, mil näitab kasvavat beebikõhtu</span> </a><a href="https://elu24.postimees.ee/6486225/lapseootel-getter-jaani-tanas-fanne-uue-pildiga-mil-naitab-kasvavat-beebikohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6486628/suri-norra-suusahuppetalent" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aiIB8LXUVRfQtK7zgrLNDXd908A=/670x380/filters:focal(570x341:1713x1100)/nginx/o/2014/12/11/3598023t1h8ae1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6486628/suri-norra-suusahuppetalent" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Norra suusahüppetalent</span> </a><a href="https://sport.postimees.ee/6486628/suri-norra-suusahuppetalent" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6485959/putini-voimule-jatmiseks-kaalutakse-vaidetavalt-pohiseaduse-muutmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uxlpyfX1XchHHYRN2qlBfy2Dlm8=/670x380/filters:focal(863x388:2812x2085)/nginx/o/2018/12/27/11679193t1h64ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6485959/putini-voimule-jatmiseks-kaalutakse-vaidetavalt-pohiseaduse-muutmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini võimule jätmiseks kaalutakse väidetavalt põhiseaduse muutmist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6485959/putini-voimule-jatmiseks-kaalutakse-vaidetavalt-pohiseaduse-muutmist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">42 </span></a><a href="https://www.postimees.ee/6485959/putini-voimule-jatmiseks-kaalutakse-vaidetavalt-pohiseaduse-muutmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9n4847s53o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-61cb4dwz4h" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6485948/majandusaasta-2018-puramiidiskeem-kukkus-kokku-trahvikalkulaator-ja-hiigelpreemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/snWOXJJQ7sqMv-o6Fhc9mZil9cY=/670x380/smart/nginx/o/2018/12/27/11679184t1ha5a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6485948/majandusaasta-2018-puramiidiskeem-kukkus-kokku-trahvikalkulaator-ja-hiigelpreemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majandusaasta 2018: püramiidiskeem kukkus kokku, trahvikalkulaator ja hiigelpreemia</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6485948/majandusaasta-2018-puramiidiskeem-kukkus-kokku-trahvikalkulaator-ja-hiigelpreemia/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6485948/majandusaasta-2018-puramiidiskeem-kukkus-kokku-trahvikalkulaator-ja-hiigelpreemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6486089/trump-paljastas-twitteris-iraagis-teenivate-eriuksuslaste-asukoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jjzoJlKWoyHxlFj2nwwH4Y6n7VQ=/670x380/filters:focal(543x95:2262x1608)/nginx/o/2018/12/27/11679376t1h19f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6486089/trump-paljastas-twitteris-iraagis-teenivate-eriuksuslaste-asukoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump paljastas Twitteris Iraagis teenivate eriüksuslaste asukoha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6486089/trump-paljastas-twitteris-iraagis-teenivate-eriuksuslaste-asukoha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://www.postimees.ee/6486089/trump-paljastas-twitteris-iraagis-teenivate-eriuksuslaste-asukoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6485718/haiglajuhid-parast-valjakirjutamist-kukub-patsient-justkui-kaljult-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o_Kohcva0njpcktewo5bXvHUxy8=/1370x700/smart/nginx/o/2018/12/26/11678740t1h7aaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://www.postimees.ee/6485718/haiglajuhid-parast-valjakirjutamist-kukub-patsient-justkui-kaljult-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haiglajuhid: pärast väljakirjutamist kukub patsient justkui kaljult alla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6485718/haiglajuhid-parast-valjakirjutamist-kukub-patsient-justkui-kaljult-alla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://www.postimees.ee/6485718/haiglajuhid-parast-valjakirjutamist-kukub-patsient-justkui-kaljult-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6486146/uha-suurem-hulk-briti-tudengeid-teenib-lisaraha-prostitutsiooniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nIeJ7GA3G-IIGf3acUQQFz75NCM=/670x380/smart/nginx/o/2018/12/27/11679731t1h1d8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6486146/uha-suurem-hulk-briti-tudengeid-teenib-lisaraha-prostitutsiooniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üha suurem hulk Briti tudengeid teenib lisaraha prostitutsiooniga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6486146/uha-suurem-hulk-briti-tudengeid-teenib-lisaraha-prostitutsiooniga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6486146/uha-suurem-hulk-briti-tudengeid-teenib-lisaraha-prostitutsiooniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6486294/kerli-koiv-varskes-raamatus-minu-eks-alavaaristas-mind-pidevalt-ja-oli-taielik-valetaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SNVf-Qu3FWAK8mNp1lTdmG4KL4E=/670x380/filters:focal(2604x1245:3160x1660)/nginx/o/2018/11/29/11612239t1hd1a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6486294/kerli-koiv-varskes-raamatus-minu-eks-alavaaristas-mind-pidevalt-ja-oli-taielik-valetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kerli Kõiv värskes raamatus: minu eks alavääristas mind pidevalt ja oli täielik valetaja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6486294/kerli-koiv-varskes-raamatus-minu-eks-alavaaristas-mind-pidevalt-ja-oli-taielik-valetaja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">Teine katkend!</div></a><a href="https://elu24.postimees.ee/6486294/kerli-koiv-varskes-raamatus-minu-eks-alavaaristas-mind-pidevalt-ja-oli-taielik-valetaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6485819/bikiinipildid-rannaliivalt-voi-napis-pesus-kuuse-all-need-olid-instastaaride-koige-seksikamad-puhadesoovid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hL4PXIvTIveJPeAnSFF8yhb-pYA=/1370x700/filters:focal(567x185:684x490)/nginx/o/2018/12/26/11679036t1hcaba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elu24.postimees.ee/6485819/bikiinipildid-rannaliivalt-voi-napis-pesus-kuuse-all-need-olid-instastaaride-koige-seksikamad-puhadesoovid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bikiinipildid rannaliivalt või napis pesus kuuse all: need olid instastaaride kõige seksikamad pühadesoovid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6485819/bikiinipildid-rannaliivalt-voi-napis-pesus-kuuse-all-need-olid-instastaaride-koige-seksikamad-puhadesoovid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/6485819/bikiinipildid-rannaliivalt-voi-napis-pesus-kuuse-all-need-olid-instastaaride-koige-seksikamad-puhadesoovid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6486634/galerii-kes-kellega-spordiaasta-tahtede-galale-saabus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/53NMc47wcjuaCROoxoUW0TPXnWI=/670x380/smart/nginx/o/2018/12/28/11682047t1h6485.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">345 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6486634/galerii-kes-kellega-spordiaasta-tahtede-galale-saabus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: kes kellega Spordiaasta Tähtede galale saabus?</span> </a><a href="https://sport.postimees.ee/6486634/galerii-kes-kellega-spordiaasta-tahtede-galale-saabus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6483746/uhe-vaga-onnestunud-foto-teinud-pereema-on-pildist-teenitud-tulu-abil-kodu-remontinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ztTNj3uK7Y91HtRr6-ipkGD8TRw=/670x380/smart/nginx/o/2018/12/21/11673235t1h1aca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kodustiil.postimees.ee/6483746/uhe-vaga-onnestunud-foto-teinud-pereema-on-pildist-teenitud-tulu-abil-kodu-remontinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühe väga õnnestunud foto teinud pereema on pildist teenitud tulu abil kodu remontinud</span> </a><a href="https://kodustiil.postimees.ee/6483746/uhe-vaga-onnestunud-foto-teinud-pereema-on-pildist-teenitud-tulu-abil-kodu-remontinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6486426/neta-kais-150-tinderi-mehega-kohtingul-ja-seksis-40-mehega-leides-lopuks-selle-oige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qHyt2gfiRp0NbEfBa-Y3JXpNNFo=/1370x700/filters:focal(3072x254:4257x1051)/nginx/o/2018/12/27/11680395t1h1cf7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://elu24.postimees.ee/6486426/neta-kais-150-tinderi-mehega-kohtingul-ja-seksis-40-mehega-leides-lopuks-selle-oige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neta käis 150 Tinderi mehega kohtingul ja seksis 40 mehega, leides lõpuks selle õige</span> </a><a href="https://elu24.postimees.ee/6486426/neta-kais-150-tinderi-mehega-kohtingul-ja-seksis-40-mehega-leides-lopuks-selle-oige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6485711/lidl-kavandab-poodi-kalda-teele-ja-hiilib-krunti-turu-tanaval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X0R1x8KPVPxES6zaaUNG6SZHoxc=/670x380/smart/nginx/o/2018/12/26/11678634t1h8f64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://tartu.postimees.ee/6485711/lidl-kavandab-poodi-kalda-teele-ja-hiilib-krunti-turu-tanaval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lidl kavandab poodi Kalda teele ja hiilib krunti Turu tänaval</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6485711/lidl-kavandab-poodi-kalda-teele-ja-hiilib-krunti-turu-tanaval/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/6485711/lidl-kavandab-poodi-kalda-teele-ja-hiilib-krunti-turu-tanaval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6486228/vaidlus-inimeste-surelikkuse-ule-kogub-hoogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GoGQ4LW1VHWy3ttDSJizyv7Tyes=/670x380/smart/nginx/o/2018/12/27/11680007t1h756a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6486228/vaidlus-inimeste-surelikkuse-ule-kogub-hoogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaidlus inimeste surelikkuse üle kogub hoogu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6486228/vaidlus-inimeste-surelikkuse-ule-kogub-hoogu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/6486228/vaidlus-inimeste-surelikkuse-ule-kogub-hoogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pifdnmz5va" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-osd931ciqj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6485766/naabrite-kius-seab-paisjarve-ohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0dcUxrqdSI6xQcUscgXVxqRAjTw=/670x380/smart/nginx/o/2018/12/26/11678870t1hcda4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://virumaateataja.postimees.ee/6485766/naabrite-kius-seab-paisjarve-ohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naabrite kius seab paisjärve ohtu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6485766/naabrite-kius-seab-paisjarve-ohtu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://virumaateataja.postimees.ee/6485766/naabrite-kius-seab-paisjarve-ohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6485822/trump-usa-ei-kavatse-jatkata-maailmapolitseiniku-rolli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kw_TON1_kBoA-F32BgceNvtQPZ0=/670x380/filters:focal(1113x245:1583x539)/nginx/o/2018/12/26/11678944t1h58eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6485822/trump-usa-ei-kavatse-jatkata-maailmapolitseiniku-rolli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: USA ei kavatse jätkata maailmapolitseiniku rolli</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6485822/trump-usa-ei-kavatse-jatkata-maailmapolitseiniku-rolli/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13</span><div class="list-article__additional-headline">Täiendatud 08.30</div></a><a href="https://www.postimees.ee/6485822/trump-usa-ei-kavatse-jatkata-maailmapolitseiniku-rolli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6486429/sage-puuduja-roivas-ega-kohalkaimise-jargi-saa-saadiku-tookvaliteeti-hinnata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P1L9oJjmV9Z-oag4N6_l6wQRnkM=/1370x700/smart/nginx/o/2018/12/21/11672123t1h849e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://www.postimees.ee/6486429/sage-puuduja-roivas-ega-kohalkaimise-jargi-saa-saadiku-tookvaliteeti-hinnata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sage puuduja Rõivas: ega kohalkäimise järgi saa saadiku töökvaliteeti hinnata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6486429/sage-puuduja-roivas-ega-kohalkaimise-jargi-saa-saadiku-tookvaliteeti-hinnata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://www.postimees.ee/6486429/sage-puuduja-roivas-ega-kohalkaimise-jargi-saa-saadiku-tookvaliteeti-hinnata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OnzYb2ZgwFTTCd3l2kNlSm1kdq0=/670x380/smart/nginx/o/2018/12/27/11681514t1h3b1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veider pissiproov päästis mehe vanglast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6486345/galerii-jorbergi-pool-sajandit-valdanud-lavakarjaar-pildis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hXJtPHXMhv4r3LERiYpqMmSVWAg=/670x380/filters:focal(291x351:626x574)/nginx/o/2018/12/27/11680133t1h1943.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://elu24.postimees.ee/6486345/galerii-jorbergi-pool-sajandit-valdanud-lavakarjaar-pildis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Jörbergi pool sajandit väldanud lavakarjäär pildis</span> </a><a href="https://elu24.postimees.ee/6486345/galerii-jorbergi-pool-sajandit-valdanud-lavakarjaar-pildis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6485790/esimene-beebipilt-tsellist-silvia-ilves-sunnitas-neljanda-poja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m-35runz8ZLrEHczQQm2Gzae2-s=/1370x700/filters:focal(170x184:1045x712)/nginx/o/2017/10/25/7248529t1hf181.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://elu24.postimees.ee/6485790/esimene-beebipilt-tsellist-silvia-ilves-sunnitas-neljanda-poja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene beebipilt! Tšellist Silvia Ilves sünnitas neljanda poja</span> </a><a href="https://elu24.postimees.ee/6485790/esimene-beebipilt-tsellist-silvia-ilves-sunnitas-neljanda-poja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6486702/kalev-cramo-leegionar-loi-vastasmangijat-rusikaga-nakku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mSh8esL_QJfKFhYcPT0x8FeWz-I=/670x380/smart/nginx/o/2018/12/27/11681423t1h7e2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6486702/kalev-cramo-leegionar-loi-vastasmangijat-rusikaga-nakku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev/Cramo leegionär lõi vastasmängijat rusikaga näkku</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6486702/kalev-cramo-leegionar-loi-vastasmangijat-rusikaga-nakku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/6486702/kalev-cramo-leegionar-loi-vastasmangijat-rusikaga-nakku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6485801/vene-uusaastaklassika-huva-leili-peaosataitja-palub-et-filmi-rohkem-ei-naidataks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dNasmQw-Ei1IK3jgTXpeMCEbFcM=/670x380/filters:focal(368x91:975x624)/nginx/o/2017/12/21/7425305t1h238a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6485801/vene-uusaastaklassika-huva-leili-peaosataitja-palub-et-filmi-rohkem-ei-naidataks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene uusaastaklassika «Hüva leili!» peaosatäitja palub, et filmi rohkem ei näidataks</span> </a><a href="https://kinoportaal.postimees.ee/6485801/vene-uusaastaklassika-huva-leili-peaosataitja-palub-et-filmi-rohkem-ei-naidataks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6486048/elva-vallas-hukkus-tulekahjus-71-aastane-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DcGnwLSm26tJw3EOuC6pognLids=/1370x700/filters:focal(125x151:282x199)/nginx/o/2018/12/27/11679445t1hced4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://tartu.postimees.ee/6486048/elva-vallas-hukkus-tulekahjus-71-aastane-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elva vallas hukkus tulekahjus 71-aastane naine</span><div class="list-article__additional-headline">Lisatud galerii.</div></a><a href="https://tartu.postimees.ee/6486048/elva-vallas-hukkus-tulekahjus-71-aastane-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6477511/suur-edetabel-kelle-saadaksid-eurovisioonile-eestit-esindama-elukutselised-valismaa-eurofannid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vIBLv-qAeGHvnCpplRWUw86FZh8=/670x380/smart/nginx/o/2018/12/14/11656641t1ha4a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6477511/suur-edetabel-kelle-saadaksid-eurovisioonile-eestit-esindama-elukutselised-valismaa-eurofannid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR EDETABEL: kelle saadaksid Eurovisioonile Eestit esindama elukutselised välismaa eurofännid?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6477511/suur-edetabel-kelle-saadaksid-eurovisioonile-eestit-esindama-elukutselised-valismaa-eurofannid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/6477511/suur-edetabel-kelle-saadaksid-eurovisioonile-eestit-esindama-elukutselised-valismaa-eurofannid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6486006/meie-mees-aasias-soovisin-jouludeks-unelmate-naist-ja-universum-taitiski-mu-palve-paraja-vimkaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v11nnEOZk861iYx3mh14creEL3k=/670x380/filters:focal(82x130:1204x810)/nginx/o/2018/12/27/11679331t1hd799.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://reisile.postimees.ee/6486006/meie-mees-aasias-soovisin-jouludeks-unelmate-naist-ja-universum-taitiski-mu-palve-paraja-vimkaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MEIE MEES AASIAS: soovisin jõuludeks unelmate naist ja universum täitiski mu palve... paraja vimkaga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6486006/meie-mees-aasias-soovisin-jouludeks-unelmate-naist-ja-universum-taitiski-mu-palve-paraja-vimkaga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://reisile.postimees.ee/6486006/meie-mees-aasias-soovisin-jouludeks-unelmate-naist-ja-universum-taitiski-mu-palve-paraja-vimkaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g8ujljk72p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tcx1ouabva" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-cd9b34e79d96c04ca8ff.js"></script></body></html>