<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#0b4baa">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png">

  
  
    <meta property="og:image" content="https://f12.pmo.ee/j76Nt44pPxh1wu4IefNLlTsCUwA=/1200x630/filters:focal(558x376:2024x1438)/nginx/o/2018/01/18/7494881t1h35b6.jpg" />
  


  
  <meta property="og:title" content="Täna ajaloos 19.01: sündis õuduskirjanik Edgar Allan Poe" />


  
  
  
  <meta property="og:url" content="https://heureka.postimees.ee/4379973/tana-ajaloos-19-01-sundis-ouduskirjanik-edgar-allan-poe" />


  
    <meta property="og:site_name" content="Heureka" />
  

  
  <meta property="og:description" content="Bostoni linnas sündis 1809. aastal õuduskirjanik Edgar Allan Poe." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Ajalugu" />


  
  <meta name="description" content="Bostoni linnas sündis 1809. aastal õuduskirjanik Edgar Allan Poe." />


  
  <meta name="keywords" content="edgar allan poe, täna ajaloos" />


  <link rel="canonical" href="https://heureka.postimees.ee/4379973/tana-ajaloos-19-01-sundis-ouduskirjanik-edgar-allan-poe" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss" />

  <title>Täna ajaloos 19.01: sündis õuduskirjanik Edgar Allan Poe - Teadusuudised</title>
  <link href="/dist/app-55e8b1b9fa672b8dddfa.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-3371 ">
<script>
  window._APP_ = {config: {"APP_NAME":"White Unicorn","API_URL":"https:\/\/services.postimees.ee\/rest\/v1","PORT":3090,"PROTOCOL":"https","SECURE_URL":"https:\/\/secure.pmo.ee","MOBILE_WEB_URL":"https:\/\/m.postimees.ee","ENVIRONMENT":"production","THUMBOR_KEY":"a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b","DEFAULT_MAX_AGE":10,"VERSION":"5.0.0","CXENSE_API_URL":"https:\/\/services.postimees.ee\/cxense\/v1","ZLICK_CLIENT":"7f4fbcf97a5ceabdddcbf34319ff45e8","ZLICK_SECRET":"4336896e0568f640db12d4217ecdd31d"} };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      reede, 19. jaanuar 2018
    </span>
  
    <weather-block default="Tallinn" color="#0b4baa" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <a href="https://www.postimees.ee/contact" target="_blank"
         class="menu-item  ">Klienditugi</a>
    
  
    
      <a href="https://www.postimees.ee/hint" target="_blank"
         class="menu-item  menu-item--important">Vihja</a>
    
  
    
      <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank"
         class="menu-item  ">Telli leht</a>
    
  
    
      <a href="http://kuulutus.postimees.ee/" target="_blank"
         class="menu-item  ">Kuuluta</a>
    
  
    
      <a href="http://reklaam.postimees.ee/" target="_blank"
         class="menu-item  ">Reklaam</a>
    
  
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank"
         class="menu-item  ">Uudiskiri</a>
    
  
    
      <a href="https://rus.postimees.ee" target="_blank"
         class="menu-item  ">RUS</a>
    
  
    
      <a href="https://news.postimees.ee" target="_blank"
         class="menu-item  ">ENG</a>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212"
         alt="Postimees"/>
  </a>

    

    
    
    <a href="https://heureka.postimees.ee/4373573/marsi-pinnalt-leiti-hiiglaslikud-jaakaljud" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">Marsilt leitud jääkaljud on nagu klaasseinaga sipelgafarm, kus näeme muidu meie eest varjatud maailma.</span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Shane Byrne (Arizona Ülikool)
          </span>
        </p>
        
      </div>

      
        <img src="//f12.pmo.ee/CRnzeVT_2xeGN67W0IadX73Exwc=/72x72/smart/nginx/o/2018/01/12/7479929t1h7d1a.jpg"
             srcset="//f12.pmo.ee/CRnzeVT_2xeGN67W0IadX73Exwc=/72x72/smart/nginx/o/2018/01/12/7479929t1h7d1a.jpg 1x,  //f12.pmo.ee/NEMFZx_zCjT9EQu72xJGL7pAAU0=/144x144/smart/nginx/o/2018/01/12/7479929t1h7d1a.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <a href="https://www.postimees.ee" target="_self"
         class="menu-item  ">Postimees</a>
    
  
    
      <a href="https://arvamus.postimees.ee" target="_self"
         class="menu-item  ">Arvamus</a>
    
  
    
      <a href="https://majandus24.postimees.ee" target="_self"
         class="menu-item  ">Majandus</a>
    
  
    
      <a href="https://maailm.postimees.ee" target="_self"
         class="menu-item  ">Maailm</a>
    
  
    
      <a href="https://kultuur.postimees.ee" target="_self"
         class="menu-item  ">Kultuur</a>
    
  
    
      <a href="https://sport.postimees.ee" target="_self"
         class="menu-item  ">Sport</a>
    
  
    
      <a href="https://elu24.postimees.ee" target="_self"
         class="menu-item  ">Elu24</a>
    
  
    
      <a href="https://sobranna.postimees.ee" target="_self"
         class="menu-item  ">Sõbranna</a>
    
  
    
      <a href="https://heureka.postimees.ee" target="_self"
         class="menu-item section-font-color ">Heureka</a>
    
  
    
      <a href="https://tervis.postimees.ee" target="_self"
         class="menu-item  ">Tervis</a>
    
  
    
      <a href="https://kodustiil.postimees.ee" target="_self"
         class="menu-item  ">Kodustiil</a>
    
  
    
      <a href="https://tehnika.postimees.ee" target="_self"
         class="menu-item  ">Tehnika</a>
    
  
    
      <a href="https://reisile.postimees.ee" target="_self"
         class="menu-item  ">Reisile</a>
    
  


  
    <div class="show-more-btn menu-item">
      <input type="checkbox" class="hidden-checkbox" id="main-menu__show-more">
      <label class="hidden-checkbox-label" for="main-menu__show-more">
        <arrow-down class="show-more-arrow" color="#999999"></arrow-down>
        <arrow-down class="show-more-arrow show-more-arrow--hover" color="#0b4baa"></arrow-down>
      </label>
      <div class="modal hidden-sections">
        
  
    
      <a href="https://tarbija24.postimees.ee" target="_self"
         class="menu-item  ">Tarbija</a>
    
  
    
      <a href="https://60pluss.postimees.ee" target="_self"
         class="menu-item  ">60+</a>
    
  
    
      <a href="https://maaelu.postimees.ee" target="_self"
         class="menu-item  ">Maa Elu</a>
    
  
    
      <a href="https://lemmik.postimees.ee" target="_self"
         class="menu-item  ">Lemmik</a>
    
  

      </div>

    </div>
  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <a href="https://heureka.postimees.ee/section/2425" target="_self"
         class="menu-item  ">Teadus</a>
    
  
    
      <a href="https://heureka.postimees.ee/section/3115" target="_self"
         class="menu-item section-font-color ">Ajalugu</a>
    
  
    
      <a href="https://heureka.postimees.ee/section/3107" target="_self"
         class="menu-item  ">Universum</a>
    
  
    
      <a href="https://heureka.postimees.ee/section/3109" target="_self"
         class="menu-item  ">Inimene</a>
    
  
    
      <a href="https://heureka.postimees.ee/section/3111" target="_self"
         class="menu-item  ">Loodus</a>
    
  
    
      <a href="https://heureka.postimees.ee/section/3117" target="_self"
         class="menu-item  ">Teaduselu</a>
    
  
    
      <a href="https://heureka.postimees.ee/section/3669" target="_self"
         class="menu-item  ">Testid</a>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="3371"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    
      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://heureka.postimees.ee">Heureka</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://heureka.postimees.ee/section/3115">Ajalugu</a></li>
  

  
    <li class="breadcrumb-item">Täna ajaloos 19.01: sündis õuduskirjanik Edgar Allan Poe</li>
  

  
</ul>
          </div>

          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Täna ajaloos 19.01: sündis õuduskirjanik Edgar Allan Poe
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f8.pmo.ee/vyVfLvkxn0XhSmtkwY_9LSZkN6Q=/40x40/smart/nginx/o/2017/12/27/7436553t1hc285.jpg"
               srcset="//f8.pmo.ee/vyVfLvkxn0XhSmtkwY_9LSZkN6Q=/40x40/smart/nginx/o/2017/12/27/7436553t1hc285.jpg 1x,  //f8.pmo.ee/XzQUzUzibaiTBPufyVk_HofggTk=/80x80/smart/nginx/o/2017/12/27/7436553t1hc285.jpg 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">heureka.postimees.ee</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle"></span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4379973/tana-ajaloos-19-01-sundis-ouduskirjanik-edgar-allan-poe%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Täna ajaloos 19.01: sündis õuduskirjanik Edgar Allan Poe&url=https://heureka.postimees.ee/4379973/tana-ajaloos-19-01-sundis-ouduskirjanik-edgar-allan-poe?utm_source=heureka.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20Täna ajaloos 19.01: sündis õuduskirjanik Edgar Allan Poe&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/4379973/tana-ajaloos-19-01-sundis-ouduskirjanik-edgar-allan-poe"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">19. jaanuar 2018, 6:00</span>
              
            </div>
          </div>
        

          
          <div class="article-body" itemprop="articleBody">
          
            

              <div class="article-body__item article-body__item--image ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7494881)"
    src="//f12.pmo.ee/gmEvCBCMiF2ypWkgG27nZrunZQ4=/685x410/filters:focal(558x376:2024x1438)/nginx/o/2018/01/18/7494881t1h35b6.jpg"
    srcset="//f12.pmo.ee/gmEvCBCMiF2ypWkgG27nZrunZQ4=/685x410/filters:focal(558x376:2024x1438)/nginx/o/2018/01/18/7494881t1h35b6.jpg 1x, //f12.pmo.ee/cMfEGCadzEc1b4tTXwaIANMEngE=/1370x820/filters:focal(558x376:2024x1438)/nginx/o/2018/01/18/7494881t1h35b6.jpg 2x"/>
  <figure-fullscreen :image-id="7494881" image-url="//f12.pmo.ee/OaPXqQJgmn7y81cbNRsjo8CKXBU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/18/7494881t1h35b6.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Edgar Allan Poe</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: AKG Images / Scanpix</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description">
                <p>Bostoni linnas sündis 1809. aastal õuduskirjanik Edgar Allan Poe.</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n0c150m0lu" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-lyruicz7nu"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    
      <div class="flex">
        <div class="flex--equal-width">

        
        

          
          <div class="article-body" itemprop="articleBody">
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Poe oli romantistliku kirjanduse võtmefiguur Ameerikas ning tema õuduslood olid ühed esimesed lühijutud, mis Ameerika kirjanduses laiemat tähelepanu pälvisid.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Poe loomingut läbib surm, kõdu ja lein ning teda peetakse tänapäevase õuduskirjanduse üheks aluseks. Eesti keelde tõlkis Poe'd Johannes Aavik, kes oma tõlgete jaoks lõi palju uudissõnu, mis on tänapäeval üldlevinud. Sõnad nagu «mõrv», «relv», «roim» on loodud Poe lugude tõlgete jaoks.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Vaata lühifilmi õuduslugude kuninga keerulisest elust:</p>
              </div>
          
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/x-387NMCR6w" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <h2>19. jaanuari sündmused Eestis:</h2>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1919 – 18. jaanuaril Utrias maabunud meredessant vabastas Narva. Aktsiooni käigus saadi hulgaliselt trofeesid ja mitmeid vange.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1919 – Narvast lahkus Eestimaa Töörahva Kommuuni Nõukogu ning lõppes lõppes enamlaste võimutsemine Eestis.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1926 – registreeriti osaühisus Mootor, milles sai hiljem Eesti suurim autotranspordiettevõte.</p>
              </div>
          
            

              <div class="article-body__item article-body__item--cxense-recommendations ">
                <cxense-recommendations
  title="Soovitame lugeda"
  :article-id="4379973"
  custom-class="list-article--news-list list-article--news-cxense flex"></cxense-recommendations>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1932 – Riigikogus leidis aset esimene väitlus kroonihoidjate ja kroonikukutajate vahel. Võitjaks osutusid kroonihoidjad, ent vaidlused kestsid veel poolteist aastat.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1932 – ajalehes Eesti Spordileht avaldati esmakordselt jäähoki võistlusmäärused.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1935 – Türi linnavalitsus astus ametisse.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1938 – Vene-Eesti piiril toimus intsident, kus kaks Nõukogude piirivalvurit said surma.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1994 – sõlmiti leping ERA-panga sihtkapitali asutamiseks Tartu Kultuurikapitalis.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1995 – Riigikogus kiideti heaks uus kodakondsusseadus, mis tegi korrektuure kodakondsuse saamise tingimuste osas ning paiksustsensuse nõue suurenes kolmelt aastalt kuuele.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1995 – Eesti valitsus otsustas mitte anda asüüli lennukikaaperdajale Vladimir Boškole, kes 24. novembril oli kaaperdanud Sõktõvkarist Peterburi reisinud lennuki Tu-134, mis hiljem maandati Tallinna lennuväljal.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1998 – Eesti Energia peadirektoriks valiti Gunnar Okk.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1999 – Haapsalus põles sanatoorne internaatkool. Põlengus keegi viga ei saanud.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <h2>Ja maailmas:</h2>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1419 – Saja-aastane sõda. Inglise kuningas Henry V alistas Prantsuse linna Roueni – sellega oli Henry V vallutanud kogu Normandia.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1493 – Prantsusmaa ja Hispaania sõlmisid Barcelona leppe.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1649 – algas kohtuprotsess Inglise kuninga Charles I üle.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1795 – Prantsuse väed vallutasid Hollandi.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1806 – Suurbritannia okupeeris Hea Lootuse neeme.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1812 – Briti väed Wellingtoni juhtimisel vallutasid Rodrigo linna Hispaanias.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1859 – Prantsusmaa ja Sardiinia sõlmisid liitlasleppe.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1871 – Saint-Quentini lahing, Preisimaa võit prantslaste üle.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1918 – Petrogradis saatsid bolševikud laiali Venemaa Põhiseadusliku Assamblee.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1945 – Teine maailmasõda. Punaarmee vallutas Krakówi.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1956 – Sudaan ühines üheksanda liikmena Araabia Liigaga.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1960 – USA ja Jaapan kirjutasid alla vastastikuse julgeoleku leppele.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1966 – India uueks peaministriks sai Indira Gandhi, kes lubas jätkata mitteühinemispoliitikat.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1989 – Nõukogude Liit andis teada, et viib ühepoolselt Euroopast välja mõned lühimaatuumaraketid.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1990 – vahistati Washingtoni linnapea Marion Barry, kes oli omanud kokaiini.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1992 – Iisraeli peaministri Yitzhak Shamiri koalitsioonivalitsus kaotas enamuse parlamendis.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1993 – Somaaliast pöördusid kodumaale tagasi esimesed Ameerika Ühendriikide lahinguüksused.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1995 – Tšetšeenia iseseisvuslased hülgasid Groznõi presidendipalee, kuna hoone oli hävinenud venelaste mürsu- ja raketitules.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1997 – Alžiiri kesklinnas ühe kohviku ees plahvatas võimas autopomm, plahvatuse tagajärjel hukkus vähemalt 20 ja haavata sai 60 inimest.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1998 – Peruu ja Ecuador kooskõlastasid rahuläbirääkimiste ajakava. Läbirääkimiste eesmärgiks oli lõpetada 1995. aasta piirisõda.</p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/66816/edgar-allan-poe">edgar allan poe</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/506559/tana-ajaloos">täna ajaloos</a></li>
  
</ul>

              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4379973" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4379973"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#0b4baa"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4379973" comment-count="0" id="comments" rootsection-color="#0b4baa"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-flio3u1zut" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a657jlqpwp" data-sizes="tower"></div></div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="3717" title="Sisuturundus"  :limit="2"></coma-aside>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-lhwkp7pjh4"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Praegu oluline</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4379679/kunstiteadlased-avastasid-uued-van-goghi-joonistused"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/SVxfIqggwzs8cLyH5JN3-8Aq7Dc=/1000x435/filters:focal(923x635:6190x3037)/nginx/o/2018/01/18/7494035t1h7105.jpg"
      data-lazy-src-x2="//f7.pmo.ee/1iJd5NmYs3UHS1NTdrvCuCf81EU=/2000x870/filters:focal(923x635:6190x3037)/nginx/o/2018/01/18/7494035t1h7105.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3115"
           class="list-article__section-label slab"
           style="color: #0b4baa">Ajalugu</a>
    

    <a href="https://heureka.postimees.ee/4379679/kunstiteadlased-avastasid-uued-van-goghi-joonistused" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Kunstiteadlased avastasid uued Van Goghi joonistused</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4379679/kunstiteadlased-avastasid-uued-van-goghi-joonistused" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4379653/nuiad-ja-ogad-kui-kehaosad-kuhu-kadusid-sabarelvadega-loomad"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/AqFLlPO4i-uqu4Vawg5VPJ8eKM8=/335x190/filters:focal(895x302:1122x523)/nginx/o/2018/01/18/7494009t1hfdb4.png"
      data-lazy-src-x2="//f9.pmo.ee/CDWBcmxy_zQE7dMWhe4ri31MPe4=/670x380/filters:focal(895x302:1122x523)/nginx/o/2018/01/18/7494009t1hfdb4.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/2425"
           class="list-article__section-label slab"
           style="color: #0b4baa">Teadus</a>
    

    <a href="https://heureka.postimees.ee/4379653/nuiad-ja-ogad-kui-kehaosad-kuhu-kadusid-sabarelvadega-loomad" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Nuiad ja ogad kui kehaosad - kuhu kadusid sabarelvadega loomad?</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4379653/nuiad-ja-ogad-kui-kehaosad-kuhu-kadusid-sabarelvadega-loomad" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4378629/tana-ajaloos-18-01-sundis-legendaarne-j-m-k-e"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/mAm0MVBFoSzuJUvQAa4T6V9O5ec=/335x190/filters:focal(3x105:3173x1920)/nginx/o/2018/01/17/7492183t1he376.jpg"
      data-lazy-src-x2="//f9.pmo.ee/NbhUQD43l1-R6byYGvcXZM_S9-Y=/670x380/filters:focal(3x105:3173x1920)/nginx/o/2018/01/17/7492183t1he376.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3115"
           class="list-article__section-label slab"
           style="color: #0b4baa">Ajalugu</a>
    

    <a href="https://heureka.postimees.ee/4378629/tana-ajaloos-18-01-sundis-legendaarne-j-m-k-e" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Täna ajaloos 18.01: sündis legendaarne J.M.K.E.</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4378629/tana-ajaloos-18-01-sundis-legendaarne-j-m-k-e" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4377943/venemaalt-leiti-vanim-skuudi-rahva-matmiskoht"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/VjdFtBRSG0zXbdvad3Pn2_gjZDA=/685x350/filters:focal(444x713:3047x2066)/nginx/o/2018/01/17/7490531t1h5c10.jpg"
      data-lazy-src-x2="//f11.pmo.ee/-W1SU2gAXIH72A62TrlozqbFHmc=/1370x700/filters:focal(444x713:3047x2066)/nginx/o/2018/01/17/7490531t1h5c10.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3115"
           class="list-article__section-label slab"
           style="color: #0b4baa">Ajalugu</a>
    

    <a href="https://heureka.postimees.ee/4377943/venemaalt-leiti-vanim-skuudi-rahva-matmiskoht" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Venemaalt leiti vanim sküüdi rahva matmiskoht</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4377943/venemaalt-leiti-vanim-skuudi-rahva-matmiskoht#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://heureka.postimees.ee/4377943/venemaalt-leiti-vanim-skuudi-rahva-matmiskoht" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4377337/tana-ajaloos-17-01-ilmus-maarahwa-naddala-lehe-esimene-number"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/pJ66kHg__0l9--Ayv2eLcBR0Me8=/335x190/filters:focal(1161x0:2580x651)/nginx/o/2018/01/16/7489001t1h199d.jpg"
      data-lazy-src-x2="//f7.pmo.ee/eVuY-Q8whTX3buJbFghiJxG_fYA=/670x380/filters:focal(1161x0:2580x651)/nginx/o/2018/01/16/7489001t1h199d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3115"
           class="list-article__section-label slab"
           style="color: #0b4baa">Ajalugu</a>
    

    <a href="https://heureka.postimees.ee/4377337/tana-ajaloos-17-01-ilmus-maarahwa-naddala-lehe-esimene-number" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Täna ajaloos 17.01: ilmus «Maarahwa Näddala-Lehe» esimene number</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4377337/tana-ajaloos-17-01-ilmus-maarahwa-naddala-lehe-esimene-number" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4377151/avastus-must-surm-levis-inimeste-kaudu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/9HVaT6aSRhYyiM_y_4vX1Thk27M=/335x190/filters:focal(525x258:3521x1716)/nginx/o/2018/01/16/7488341t1h59a5.jpg"
      data-lazy-src-x2="//f7.pmo.ee/FdR8z0F2smctQEzIRBk848vFGaQ=/670x380/filters:focal(525x258:3521x1716)/nginx/o/2018/01/16/7488341t1h59a5.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3115"
           class="list-article__section-label slab"
           style="color: #0b4baa">Ajalugu</a>
    

    <a href="https://heureka.postimees.ee/4377151/avastus-must-surm-levis-inimeste-kaudu" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Avastus: must surm levis inimeste kaudu</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4377151/avastus-must-surm-levis-inimeste-kaudu#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://heureka.postimees.ee/4377151/avastus-must-surm-levis-inimeste-kaudu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4376689/varske-uuring-muistse-asteegi-rahva-havitas-salmonella"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/OGg9TbQrdczVfgXXX44IuLmUvWY=/685x350/filters:focal(644x1105:4365x3087)/nginx/o/2018/01/16/7487455t1h252d.jpg"
      data-lazy-src-x2="//f7.pmo.ee/Qvun4EZ3XOnGlUl12jNKcJodVyE=/1370x700/filters:focal(644x1105:4365x3087)/nginx/o/2018/01/16/7487455t1h252d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3115"
           class="list-article__section-label slab"
           style="color: #0b4baa">Ajalugu</a>
    

    <a href="https://heureka.postimees.ee/4376689/varske-uuring-muistse-asteegi-rahva-havitas-salmonella" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Värske uuring: muistse asteegi rahva hävitas salmonella</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4376689/varske-uuring-muistse-asteegi-rahva-havitas-salmonella" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4376087/tana-ajaloos-16-01-punaarmee-alistas-velikije-luki-linna"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/-fqx30nerG0EMbXrfw8YYs-lejk=/335x190/filters:focal(154x391:649x726)/nginx/o/2018/01/15/7486731t1h594c.jpg"
      data-lazy-src-x2="//f10.pmo.ee/rl6Y8xdKHFOM3ws0sgu7jxkwFvE=/670x380/filters:focal(154x391:649x726)/nginx/o/2018/01/15/7486731t1h594c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3115"
           class="list-article__section-label slab"
           style="color: #0b4baa">Ajalugu</a>
    

    <a href="https://heureka.postimees.ee/4376087/tana-ajaloos-16-01-punaarmee-alistas-velikije-luki-linna" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Täna ajaloos 16.01: Punaarmee alistas Velikije Luki linna</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4376087/tana-ajaloos-16-01-punaarmee-alistas-velikije-luki-linna" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          











  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4375939/noukogude-liit-ostis-pepsikoolat-sojalaevade-eest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/u-P_o2bdd_1bPVp9mOsbwkStr54=/335x190/filters:focal(1x148:677x484)/nginx/o/2018/01/15/7486545t1h4866.jpg"
      data-lazy-src-x2="//f10.pmo.ee/Qi2RtOyFVUt9WJx7gO8oF20BqOQ=/670x380/filters:focal(1x148:677x484)/nginx/o/2018/01/15/7486545t1h4866.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  
    <span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          5 fotot
        
      </span>
    </span>
  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3115"
           class="list-article__section-label slab"
           style="color: #0b4baa">Ajalugu</a>
    

    <a href="https://heureka.postimees.ee/4375939/noukogude-liit-ostis-pepsikoolat-sojalaevade-eest" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Nõukogude liit ostis pepsikoolat sõjalaevade eest</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4375939/noukogude-liit-ostis-pepsikoolat-sojalaevade-eest#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           3
        </span>
      

      
    </a>

    <a href="https://heureka.postimees.ee/4375939/noukogude-liit-ostis-pepsikoolat-sojalaevade-eest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4373695/tana-ajaloos-15-01-eesti-kroon-kaotas-kehtivuse"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/AevcZrBwwroGKODobQCbt7IgCUA=/685x350/smart/nginx/o/2018/01/12/7480395t1h0f22.jpg"
      data-lazy-src-x2="//f9.pmo.ee/Y-8aQnhw-1yfAqS7mUlq0Cjeh94=/1370x700/smart/nginx/o/2018/01/12/7480395t1h0f22.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3115"
           class="list-article__section-label slab"
           style="color: #0b4baa">Ajalugu</a>
    

    <a href="https://heureka.postimees.ee/4373695/tana-ajaloos-15-01-eesti-kroon-kaotas-kehtivuse" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Täna ajaloos 15.01 – Eesti kroon kaotas kehtivuse</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4373695/tana-ajaloos-15-01-eesti-kroon-kaotas-kehtivuse#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           2
        </span>
      

      
    </a>

    <a href="https://heureka.postimees.ee/4373695/tana-ajaloos-15-01-eesti-kroon-kaotas-kehtivuse" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yiei6t1xtn" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aa6cvvqeb1" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maailm.postimees.ee/4380341/uro-viimased-kolm-aastat-olid-maa-pinnatemperatuurilt-rekordkuumad"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/mvRJqnJEnbaqoWJ1O3yqqHltOcY=/1000x435/smart/nginx/o/2018/01/18/7495537t1h9bba.jpg"
      data-lazy-src-x2="//f12.pmo.ee/cmpzePH4P8xGCjulo_T15BlCqxU=/2000x870/smart/nginx/o/2018/01/18/7495537t1h9bba.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://maailm.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Maailm</a>
    

    <a href="https://maailm.postimees.ee/4380341/uro-viimased-kolm-aastat-olid-maa-pinnatemperatuurilt-rekordkuumad" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">ÜRO: viimased kolm aastat olid Maa pinnatemperatuurilt rekordkuumad</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4380341/uro-viimased-kolm-aastat-olid-maa-pinnatemperatuurilt-rekordkuumad#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://maailm.postimees.ee/4380341/uro-viimased-kolm-aastat-olid-maa-pinnatemperatuurilt-rekordkuumad" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4379935/avastus-parasiit-ussidel-on-olemas-ka-kolmas-sugu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/Qn6563GnAGcqHmXdmXrL1Wes-pQ=/335x190/filters:focal(0x341:1192x1415)/nginx/o/2018/01/18/7494825t1h5ac4.jpg"
      data-lazy-src-x2="//f11.pmo.ee/fAFmWfl0k9zvt9_ppbrw0Zhez8k=/670x380/filters:focal(0x341:1192x1415)/nginx/o/2018/01/18/7494825t1h5ac4.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3111"
           class="list-article__section-label slab"
           style="color: #0b4baa">Loodus</a>
    

    <a href="https://heureka.postimees.ee/4379935/avastus-parasiit-ussidel-on-olemas-ka-kolmas-sugu" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Avastus: parasiit-ussidel on olemas ka kolmas sugu</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4379935/avastus-parasiit-ussidel-on-olemas-ka-kolmas-sugu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4379791/hawaii-valehaires-oli-suudi-kehv-disain"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/KM9ySwxaWhmGLcW2t05u1PDNseM=/335x190/filters:focal(11x530:621x828)/nginx/o/2018/01/18/7494281t1h5830.jpg"
      data-lazy-src-x2="//f10.pmo.ee/IdH7WcUcf0dmz5A4_oNnhzUm5bg=/670x380/filters:focal(11x530:621x828)/nginx/o/2018/01/18/7494281t1h5830.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee"
           class="list-article__section-label slab"
           style="color: #0b4baa">Heureka</a>
    

    <a href="https://heureka.postimees.ee/4379791/hawaii-valehaires-oli-suudi-kehv-disain" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Hawaii valehäires oli süüdi kehv disain</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4379791/hawaii-valehaires-oli-suudi-kehv-disain" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4379679/kunstiteadlased-avastasid-uued-van-goghi-joonistused"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/fUFS7QyVHmzGlNKVMfuj7fL3S9Y=/685x350/filters:focal(923x635:6190x3037)/nginx/o/2018/01/18/7494035t1h7105.jpg"
      data-lazy-src-x2="//f7.pmo.ee/--HjV2c3mSevgX4JfFBleKzViwE=/1370x700/filters:focal(923x635:6190x3037)/nginx/o/2018/01/18/7494035t1h7105.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3115"
           class="list-article__section-label slab"
           style="color: #0b4baa">Ajalugu</a>
    

    <a href="https://heureka.postimees.ee/4379679/kunstiteadlased-avastasid-uued-van-goghi-joonistused" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Kunstiteadlased avastasid uued Van Goghi joonistused</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4379679/kunstiteadlased-avastasid-uued-van-goghi-joonistused" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4379653/nuiad-ja-ogad-kui-kehaosad-kuhu-kadusid-sabarelvadega-loomad"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/AqFLlPO4i-uqu4Vawg5VPJ8eKM8=/335x190/filters:focal(895x302:1122x523)/nginx/o/2018/01/18/7494009t1hfdb4.png"
      data-lazy-src-x2="//f9.pmo.ee/CDWBcmxy_zQE7dMWhe4ri31MPe4=/670x380/filters:focal(895x302:1122x523)/nginx/o/2018/01/18/7494009t1hfdb4.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/2425"
           class="list-article__section-label slab"
           style="color: #0b4baa">Teadus</a>
    

    <a href="https://heureka.postimees.ee/4379653/nuiad-ja-ogad-kui-kehaosad-kuhu-kadusid-sabarelvadega-loomad" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Nuiad ja ogad kui kehaosad - kuhu kadusid sabarelvadega loomad?</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4379653/nuiad-ja-ogad-kui-kehaosad-kuhu-kadusid-sabarelvadega-loomad" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4379437/video-teadlased-leiutasid-labipaistva-paikesepaneeli"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/JxPmhLoz-Dxq9gw4RGJWTrbd4pI=/335x190/filters:focal(397x179:4651x2222)/nginx/o/2018/01/18/7493557t1h1fe0.jpg"
      data-lazy-src-x2="//f12.pmo.ee/x6sKbeLY52SOVGphbSLxBkIySDg=/670x380/filters:focal(397x179:4651x2222)/nginx/o/2018/01/18/7493557t1h1fe0.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/2425"
           class="list-article__section-label slab"
           style="color: #0b4baa">Teadus</a>
    

    <a href="https://heureka.postimees.ee/4379437/video-teadlased-leiutasid-labipaistva-paikesepaneeli" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Video: teadlased leiutasid läbipaistva päikesepaneeli</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4379437/video-teadlased-leiutasid-labipaistva-paikesepaneeli" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4379393/teadlased-joudsid-jalile-200-000-antiloobi-ootamatu-surma-pohjusele"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/enpaPL4jd01TKlGxVNoJU9Hr4X4=/685x350/smart/nginx/o/2018/01/18/7493437t1h3bc7.jpg"
      data-lazy-src-x2="//f8.pmo.ee/Ddb4c__5K_qFPldGMgq1SyilGEA=/1370x700/smart/nginx/o/2018/01/18/7493437t1h3bc7.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3111"
           class="list-article__section-label slab"
           style="color: #0b4baa">Loodus</a>
    

    <a href="https://heureka.postimees.ee/4379393/teadlased-joudsid-jalile-200-000-antiloobi-ootamatu-surma-pohjusele" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Teadlased jõudsid jälile 200 000 antiloobi ootamatu surma põhjusele</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4379393/teadlased-joudsid-jalile-200-000-antiloobi-ootamatu-surma-pohjusele" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4379309/uuring-kliima-soojeneb-arvatavast-aeglasemalt"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/nuQpD-uua6kcGwKkMgA3jhC5i-M=/335x190/filters:focal(1800x196:3306x1614)/nginx/o/2018/01/18/7493251t1he433.jpg"
      data-lazy-src-x2="//f8.pmo.ee/PZM-u5qv5agsQR0_f1tVd_9KWzo=/670x380/filters:focal(1800x196:3306x1614)/nginx/o/2018/01/18/7493251t1he433.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/2425"
           class="list-article__section-label slab"
           style="color: #0b4baa">Teadus</a>
    

    <a href="https://heureka.postimees.ee/4379309/uuring-kliima-soojeneb-arvatavast-aeglasemalt" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Uuring: kliima soojeneb arvatavast aeglasemalt</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4379309/uuring-kliima-soojeneb-arvatavast-aeglasemalt#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://heureka.postimees.ee/4379309/uuring-kliima-soojeneb-arvatavast-aeglasemalt" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4378629/tana-ajaloos-18-01-sundis-legendaarne-j-m-k-e"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/mAm0MVBFoSzuJUvQAa4T6V9O5ec=/335x190/filters:focal(3x105:3173x1920)/nginx/o/2018/01/17/7492183t1he376.jpg"
      data-lazy-src-x2="//f9.pmo.ee/NbhUQD43l1-R6byYGvcXZM_S9-Y=/670x380/filters:focal(3x105:3173x1920)/nginx/o/2018/01/17/7492183t1he376.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3115"
           class="list-article__section-label slab"
           style="color: #0b4baa">Ajalugu</a>
    

    <a href="https://heureka.postimees.ee/4378629/tana-ajaloos-18-01-sundis-legendaarne-j-m-k-e" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Täna ajaloos 18.01: sündis legendaarne J.M.K.E.</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4378629/tana-ajaloos-18-01-sundis-legendaarne-j-m-k-e" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4378555/video-paberitukk-tuvastab-musta-vett"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/E8s2YzBSgCQ2BCwjrB0rzFWpc9A=/685x350/filters:focal(180x404:1076x853)/nginx/o/2018/01/17/7491999t1h6ade.jpg"
      data-lazy-src-x2="//f9.pmo.ee/59o3m3uVj9dxCGM43LNRWv-tDlA=/1370x700/filters:focal(180x404:1076x853)/nginx/o/2018/01/17/7491999t1h6ade.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/2425"
           class="list-article__section-label slab"
           style="color: #0b4baa">Teadus</a>
    

    <a href="https://heureka.postimees.ee/4378555/video-paberitukk-tuvastab-musta-vett" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Video: paberitükk tuvastab musta vett</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4378555/video-paberitukk-tuvastab-musta-vett" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ullvyjzd1o" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zmlmp0gapz" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4378435/robot-loeb-pohjalikumalt-kui-inimesed"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/G_tra-gYDEkmF-4Bo21RNf4a7X8=/685x350/filters:focal(243x503:1966x2212)/nginx/o/2018/01/17/7491753t1hbc5f.jpg"
      data-lazy-src-x2="//f10.pmo.ee/kTiel9kPUEHMyyFCjGU_TFhPWV8=/1370x700/filters:focal(243x503:1966x2212)/nginx/o/2018/01/17/7491753t1hbc5f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/2425"
           class="list-article__section-label slab"
           style="color: #0b4baa">Teadus</a>
    

    <a href="https://heureka.postimees.ee/4378435/robot-loeb-pohjalikumalt-kui-inimesed" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Robot loeb põhjalikumalt kui inimesed</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4378435/robot-loeb-pohjalikumalt-kui-inimesed#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://heureka.postimees.ee/4378435/robot-loeb-pohjalikumalt-kui-inimesed" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4378273/uus-liik-leiti-vikerkaarevarvi-dinosaurus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/oahkvi5WyLBIEUHdpXW3Q4a9o5Q=/335x190/filters:focal(0x682:1448x1283)/nginx/o/2018/01/17/7491205t1hbf66.jpg"
      data-lazy-src-x2="//f8.pmo.ee/Y7tNfiPqXTDT7QldvwtQeU8JTMo=/670x380/filters:focal(0x682:1448x1283)/nginx/o/2018/01/17/7491205t1hbf66.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3111"
           class="list-article__section-label slab"
           style="color: #0b4baa">Loodus</a>
    

    <a href="https://heureka.postimees.ee/4378273/uus-liik-leiti-vikerkaarevarvi-dinosaurus" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Uus liik: leiti vikerkaarevärvi dinosaurus</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4378273/uus-liik-leiti-vikerkaarevarvi-dinosaurus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4378199/uuring-koduloomad-hoiavad-umbruskonna-lindude-mikrofloorat"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/NFTUNOrlxtF3uxCNM2VeMLcDQ0A=/335x190/smart/nginx/o/2018/01/17/7491027t1h2d18.jpg"
      data-lazy-src-x2="//f11.pmo.ee/sLNe0Om0zpg7IdgvUzRoGQJkEIA=/670x380/smart/nginx/o/2018/01/17/7491027t1h2d18.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3111"
           class="list-article__section-label slab"
           style="color: #0b4baa">Loodus</a>
    

    <a href="https://heureka.postimees.ee/4378199/uuring-koduloomad-hoiavad-umbruskonna-lindude-mikrofloorat" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Uuring: koduloomad hoiavad ümbruskonna lindude mikrofloorat</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4378199/uuring-koduloomad-hoiavad-umbruskonna-lindude-mikrofloorat" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4378093/kodanikuteadus-inimene-tanavalt-leidis-eksoplaneedid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/kqU-lwoWO-6-p2Fvg3_2JxpIAfU=/685x350/filters:focal(3045x337:5095x2881)/nginx/o/2018/01/17/7490833t1h3741.jpg"
      data-lazy-src-x2="//f7.pmo.ee/siNaJOJVJWJZD1LConak6mqFkgw=/1370x700/filters:focal(3045x337:5095x2881)/nginx/o/2018/01/17/7490833t1h3741.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3107"
           class="list-article__section-label slab"
           style="color: #0b4baa">Universum</a>
    

    <a href="https://heureka.postimees.ee/4378093/kodanikuteadus-inimene-tanavalt-leidis-eksoplaneedid" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Kodanikuteadus: inimene tänavalt leidis eksoplaneedid</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4378093/kodanikuteadus-inimene-tanavalt-leidis-eksoplaneedid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4378081/hea-kusimus-mitu-bakterit-elab-korraliku-rahatahe-peal"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/ZbJsHuBgvGOcIWeIhGDk8iVifJE=/335x190/smart/nginx/o/2018/01/17/7490831t1h9763.jpg"
      data-lazy-src-x2="//f7.pmo.ee/y7_e3k8Fv0XyzF_-dPag3MgF1Aw=/670x380/smart/nginx/o/2018/01/17/7490831t1h9763.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee"
           class="list-article__section-label slab"
           style="color: #0b4baa">Heureka</a>
    

    <a href="https://heureka.postimees.ee/4378081/hea-kusimus-mitu-bakterit-elab-korraliku-rahatahe-peal" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Hea küsimus: mitu bakterit elab korraliku rahatähe peal?</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4378081/hea-kusimus-mitu-bakterit-elab-korraliku-rahatahe-peal" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4378021/foto-moodeti-suurim-galaktikakogu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/Uq3uouia_hHJ4U6xOKeXmnmx_yQ=/335x190/filters:focal(607x180:1208x633)/nginx/o/2018/01/17/7490709t1h2e2e.jpg"
      data-lazy-src-x2="//f10.pmo.ee/QpisQnZYjlJNG2ef0ZDMjKnbzwI=/670x380/filters:focal(607x180:1208x633)/nginx/o/2018/01/17/7490709t1h2e2e.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3107"
           class="list-article__section-label slab"
           style="color: #0b4baa">Universum</a>
    

    <a href="https://heureka.postimees.ee/4378021/foto-moodeti-suurim-galaktikakogu" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Foto: mõõdeti suurim galaktikakogu</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4378021/foto-moodeti-suurim-galaktikakogu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4377963/eesti-teadlane-leidis-uue-meetodi-tulevikumaterjalide-analuusiks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/afuTmUNRkVCeuzNoRg-D_apwXe4=/685x350/smart/nginx/o/2018/01/17/7490591t1hb2b7.jpg"
      data-lazy-src-x2="//f8.pmo.ee/IRCbUQ061VrRTQNVwGpVbAhKUOw=/1370x700/smart/nginx/o/2018/01/17/7490591t1hb2b7.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/2425"
           class="list-article__section-label slab"
           style="color: #0b4baa">Teadus</a>
    

    <a href="https://heureka.postimees.ee/4377963/eesti-teadlane-leidis-uue-meetodi-tulevikumaterjalide-analuusiks" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Eesti teadlane leidis uue meetodi tulevikumaterjalide analüüsiks</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4377963/eesti-teadlane-leidis-uue-meetodi-tulevikumaterjalide-analuusiks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4377943/venemaalt-leiti-vanim-skuudi-rahva-matmiskoht"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/OX-9t4vDP1K0VWxAgqZkBUmJJ_w=/335x190/filters:focal(444x713:3047x2066)/nginx/o/2018/01/17/7490531t1h5c10.jpg"
      data-lazy-src-x2="//f11.pmo.ee/DBbN03hdJPofnVDOgDp9_Zs-N4g=/670x380/filters:focal(444x713:3047x2066)/nginx/o/2018/01/17/7490531t1h5c10.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3115"
           class="list-article__section-label slab"
           style="color: #0b4baa">Ajalugu</a>
    

    <a href="https://heureka.postimees.ee/4377943/venemaalt-leiti-vanim-skuudi-rahva-matmiskoht" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Venemaalt leiti vanim sküüdi rahva matmiskoht</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4377943/venemaalt-leiti-vanim-skuudi-rahva-matmiskoht#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://heureka.postimees.ee/4377943/venemaalt-leiti-vanim-skuudi-rahva-matmiskoht" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4377337/tana-ajaloos-17-01-ilmus-maarahwa-naddala-lehe-esimene-number"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/pJ66kHg__0l9--Ayv2eLcBR0Me8=/335x190/filters:focal(1161x0:2580x651)/nginx/o/2018/01/16/7489001t1h199d.jpg"
      data-lazy-src-x2="//f7.pmo.ee/eVuY-Q8whTX3buJbFghiJxG_fYA=/670x380/filters:focal(1161x0:2580x651)/nginx/o/2018/01/16/7489001t1h199d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3115"
           class="list-article__section-label slab"
           style="color: #0b4baa">Ajalugu</a>
    

    <a href="https://heureka.postimees.ee/4377337/tana-ajaloos-17-01-ilmus-maarahwa-naddala-lehe-esimene-number" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Täna ajaloos 17.01: ilmus «Maarahwa Näddala-Lehe» esimene number</span>

      

      

      
    </a>

    <a href="https://heureka.postimees.ee/4377337/tana-ajaloos-17-01-ilmus-maarahwa-naddala-lehe-esimene-number" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4377151/avastus-must-surm-levis-inimeste-kaudu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/ebrrdIiAt7YEFUjnMT7meyNzDrA=/685x350/filters:focal(525x258:3521x1716)/nginx/o/2018/01/16/7488341t1h59a5.jpg"
      data-lazy-src-x2="//f7.pmo.ee/tmXj0oi9LAUZXSL2aVmf_MKgUMY=/1370x700/filters:focal(525x258:3521x1716)/nginx/o/2018/01/16/7488341t1h59a5.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://heureka.postimees.ee/section/3115"
           class="list-article__section-label slab"
           style="color: #0b4baa">Ajalugu</a>
    

    <a href="https://heureka.postimees.ee/4377151/avastus-must-surm-levis-inimeste-kaudu" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Avastus: must surm levis inimeste kaudu</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4377151/avastus-must-surm-levis-inimeste-kaudu#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://heureka.postimees.ee/4377151/avastus-must-surm-levis-inimeste-kaudu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-jf52hk5tte" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-9axkg2x9wf" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="3717" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ln1ssc2dl0" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-n9nl9izg4j" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ujr0waechu" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        <coma-block
  :section-id="2183"
  title="Sisuturundus"
  color="#0b4baa"
></coma-block>
      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div>
        <div class="spacer"></div>
        <div class="site-footer__author">
          
            
            <img class="site-footer__author-image" height="60" width="60"
                 data-lazy-src="//f11.pmo.ee/bLj_7HNTyk_pF5m1YCm1yJQ0I10=/60x60/smart/nginx/o/2017/01/06/6230579t1h66fc.jpg"
                 data-lazy-src-x2="//f11.pmo.ee/8u4Kt3KNr0Oxnp-OTy6tRNKss8M=/120x120/smart/nginx/o/2017/01/06/6230579t1h66fc.jpg">
          

          
            <p class="site-footer__author-name">Kaur Maran</p>
          
        </div>
        <div class="site-footer__top-group">
          
            <a class="section-font-color site-footer__top-link"
               href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a>
          

          
        </div>
      </div>
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 666 2525</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam: 666 2322</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a>
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>
    window.rootSection = {"id":3371,"type":"section","name":"Heureka","description":"","keywords":null,"slug":"heureka","language":"et","domain":"heureka.postimees.ee","meta":{"color":"#0b4baa","titleBar":"Teadusuudised","analytics":{"gemius":"bQnln0db7cHBs4n9aYWQs8V4nM9N5diblaiOzHAKDv..S7","lotame":"7599"},"ads":{"bpack":"608"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/3371\/6c67a102f14bf12b7a6ca539393799af.png","width":512,"height":512},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/3371\/1365b521151b2cd92c67022ea4643923.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/3371\/6c85b322017aa05d9864e75ae7ea4d8b.svg","width":212,"height":50},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3371\/f082b0f8618a104c06fc1783c8658c74.svg","width":212,"height":50}},"highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":8,"allowAds":true},"editor":{"type":"person","id":3201,"name":"Kaur Maran","position":"vanemtoimetaja","email":"kaur.maran@postimees.ee","phone":"","thumbnail":{"id":6230579,"type":"image","dateCreated":"2017-01-06T00:00:00+02:00","author":{"name":"Postimees"},"sources":{"square":{"xxsmall":"https:\/\/f11.pmo.ee\/H_pIHigoQS4HDdpO_35ggWiQz90=\/50x50\/smart\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","medium":"https:\/\/f11.pmo.ee\/CLMgqjHS59Z6UofCjk8hbmd902M=\/650x650\/smart\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","large":"https:\/\/f11.pmo.ee\/oD31uKUI9Wb6XIbFP1W9PWgIZ_I=\/1080x1080\/smart\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg"},"portrait":{"small":"https:\/\/f11.pmo.ee\/5xjyo0YMw7pGi6_-s5Ag2eu-vE4=\/270x480\/smart\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","medium":"https:\/\/f11.pmo.ee\/kz76dmcSh2suxPxVa4g0vZ_5mAY=\/540x960\/smart\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","large":"https:\/\/f11.pmo.ee\/BhCa_K3h4T8Kt2vL-dBcbhLuquA=\/1080x1920\/smart\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg"},"landscape":{"xxsmall":"https:\/\/f11.pmo.ee\/wMuhtzqlTKrovifwiizZDcKMxFk=\/0x50\/smart\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","xsmall":"https:\/\/f11.pmo.ee\/k7ilvEPoXMBVq1MOWIzm8fNHiTI=\/0x155\/smart\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","small":"https:\/\/f11.pmo.ee\/roAWrfMmwXVWjbdFT1qn9pQrw0w=\/480x270\/smart\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","medium":"https:\/\/f11.pmo.ee\/h0fa2j2kuuzowaStgYr3Hm5SLUk=\/960x540\/smart\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","large":"https:\/\/f11.pmo.ee\/OKM2t2ONM6R0oGeMhKUuj6ZJHak=\/1920x1080\/smart\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg"}},"title":{"et":"Kaur Maran","ru":"","en":""},"meta":{},"thumbor":{"host":"f11.pmo.ee","path":"nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg"}}},"menus":{"mobileSub":3277,"sub":3277,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":3115,"type":"section","name":"Ajalugu","description":"","keywords":null,"slug":"heureka\/ajalugu","language":"et","domain":"heureka.postimees.ee","meta":{"analytics":{"gemius":"bQnln0db7cHBs4n9aYWQs8V4nM9N5diblaiOzHAKDv..S7","lotame":"7599"},"ads":{"bpack":"945"},"color":"#0b4baa","titleBar":"Teadusuudised","highlightColor":"#44bff2","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/3371\/6c67a102f14bf12b7a6ca539393799af.png","width":512,"height":512},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/3371\/1365b521151b2cd92c67022ea4643923.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/3371\/6c85b322017aa05d9864e75ae7ea4d8b.svg","width":212,"height":50},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3371\/f082b0f8618a104c06fc1783c8658c74.svg","width":212,"height":50}},"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3277,"sub":3277,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":3371,"type":"section","name":"Heureka","description":"","slug":"heureka","language":"et","domain":"heureka.postimees.ee","meta":{"color":"#0b4baa","titleBar":"Teadusuudised","ads":{"bpack":"608"},"highlightColor":"#44bff2","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/3371\/6c67a102f14bf12b7a6ca539393799af.png","width":512,"height":512},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/3371\/1365b521151b2cd92c67022ea4643923.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/3371\/6c85b322017aa05d9864e75ae7ea4d8b.svg","width":212,"height":50},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3371\/f082b0f8618a104c06fc1783c8658c74.svg","width":212,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":8}}]};
  </script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-55e8b1b9fa672b8dddfa.js"></script>
</body>
</html>
