<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="og:image" content="https://f8.pmo.ee/xDXjocBFEswFsFTDwAdMRr4c320=/1200x630/filters:focal(1978x861:2452x1310)/nginx/o/2018/02/26/7642457t1h497e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Müstiline sõit - CERNi teadlased plaanivad antiaine autoreisile saata"><meta property="og:url" content="https://heureka.postimees.ee/4422365/mustiline-soit-cerni-teadlased-plaanivad-antiaine-autoreisile-saata"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Antiaine läheb juba lähiajal oma esimesele autosõidule, kirjutab space.com."><meta property="og:type" content="article"><meta property="article:section" content="Teadus"><meta name="description" content="Antiaine läheb juba lähiajal oma esimesele autosõidule, kirjutab space.com."><meta name="keywords" content="antiaine, cern"><meta name="cXenseParse:recs:publishtime" content="2018-02-26T16:15:00+02:00"><meta property="article:modified_time" content="2018-02-26T16:58:58+02:00"><meta name="cXenseParse:articleid" content="4422365"><meta name="cXenseParse:taxonomy" content="heureka/teadus"><link rel="canonical" href="https://heureka.postimees.ee/4422365/mustiline-soit-cerni-teadlased-plaanivad-antiaine-autoreisile-saata"><link rel="alternate" href="https://m.postimees.ee/section/3371/4422365"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Müstiline sõit - CERNi teadlased plaanivad antiaine autoreisile saata - Teadus - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-c1aa8c28b239bb0ac96d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(11, 75, 170, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3371"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">teisipäev, 27. veebruar 2018</span><weather-block default="Tallinn" color="#0b4baa" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/4390183/suur-lugu-postimees-esitleb-kolme-teadusharu-koostoos-sundis-uus-pilt-eestlaste-kujunemisest" class="quote__text">«Õnneks ei saa päris lihtsameelseid üheülbalisi mustreid enam müüa. See ei tee küll asja lihtsamaks, aga kui kõik oleks selge, siis oleks ka meie töö ju valmis. </a><a href="https://heureka.postimees.ee/4390183/suur-lugu-postimees-esitleb-kolme-teadusharu-koostoos-sundis-uus-pilt-eestlaste-kujunemisest" class="quote__author section-border-color"><span class="slab section-font-color">Richard Villems</span></a></div><a href="https://heureka.postimees.ee/4390183/suur-lugu-postimees-esitleb-kolme-teadusharu-koostoos-sundis-uus-pilt-eestlaste-kujunemisest" class="quote__image"><img src="//f7.pmo.ee/ZX279IuuIYWiVaYV2QEN_ivBLwI=/72x72/filters:focal(1081x1057:2556x2500)/nginx/o/2018/01/28/7524255t1h472f.jpg" srcset="//f7.pmo.ee/ZX279IuuIYWiVaYV2QEN_ivBLwI=/72x72/filters:focal(1081x1057:2556x2500)/nginx/o/2018/01/28/7524255t1h472f.jpg, //f7.pmo.ee/sMuKwJY6pXIVsCoSIblbv1rSWrs=/144x144/filters:focal(1081x1057:2556x2500)/nginx/o/2018/01/28/7524255t1h472f.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item menu-item--important">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"><label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item section-font-color menu-item--active">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/2425">Teadus</a></li><li class="breadcrumb-item">Müstiline sõit - CERNi teadlased plaanivad antiaine autoreisile saata</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Müstiline sõit - CERNi teadlased plaanivad antiaine autoreisile saata</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/EapWiizpusq6gCAH2zjxeT1wgHQ=/40x40/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg" srcset="//f11.pmo.ee/EapWiizpusq6gCAH2zjxeT1wgHQ=/40x40/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg, //f11.pmo.ee/LkMsf6g8OZcT77kfKLxSNT-yKnE=/80x80/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kaur Maran</span> </span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4422365/mustiline-soit-cerni-teadlased-plaanivad-antiaine-autoreisile-saata%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Müstiline sõit - CERNi teadlased plaanivad antiaine autoreisile saata&url=https://heureka.postimees.ee/4422365/mustiline-soit-cerni-teadlased-plaanivad-antiaine-autoreisile-saata?utm_source=heureka.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Müstiline sõit - CERNi teadlased plaanivad antiaine autoreisile saata&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/4422365/mustiline-soit-cerni-teadlased-plaanivad-antiaine-autoreisile-saata" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/4422365/mustiline-soit-cerni-teadlased-plaanivad-antiaine-autoreisile-saata/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">26. veebruar 2018, 16:15</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7642457)" src="//f8.pmo.ee/4UrewzxQL652JBOf2Cyp1AFceAc=/685x410/filters:focal(1978x861:2452x1310)/nginx/o/2018/02/26/7642457t1h497e.jpg" srcset="//f8.pmo.ee/4UrewzxQL652JBOf2Cyp1AFceAc=/685x410/filters:focal(1978x861:2452x1310)/nginx/o/2018/02/26/7642457t1h497e.jpg, //f8.pmo.ee/n_CoBBgheb3pypXKWv-RE6KwEJA=/1370x820/filters:focal(1978x861:2452x1310)/nginx/o/2018/02/26/7642457t1h497e.jpg 2x"><figure-fullscreen :image-id="7642457" image-url="//f8.pmo.ee/pfNImF7gO2qLAbFPK4f-IdgNsl0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/26/7642457t1h497e.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pilt on illustreeriv.</p><p class="figure__caption--name" itemprop="creator">FOTO: Denis Balibouse / Reuters / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Antiaine läheb juba lähiajal oma esimesele autosõidule, kirjutab <a href="https://www.space.com/39782-antimatter-van-plan.html" target="_blank">space.com</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-922ev8yloq" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2z5np1lxkt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Seni inimkätes vaid üksikutes füüsikalaborites silmapilgu-kestvat elu elanud müstiline antiaine läheb esmakordselt sõitu. Nimelt avaldas grupp Euroopa Tuuma-uuringute Keskuse CERN teadlasi hiljuti mainekas teadusajakirjas Nature <a href="https://www.nature.com/articles/d41586-018-02221-9" target="_blank">artikli</a>, milles kirjeldasid eelseisvat «mõnesaja meetri» pikkust sõitu ühest füüsikalaborist teise. Sõidu lõpp-punktis plaanitakse antiainega katseid, mille abil peaks selguma suurte radioaktiivsete aatomite struktuur.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Antiaine on üks füüsika müstilisemate kilda kuuluvatest nähtustest. Nimelt on igal osakesel olemas oma antiosake – prootonil antiprooton, elektronil positron ja prootonil antiprooton. Igaüks neist on oma tavamateeria kaaslasest ristivastupidise ülesehitusega ja seetõttu ka omadustega. Kui aga osake ja tema antiaine-vastand omavahel kokku puutuvad, toimub nn annihilatsioon ehk osakestepaari täielik hävimine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Looduses on antiosakesed muidugi väga haruldased. <a href="https://heureka.postimees.ee/4322285/avastus-pikne-pohjustab-tuumareaktsioone-ja-paiskab-ohku-antiainet" target="_blank">Hiljutises teadustöös </a>näitasid jaapani teadlased näiteks, et äikeselöökide käigus tekib atmosfääris positrone. Vahel tekib neid ka avakosmoses, kuid reeglina toimub annihilatsioon nõnda kiiresti, et osakesed ei jõua mõõdetavates kogustes kogunedagi.</p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="2425" :article-id="4422365"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>Ometigi on antiaine paljude füüsikaeksperimentide korraldamiseks hädavajalik. Näiteks saab vaid antiprootonite abil uurida, kuidas näevad välja suurte radioaktiivsete aatomite tuumad. Juba ammu on teada nende aatomite koostis, kuid osakeste omavaheline paiknemine on jätkuvalt must maa. Võimalik, et tuumas asuvad prootonid on omavahel tihkelt kokku mässitud ja neid ümbritseb neutronitest koorik. Samas on võimalikud ka kõiksugused muud struktuurid. Ehk hõljuvad neutronid hoopis aupaistena ümber prootonite?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sellistesse küsimustesse selguse toomiseks ongi CERNi teadlastel sündinud plaan. Antiosakeste loomiseks on plaanis tulistada aatomituumade pihta antiprootoneid. Tekkivate annihilatsioonide põhjal peakski olema võimalik tuletada ka neutronite ja prootonite omavaheline paiknemine. Sellise meetodiga loodetakse esimest korda uurida ka üliraskete ja laboritingimustes vaid hetke kestvate aatomituumade olemust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuivõrd labor, milles katset läbi viia kavatsetakse, ei ole ise võimeline antiosakesi tootma, plaanitvadki teadlased läbi viia kogu maailmas enneolematu triki ja antiaine lihtsalt kohale sõidutada. Probleemne ongi siin antiaine lühike eluiga. Et neid siiski võimalikult kaua «elus» hoida suletakse magnetvälja abil vaakumkambritesse nii suur kogus antiprootoneid, et laborile peaks neist nädalateks jaguma. Kambrid omakorda tõstetakse autodele ning sõidetakse antiainet ootavasse laborisse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi tegemist pole just väga pika vahemaaga, on see antiosakeste uurimise ajaloos siiski esmakordne saavutus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Oma plaane tutvustasid teadlased ajakirjas <em><a href="https://www.nature.com/articles/d41586-018-02221-9" target="_blank">Nature</a></em>.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li class="article-terms__term button"><a href="https://www.postimees.ee/term/50018/antiaine">antiaine</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/18336/cern">cern</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4422365"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4422365" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block :article="4422365" :comment-count="1" rootsection-color="#0b4baa" :comments-to-display="3"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-546tar5y4w" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jaevr28m5z" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5l6epvgk0b" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4422429/suur-graafik-65-aastat-dna-kaksikheeliksi-avastamisest-vaata-kuidas-geeniteadus-on-arenenud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/AFT9l96u_SaXLYoZbmYM8wmem6g=/1000x435/smart/nginx/o/2018/02/26/7642533t1h33e9.jpg" data-lazy-src-x2="//f11.pmo.ee/8JdgmXKegnCJrszkwguxmaNPO2I=/2000x870/smart/nginx/o/2018/02/26/7642533t1h33e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4422429/suur-graafik-65-aastat-dna-kaksikheeliksi-avastamisest-vaata-kuidas-geeniteadus-on-arenenud" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur graafik: 65 aastat DNA kaksikheeliksi avastamisest. Vaata, kuidas geeniteadus on arenenud</span> </a><a href="https://heureka.postimees.ee/4422429/suur-graafik-65-aastat-dna-kaksikheeliksi-avastamisest-vaata-kuidas-geeniteadus-on-arenenud" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4419459/hispaania-koopamaalingute-autoriks-polegi-inimene" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Z9xmlTlyAUotsAUMwa061pgOWX0=/335x190/filters:focal(146x474:1398x1030)/nginx/o/2018/02/23/7616955t1hbe02.jpg" data-lazy-src-x2="//f9.pmo.ee/qvHkf4JGqmLCrCRNwGkzghCitQ0=/670x380/filters:focal(146x474:1398x1030)/nginx/o/2018/02/23/7616955t1hbe02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4419459/hispaania-koopamaalingute-autoriks-polegi-inimene" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania koopamaalingute autoriks polegi inimene</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4419459/hispaania-koopamaalingute-autoriks-polegi-inimene/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://heureka.postimees.ee/4419459/hispaania-koopamaalingute-autoriks-polegi-inimene" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4418657/iidse-dna-uurijad-tegid-ullatavaid-avastusi-eurooplaste-paritolu-kohta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/chS9VL4NvVvFzumiTFTXg4-Kyo8=/335x190/filters:focal(42x101:856x488)/nginx/o/2018/02/22/7613297t1h4200.jpg" data-lazy-src-x2="//f7.pmo.ee/Tp0N8vqRJnO9rJBtUm8fMEQ2w44=/670x380/filters:focal(42x101:856x488)/nginx/o/2018/02/22/7613297t1h4200.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4418657/iidse-dna-uurijad-tegid-ullatavaid-avastusi-eurooplaste-paritolu-kohta" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iidse DNA uurijad tegid üllatavaid avastusi eurooplaste päritolu kohta</span> </a><a href="https://heureka.postimees.ee/4418657/iidse-dna-uurijad-tegid-ullatavaid-avastusi-eurooplaste-paritolu-kohta" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4417307/palju-sooja-ohku-dna-pohiste-imedieetide-idee-kukkus-seni-suurimas-uuringus-kolinal-labi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/kX0wrVwCfdP-MWflzWME6z_85zU=/685x350/smart/nginx/o/2018/02/21/7607471t1h3482.jpg" data-lazy-src-x2="//f7.pmo.ee/OA5u1iLqYIqibx_-dMqiAU4sZzI=/1370x700/smart/nginx/o/2018/02/21/7607471t1h3482.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/2425" class="list-article__section-label slab" style="color: #0b4baa">Teadus</a> <a href="https://heureka.postimees.ee/4417307/palju-sooja-ohku-dna-pohiste-imedieetide-idee-kukkus-seni-suurimas-uuringus-kolinal-labi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palju sooja õhku – DNA-põhiste imedieetide idee kukkus seni suurimas uuringus kolinal läbi</span> </a><a href="https://heureka.postimees.ee/4417307/palju-sooja-ohku-dna-pohiste-imedieetide-idee-kukkus-seni-suurimas-uuringus-kolinal-labi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4417091/video-mustades-aukudes-kaob-pohjuse-ja-tagajarje-seos" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/mzYGIPKtj2_pr3hjlX7gDtieklM=/335x190/filters:focal(242x907:1461x1809)/nginx/o/2018/02/21/7606999t1ha9de.jpg" data-lazy-src-x2="//f12.pmo.ee/mfhUrhcovpofo7ix_8VLI27bpUM=/670x380/filters:focal(242x907:1461x1809)/nginx/o/2018/02/21/7606999t1ha9de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/2425" class="list-article__section-label slab" style="color: #0b4baa">Teadus</a> <a href="https://heureka.postimees.ee/4417091/video-mustades-aukudes-kaob-pohjuse-ja-tagajarje-seos" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mustades aukudes kaob põhjuse ja tagajärje seos</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4417091/video-mustades-aukudes-kaob-pohjuse-ja-tagajarje-seos/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4417091/video-mustades-aukudes-kaob-pohjuse-ja-tagajarje-seos" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4416953/hea-koht-elada-tallinn-on-laanemere-aares-ainus-pealinn-millele-varske-kliimauuring-karme-ilmaolusid-ei-ennusta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/eQCkt0ErH5OyFxSW5gdtDzo-qys=/335x190/smart/nginx/o/2018/02/21/7606205t1h57e6.jpg" data-lazy-src-x2="//f7.pmo.ee/gJfTlorZ5ejsf9sOZe-78-KT9fQ=/670x380/smart/nginx/o/2018/02/21/7606205t1h57e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4416953/hea-koht-elada-tallinn-on-laanemere-aares-ainus-pealinn-millele-varske-kliimauuring-karme-ilmaolusid-ei-ennusta" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea koht elada: Tallinn on Läänemere ääres ainus pealinn, millele värske kliimauuring karme ilmaolusid ei ennusta</span> </a><a href="https://heureka.postimees.ee/4416953/hea-koht-elada-tallinn-on-laanemere-aares-ainus-pealinn-millele-varske-kliimauuring-karme-ilmaolusid-ei-ennusta" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4416855/tartu-ulikool-avaldas-esimese-eestikeelse-semiootikaopiku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/PPdknrCp10WvjVqqfzyTkm7TDMc=/685x350/smart/nginx/o/2018/02/21/7605989t1he121.jpg" data-lazy-src-x2="//f12.pmo.ee/dOpK1kx3iUkWDkTAeFofFdrb5xw=/1370x700/smart/nginx/o/2018/02/21/7605989t1he121.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/2425" class="list-article__section-label slab" style="color: #0b4baa">Teadus</a> <a href="https://heureka.postimees.ee/4416855/tartu-ulikool-avaldas-esimese-eestikeelse-semiootikaopiku" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikool avaldas esimese eestikeelse semiootikaõpiku</span> </a><a href="https://heureka.postimees.ee/4416855/tartu-ulikool-avaldas-esimese-eestikeelse-semiootikaopiku" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4415841/maailma-koige-uksikum-puu-voib-saada-inimese-ajastu-tahistajaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ZXmHfsVg7d4Oas6aRLNKl9ncj8c=/335x190/smart/nginx/o/2018/02/20/7602833t1hef0d.jpg" data-lazy-src-x2="//f9.pmo.ee/0jqyPB9FNKRx_bbPrginTdQAIGU=/670x380/smart/nginx/o/2018/02/20/7602833t1hef0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/2425" class="list-article__section-label slab" style="color: #0b4baa">Teadus</a> <a href="https://heureka.postimees.ee/4415841/maailma-koige-uksikum-puu-voib-saada-inimese-ajastu-tahistajaks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma kõige üksikum puu võib saada inimese ajastu tähistajaks</span> </a><a href="https://heureka.postimees.ee/4415841/maailma-koige-uksikum-puu-voib-saada-inimese-ajastu-tahistajaks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4415823/galerii-vaata-millised-mereelukad-antarktikast-irdunud-hiigeljaamae-alt-valja-ilmusid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/V77VBQpPBX83YDHFo5mqWsXlhpc=/335x190/smart/nginx/o/2018/02/20/7602795t1h0257.jpg" data-lazy-src-x2="//f7.pmo.ee/d0kTfvSnvwddqVtkSY68Rvy3AO4=/670x380/smart/nginx/o/2018/02/20/7602795t1h0257.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4415823/galerii-vaata-millised-mereelukad-antarktikast-irdunud-hiigeljaamae-alt-valja-ilmusid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, millised mereelukad Antarktikast irdunud hiigeljäämäe alt välja ilmusid</span> </a><a href="https://heureka.postimees.ee/4415823/galerii-vaata-millised-mereelukad-antarktikast-irdunud-hiigeljaamae-alt-valja-ilmusid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4414701/uudne-skaneering-reedab-picasso-maalis-teise-kunstniku-too-ule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5EPYHyQjMGnK6vwraL5Q8N5327M=/685x350/filters:focal(293x529:1844x2077)/nginx/o/2018/02/19/7599497t1h6b25.jpg" data-lazy-src-x2="//f10.pmo.ee/g4TrjzX8HTtHUkBMtY5A0HMf_w4=/1370x700/filters:focal(293x529:1844x2077)/nginx/o/2018/02/19/7599497t1h6b25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4414701/uudne-skaneering-reedab-picasso-maalis-teise-kunstniku-too-ule" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uudne skaneering reedab: Picasso maalis teise kunstniku töö üle</span> </a><a href="https://heureka.postimees.ee/4414701/uudne-skaneering-reedab-picasso-maalis-teise-kunstniku-too-ule" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d3rln9smwd" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pdsk7tk9r1" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4422429/suur-graafik-65-aastat-dna-kaksikheeliksi-avastamisest-vaata-kuidas-geeniteadus-on-arenenud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/AFT9l96u_SaXLYoZbmYM8wmem6g=/1000x435/smart/nginx/o/2018/02/26/7642533t1h33e9.jpg" data-lazy-src-x2="//f11.pmo.ee/8JdgmXKegnCJrszkwguxmaNPO2I=/2000x870/smart/nginx/o/2018/02/26/7642533t1h33e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4422429/suur-graafik-65-aastat-dna-kaksikheeliksi-avastamisest-vaata-kuidas-geeniteadus-on-arenenud" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur graafik: 65 aastat DNA kaksikheeliksi avastamisest. Vaata, kuidas geeniteadus on arenenud</span> </a><a href="https://heureka.postimees.ee/4422429/suur-graafik-65-aastat-dna-kaksikheeliksi-avastamisest-vaata-kuidas-geeniteadus-on-arenenud" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4422127/uuring-kuul-leidub-vett-kulluses" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/J-EnAQGNkXn4KDWRC2wovc7cl2E=/335x190/filters:focal(301x207:1084x898)/nginx/o/2018/02/26/7641721t1he287.jpg" data-lazy-src-x2="//f12.pmo.ee/J8x3Of5VUz0uaFBaKs_HK0r-gEk=/670x380/filters:focal(301x207:1084x898)/nginx/o/2018/02/26/7641721t1he287.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab" style="color: #0b4baa">Universum</a> <a href="https://heureka.postimees.ee/4422127/uuring-kuul-leidub-vett-kulluses" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Kuul leidub vett külluses</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4422127/uuring-kuul-leidub-vett-kulluses/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://heureka.postimees.ee/4422127/uuring-kuul-leidub-vett-kulluses" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4422007/video-vaata-kuidas-vaike-roovik-oma-vaenlaste-vastu-voitleb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/1nPYrQAR65WXAuaStXdEf8VENo0=/335x190/smart/nginx/o/2018/02/26/7641299t1h7d1e.jpg" data-lazy-src-x2="//f9.pmo.ee/tJEfjriC0mlJQ6XWr7iDbPzipaQ=/670x380/smart/nginx/o/2018/02/26/7641299t1h7d1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4422007/video-vaata-kuidas-vaike-roovik-oma-vaenlaste-vastu-voitleb" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata kuidas väike röövik oma vaenlaste vastu võitleb</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4422007/video-vaata-kuidas-vaike-roovik-oma-vaenlaste-vastu-voitleb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4422007/video-vaata-kuidas-vaike-roovik-oma-vaenlaste-vastu-voitleb" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4421889/interaktiivne-kaart-vaata-mis-meredes-puutakse-koige-rohkem-kala" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/z0RNGMMYVcZnUGq1lom3Ykw_qKM=/685x350/filters:focal(862x2444:2646x3925)/nginx/o/2018/02/26/7641119t1h61bc.jpg" data-lazy-src-x2="//f12.pmo.ee/ZiAejRgfi0LTeSm_pMzH_GoEyiU=/1370x700/filters:focal(862x2444:2646x3925)/nginx/o/2018/02/26/7641119t1h61bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4421889/interaktiivne-kaart-vaata-mis-meredes-puutakse-koige-rohkem-kala" itemprop="url"><span class="list-article__headline" itemprop="headline name">Interaktiivne kaart: vaata, mis meredes püütakse kõige rohkem kala</span> </a><a href="https://heureka.postimees.ee/4421889/interaktiivne-kaart-vaata-mis-meredes-puutakse-koige-rohkem-kala" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4419855/tana-ajaloos-26-02-talibani-vaed-havitasid-bamiani-oru-buddha-kujud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/DcwuuH-Z0Rw3CyA7Nj0Odd9yFE8=/335x190/smart/nginx/o/2018/02/23/7619135t1hd1ca.jpg" data-lazy-src-x2="//f10.pmo.ee/aKJUQcnVyEldoH_lZA_wfG716qM=/670x380/smart/nginx/o/2018/02/23/7619135t1hd1ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4419855/tana-ajaloos-26-02-talibani-vaed-havitasid-bamiani-oru-buddha-kujud" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 26.02: Talibani väed hävitasid Bamiani oru Buddha kujud</span> </a><a href="https://heureka.postimees.ee/4419855/tana-ajaloos-26-02-talibani-vaed-havitasid-bamiani-oru-buddha-kujud" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4418733/bioloog-lennart-lennuk-globaalne-plastireostus-ohustab-ka-laanemerd" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/2ehwN0MMVZL7RQoSlqWsl1RU8qs=/335x190/filters:focal(709x1316:2673x2549)/nginx/o/2018/02/22/7613689t1hc8cb.jpg" data-lazy-src-x2="//f10.pmo.ee/I5s9TfWzhpXyL8lcdoPiHKfmxw4=/670x380/filters:focal(709x1316:2673x2549)/nginx/o/2018/02/22/7613689t1hc8cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4418733/bioloog-lennart-lennuk-globaalne-plastireostus-ohustab-ka-laanemerd" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bioloog Lennart Lennuk: globaalne plastireostus ohustab ka Läänemerd</span> <span class="list-article__additional-headline">Ookeanid on saastatumad, kui seni arvatud.</span> </a><a href="https://heureka.postimees.ee/4418733/bioloog-lennart-lennuk-globaalne-plastireostus-ohustab-ka-laanemerd" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4419877/statistiline-analuus-kas-elame-pretsedenditul-rahuajal-voi-suure-soja-kunnisel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/yeHKPq-PxG_JqqXZTHA-I8elzD0=/685x350/smart/nginx/o/2018/02/23/7619281t1h7751.jpg" data-lazy-src-x2="//f11.pmo.ee/P3GvmA1Agq4gaaMkZGa3O1g1J3w=/1370x700/smart/nginx/o/2018/02/23/7619281t1h7751.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4419877/statistiline-analuus-kas-elame-pretsedenditul-rahuajal-voi-suure-soja-kunnisel" itemprop="url"><span class="list-article__headline" itemprop="headline name">Statistiline analüüs: kas elame pretsedenditul rahuajal või suure sõja künnisel?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4419877/statistiline-analuus-kas-elame-pretsedenditul-rahuajal-voi-suure-soja-kunnisel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://heureka.postimees.ee/4419877/statistiline-analuus-kas-elame-pretsedenditul-rahuajal-voi-suure-soja-kunnisel" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4419839/tana-ajaloos-25-02-faktiliselt-lopetati-eesti-iseseisvus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/k4KByuVPpqJghmkWc6bekJVXrH4=/335x190/smart/nginx/o/2018/02/23/7619075t1h4f59.jpg" data-lazy-src-x2="//f9.pmo.ee/4w7_feYpbEL_fBe48CGTrOUwwUA=/670x380/smart/nginx/o/2018/02/23/7619075t1h4f59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4419839/tana-ajaloos-25-02-faktiliselt-lopetati-eesti-iseseisvus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 25.02: faktiliselt lõpetati Eesti iseseisvus</span> </a><a href="https://heureka.postimees.ee/4419839/tana-ajaloos-25-02-faktiliselt-lopetati-eesti-iseseisvus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4419809/tana-ajaloos-24-02-kuulutati-valja-eesti-vabariik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rPxv2Go2LLaOwfZiUSbwol-MnzY=/335x190/smart/nginx/o/2018/02/23/7618953t1h2c2d.jpg" data-lazy-src-x2="//f10.pmo.ee/zpnJ3gbOAHzrFWndoKq8wJIDx8E=/670x380/smart/nginx/o/2018/02/23/7618953t1h2c2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4419809/tana-ajaloos-24-02-kuulutati-valja-eesti-vabariik" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 24.02: kuulutati välja Eesti Vabariik</span> </a><a href="https://heureka.postimees.ee/4419809/tana-ajaloos-24-02-kuulutati-valja-eesti-vabariik" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4419591/riigi-teaduspreemia-laureaat-joel-starkopf-naen-liiga-palju-opitud-abitust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/M4JMBLe_ToYSWRGu-UgLzbiSnrs=/685x350/filters:focal(1337x640:2337x1041)/nginx/o/2018/02/23/7617835t1he884.jpg" data-lazy-src-x2="//f7.pmo.ee/qhXmMiEO6gGX7OlXpI4Bhy7bW40=/1370x700/filters:focal(1337x640:2337x1041)/nginx/o/2018/02/23/7617835t1he884.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4419591/riigi-teaduspreemia-laureaat-joel-starkopf-naen-liiga-palju-opitud-abitust" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigi teaduspreemia laureaat Joel Starkopf: näen liiga palju õpitud abitust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4419591/riigi-teaduspreemia-laureaat-joel-starkopf-naen-liiga-palju-opitud-abitust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4419591/riigi-teaduspreemia-laureaat-joel-starkopf-naen-liiga-palju-opitud-abitust" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-riuqsl5i8k" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-df67avzifi" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4419727/ehmatav-avastus-maailmas-polegi-enam-metsikuid-hobuseid-alles" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/5J8Xp2w7bNrJLoC2LrBYTFW9mZg=/685x350/filters:focal(7x667:1527x1498)/nginx/o/2018/02/23/7618335t1hb229.jpg" data-lazy-src-x2="//f9.pmo.ee/qg-X9F7T8xC0EYDlcY8FNB2GKc8=/1370x700/filters:focal(7x667:1527x1498)/nginx/o/2018/02/23/7618335t1hb229.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4419727/ehmatav-avastus-maailmas-polegi-enam-metsikuid-hobuseid-alles" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehmatav avastus: maailmas polegi enam metsikuid hobuseid alles</span> </a><a href="https://heureka.postimees.ee/4419727/ehmatav-avastus-maailmas-polegi-enam-metsikuid-hobuseid-alles" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4419553/piltuudis-nasa-kosmoseaparaat-tabas-uhele-pildile-kaks-marsi-kuud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/lEQxZuWhEoexAeMR-2PpemRFeFU=/335x190/filters:focal(1384x419:1924x866)/nginx/o/2018/02/23/7617649t1h0cda.jpg" data-lazy-src-x2="//f10.pmo.ee/bHOKWtoPgA6rK8_d7IBdHRKfAaE=/670x380/filters:focal(1384x419:1924x866)/nginx/o/2018/02/23/7617649t1h0cda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab" style="color: #0b4baa">Universum</a> <a href="https://heureka.postimees.ee/4419553/piltuudis-nasa-kosmoseaparaat-tabas-uhele-pildile-kaks-marsi-kuud" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: NASA kosmoseaparaat tabas ühele pildile kaks Marsi kuud</span> </a><a href="https://heureka.postimees.ee/4419553/piltuudis-nasa-kosmoseaparaat-tabas-uhele-pildile-kaks-marsi-kuud" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4419459/hispaania-koopamaalingute-autoriks-polegi-inimene" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Z9xmlTlyAUotsAUMwa061pgOWX0=/335x190/filters:focal(146x474:1398x1030)/nginx/o/2018/02/23/7616955t1hbe02.jpg" data-lazy-src-x2="//f9.pmo.ee/qvHkf4JGqmLCrCRNwGkzghCitQ0=/670x380/filters:focal(146x474:1398x1030)/nginx/o/2018/02/23/7616955t1hbe02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4419459/hispaania-koopamaalingute-autoriks-polegi-inimene" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania koopamaalingute autoriks polegi inimene</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4419459/hispaania-koopamaalingute-autoriks-polegi-inimene/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://heureka.postimees.ee/4419459/hispaania-koopamaalingute-autoriks-polegi-inimene" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4418795/tana-ajaloos-23-02-loeti-ette-manifest-koigile-eestimaa-rahvastele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/b1gSlvwkLrMCbUgULFvzyflxBzg=/685x350/filters:focal(231x0:557x256)/nginx/o/2018/02/22/7613939t1h8885.png" data-lazy-src-x2="//f11.pmo.ee/9nvx0xMMuvbZqCTleYDFjAG_gD8=/1370x700/filters:focal(231x0:557x256)/nginx/o/2018/02/22/7613939t1h8885.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4418795/tana-ajaloos-23-02-loeti-ette-manifest-koigile-eestimaa-rahvastele" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 23.02: loeti ette «Manifest kõigile Eestimaa rahvastele»</span> </a><a href="https://heureka.postimees.ee/4418795/tana-ajaloos-23-02-loeti-ette-manifest-koigile-eestimaa-rahvastele" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4418719/urgne-allilma-koobas-tappis-koik-sisenenud-nuud-tegid-teadlased-kindlaks-miks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KDQ_gxkosvKa-gJYARIa8PYu4e0=/335x190/smart/nginx/o/2018/02/22/7613725t1heb66.jpg" data-lazy-src-x2="//f10.pmo.ee/lhWdrmEciPFF-Z6vhXEmceLOf8I=/670x380/smart/nginx/o/2018/02/22/7613725t1heb66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4418719/urgne-allilma-koobas-tappis-koik-sisenenud-nuud-tegid-teadlased-kindlaks-miks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ürgne «allilma koobas» tappis kõik sisenenud. Nüüd tegid teadlased kindlaks, miks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4418719/urgne-allilma-koobas-tappis-koik-sisenenud-nuud-tegid-teadlased-kindlaks-miks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/4418719/urgne-allilma-koobas-tappis-koik-sisenenud-nuud-tegid-teadlased-kindlaks-miks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4418657/iidse-dna-uurijad-tegid-ullatavaid-avastusi-eurooplaste-paritolu-kohta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/chS9VL4NvVvFzumiTFTXg4-Kyo8=/335x190/filters:focal(42x101:856x488)/nginx/o/2018/02/22/7613297t1h4200.jpg" data-lazy-src-x2="//f7.pmo.ee/Tp0N8vqRJnO9rJBtUm8fMEQ2w44=/670x380/filters:focal(42x101:856x488)/nginx/o/2018/02/22/7613297t1h4200.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4418657/iidse-dna-uurijad-tegid-ullatavaid-avastusi-eurooplaste-paritolu-kohta" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iidse DNA uurijad tegid üllatavaid avastusi eurooplaste päritolu kohta</span> </a><a href="https://heureka.postimees.ee/4418657/iidse-dna-uurijad-tegid-ullatavaid-avastusi-eurooplaste-paritolu-kohta" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4418451/poolat-ootab-maailmajao-viimase-polismetsa-raiumise-eest-euroopa-kohtu-paragrahvi-alla-sattumine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MaKRuq7KEc8kEqc5bB5glEE8pRQ=/685x350/filters:focal(1431x1529:2087x2289)/nginx/o/2018/02/22/7611995t1h9bc8.jpg" data-lazy-src-x2="//f10.pmo.ee/7uQtHVeMOZAcOVZ4JHb_BOLIzt8=/1370x700/filters:focal(1431x1529:2087x2289)/nginx/o/2018/02/22/7611995t1h9bc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4418451/poolat-ootab-maailmajao-viimase-polismetsa-raiumise-eest-euroopa-kohtu-paragrahvi-alla-sattumine" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolat ootab maailmajao viimase põlismetsa raiumise eest Euroopa Kohtu paragrahvi alla sattumine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4418451/poolat-ootab-maailmajao-viimase-polismetsa-raiumise-eest-euroopa-kohtu-paragrahvi-alla-sattumine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://heureka.postimees.ee/4418451/poolat-ootab-maailmajao-viimase-polismetsa-raiumise-eest-euroopa-kohtu-paragrahvi-alla-sattumine" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4418259/kosmiline-lotovoit-hobiastronoom-tabas-kogemata-esimesena-maailmas-pildile-supernoova-sunni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/v9juMu6SfCfHJ6XBTLBD2atH2Ys=/335x190/smart/nginx/o/2018/02/22/7610971t1hb0f6.jpg" data-lazy-src-x2="//f9.pmo.ee/u2SlygSrAIOHKc1U21cpGYNl4Tg=/670x380/smart/nginx/o/2018/02/22/7610971t1hb0f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab" style="color: #0b4baa">Universum</a> <a href="https://heureka.postimees.ee/4418259/kosmiline-lotovoit-hobiastronoom-tabas-kogemata-esimesena-maailmas-pildile-supernoova-sunni" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kosmiline lotovõit - hobiastronoom tabas kogemata esimesena maailmas pildile supernoova sünni</span> </a><a href="https://heureka.postimees.ee/4418259/kosmiline-lotovoit-hobiastronoom-tabas-kogemata-esimesena-maailmas-pildile-supernoova-sunni" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4417427/tana-ajaloos-22-02-mahtra-sojas-ulestousnuid-karistati-karmilt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/cZ27VICPKZuceBnTv1UH7ydT1sc=/335x190/smart/nginx/o/2018/02/21/7607699t1ha222.jpg" data-lazy-src-x2="//f7.pmo.ee/gsfFEiBkrYzhauQPkg7n4h467r8=/670x380/smart/nginx/o/2018/02/21/7607699t1ha222.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4417427/tana-ajaloos-22-02-mahtra-sojas-ulestousnuid-karistati-karmilt" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 22.02: Mahtra sõjas ülestõusnuid karistati karmilt</span> </a><a href="https://heureka.postimees.ee/4417427/tana-ajaloos-22-02-mahtra-sojas-ulestousnuid-karistati-karmilt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4417405/kosmilise-kiirguse-uurimise-varjus-soovitakse-avastada-inimese-pikaealisust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/CQKEwKc3qUzf727RPpWIqpzzPy4=/685x350/smart/nginx/o/2018/02/21/7607675t1h0a00.jpg" data-lazy-src-x2="//f9.pmo.ee/EsVpPkTCfK-3gmMKKnwfTb6Wvu8=/1370x700/smart/nginx/o/2018/02/21/7607675t1h0a00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab" style="color: #0b4baa">Inimene</a> <a href="https://heureka.postimees.ee/4417405/kosmilise-kiirguse-uurimise-varjus-soovitakse-avastada-inimese-pikaealisust" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kosmilise kiirguse uurimise varjus soovitakse avastada inimese pikaealisust</span> </a><a href="https://heureka.postimees.ee/4417405/kosmilise-kiirguse-uurimise-varjus-soovitakse-avastada-inimese-pikaealisust" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-n1n8b3l261" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-rp8z7bdvfp" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-jwh1ltlb22" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-q2zkqfquyd" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-o3ycm46dqc" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":3371,"type":"section","name":"Heureka","description":"","keywords":null,"slug":"heureka","language":"et","domain":"heureka.postimees.ee","meta":{"color":"#0b4baa","titleBar":"Heureka","analytics":{"gemius":"bQnln0db7cHBs4n9aYWQs8V4nM9N5diblaiOzHAKDv..S7","lotame":"7599"},"ads":{"bpack":"608"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/3371\/6c67a102f14bf12b7a6ca539393799af.png","width":512,"height":512},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/3371\/1365b521151b2cd92c67022ea4643923.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/3371\/6c85b322017aa05d9864e75ae7ea4d8b.svg","width":212,"height":50},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3371\/f082b0f8618a104c06fc1783c8658c74.svg","width":212,"height":50}},"highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":6,"allowAds":true},"editor":{"type":"person","id":3201,"name":"Kaur Maran","position":"vanemtoimetaja","email":"kaur.maran@postimees.ee","phone":"","thumbnail":{"id":6230579,"type":"image","dateCreated":"2017-01-06T00:00:00+02:00","author":{"name":"Postimees"},"sources":{"square":{"xxsmall":"https:\/\/f11.pmo.ee\/dUJL-nO_2i2huHhqMzXDfJhiuDQ=\/50x50\/filters:focal(228x305:467x530)\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","medium":"https:\/\/f11.pmo.ee\/8jNZ-CsyxdqSertmHCvdhbTGBwo=\/650x650\/filters:focal(228x305:467x530)\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","large":"https:\/\/f11.pmo.ee\/FBG-7V3cOPF0TVUPu29YfmsMoks=\/1080x1080\/filters:focal(228x305:467x530)\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg"},"portrait":{"small":"https:\/\/f11.pmo.ee\/wwL4Hj-l4fmxBTCrVwY1mtiRAnE=\/270x480\/filters:focal(228x305:467x530)\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","medium":"https:\/\/f11.pmo.ee\/qLaiif7lih8l3G-kkrSzeK63JZo=\/540x960\/filters:focal(228x305:467x530)\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","large":"https:\/\/f11.pmo.ee\/ZpFUj2lfBHlDi0Qramkzw7O9uyU=\/1080x1920\/filters:focal(228x305:467x530)\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg"},"landscape":{"xxsmall":"https:\/\/f11.pmo.ee\/NOKJI-bsMsX6Xqgkfivb_I8t1qw=\/0x50\/filters:focal(228x305:467x530)\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","xsmall":"https:\/\/f11.pmo.ee\/lSFjvAhsB_7xlV-glGiWTZtFnM0=\/0x155\/filters:focal(228x305:467x530)\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","small":"https:\/\/f11.pmo.ee\/Lrv_xxBIUa_pySZCD5oNy9qEOig=\/480x270\/filters:focal(228x305:467x530)\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","medium":"https:\/\/f11.pmo.ee\/WUSZAIH8eEZIR1LQwhTq3mI9T0E=\/960x540\/filters:focal(228x305:467x530)\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","large":"https:\/\/f11.pmo.ee\/Ss2Z_1OQt60cF3jBfcfSNuwzlLo=\/1920x1080\/filters:focal(228x305:467x530)\/nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg"}},"title":{"et":"Kaur Maran","ru":""},"meta":{},"thumbor":{"host":"f11.pmo.ee","path":"nginx\/o\/2017\/01\/06\/6230579t1h66fc.jpg","focalAreas":[{"topLeftX":228,"topLeftY":305,"bottomRightX":467,"bottomRightY":530}]}}},"menus":{"mobileSub":3277,"sub":3277,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2425,"type":"section","name":"Teadus","description":"","keywords":null,"slug":"heureka\/teadus","language":"et","domain":"heureka.postimees.ee","meta":{"analytics":{"gemius":"bQnln0db7cHBs4n9aYWQs8V4nM9N5diblaiOzHAKDv..S7","lotame":"7599"},"ads":{"bpack":"945"},"color":"#0b4baa","highlightColor":"#44bff2","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/3371\/6c67a102f14bf12b7a6ca539393799af.png","width":512,"height":512},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/3371\/1365b521151b2cd92c67022ea4643923.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/3371\/6c85b322017aa05d9864e75ae7ea4d8b.svg","width":212,"height":50},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3371\/f082b0f8618a104c06fc1783c8658c74.svg","width":212,"height":50}},"titleBar":"Teadus","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3277,"sub":3277,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":3371,"type":"section","name":"Heureka","description":"","slug":"heureka","language":"et","domain":"heureka.postimees.ee","meta":{"color":"#0b4baa","titleBar":"Heureka","ads":{"bpack":"608"},"highlightColor":"#44bff2","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/3371\/6c67a102f14bf12b7a6ca539393799af.png","width":512,"height":512},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/3371\/1365b521151b2cd92c67022ea4643923.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/3371\/6c85b322017aa05d9864e75ae7ea4d8b.svg","width":212,"height":50},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3371\/f082b0f8618a104c06fc1783c8658c74.svg","width":212,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":6}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-c1aa8c28b239bb0ac96d.js"></script></body></html>