<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="og:image" content="https://f9.pmo.ee/sc6U3jTMhXaUdUdeF3DhinCYKAI=/1200x630/filters:focal(752x665:1282x1173)/nginx/o/2018/03/01/7649059t1h8c20.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Lootus mesilastele: hiiglaslik ülevaateuuring suunab ELi putukamürke keelustama"><meta property="og:url" content="https://heureka.postimees.ee/4425799/lootus-mesilastele-hiiglaslik-ulevaateuuring-suunab-eli-putukamurke-keelustama"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Enam kui 1500 uuringut hõlmav ülevaade ei jäta kahtlust – neonikotinoidid kahjustavad putukaid, kirjutab Nature."><meta property="og:type" content="article"><meta property="article:section" content="Heureka"><meta name="description" content="Enam kui 1500 uuringut hõlmav ülevaade ei jäta kahtlust – neonikotinoidid kahjustavad putukaid, kirjutab Nature."><meta name="keywords" content="Euroopa Liit, mesilased, neonikotinoidid, putukamürk, taimekasvatus"><meta name="cXenseParse:recs:publishtime" content="2018-03-01T13:17:43+02:00"><meta property="article:modified_time" content="2018-03-01T13:17:43+02:00"><meta name="cXenseParse:articleid" content="4425799"><meta name="cXenseParse:taxonomy" content="heureka"><link rel="canonical" href="https://heureka.postimees.ee/4425799/lootus-mesilastele-hiiglaslik-ulevaateuuring-suunab-eli-putukamurke-keelustama"><link rel="alternate" href="https://m.postimees.ee/section/3371/4425799"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Lootus mesilastele: hiiglaslik ülevaateuuring suunab ELi putukamürke keelustama - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-9f7060ae05683aabaffc.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(11, 75, 170, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3371"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">neljapäev, 1. märts 2018</span><weather-block default="Tallinn" color="#0b4baa" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/4425649/kosmiline-koidik-teadlased-tabasid-universumi-esimeste-tahtede-sunni-jarelkaja" class="quote__text">Kui välja arvata Suure Paugu enda taustkiirgus, on tegemist esimese korraga, mil me oleme näinud signaale nõnda noorest universumist. </a><a href="https://heureka.postimees.ee/4425649/kosmiline-koidik-teadlased-tabasid-universumi-esimeste-tahtede-sunni-jarelkaja" class="quote__author section-border-color"><span class="slab section-font-color">Judd Bowman (Arizona riiklik ülikool)</span></a></div><a href="https://heureka.postimees.ee/4425649/kosmiline-koidik-teadlased-tabasid-universumi-esimeste-tahtede-sunni-jarelkaja" class="quote__image"><img src="//f7.pmo.ee/wlEoh-AG4N2VJCsmA-M55kWqqUk=/72x72/filters:focal(2636x1580:5954x4260)/nginx/o/2018/03/01/7648751t1h0462.jpg" srcset="//f7.pmo.ee/wlEoh-AG4N2VJCsmA-M55kWqqUk=/72x72/filters:focal(2636x1580:5954x4260)/nginx/o/2018/03/01/7648751t1h0462.jpg, //f7.pmo.ee/YHDgaMnm3Bmpi6Q9iLG0SYDYIOA=/144x144/filters:focal(2636x1580:5954x4260)/nginx/o/2018/03/01/7648751t1h0462.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"><label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item">Lootus mesilastele: hiiglaslik ülevaateuuring suunab ELi putukamürke keelustama</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Lootus mesilastele: hiiglaslik ülevaateuuring suunab ELi putukamürke keelustama</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/EapWiizpusq6gCAH2zjxeT1wgHQ=/40x40/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg" srcset="//f11.pmo.ee/EapWiizpusq6gCAH2zjxeT1wgHQ=/40x40/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg, //f11.pmo.ee/LkMsf6g8OZcT77kfKLxSNT-yKnE=/80x80/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kaur Maran</span> </span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4425799/lootus-mesilastele-hiiglaslik-ulevaateuuring-suunab-eli-putukamurke-keelustama%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="7"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Lootus mesilastele: hiiglaslik ülevaateuuring suunab ELi putukamürke keelustama&url=https://heureka.postimees.ee/4425799/lootus-mesilastele-hiiglaslik-ulevaateuuring-suunab-eli-putukamurke-keelustama?utm_source=heureka.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Lootus mesilastele: hiiglaslik ülevaateuuring suunab ELi putukamürke keelustama&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/4425799/lootus-mesilastele-hiiglaslik-ulevaateuuring-suunab-eli-putukamurke-keelustama" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/4425799/lootus-mesilastele-hiiglaslik-ulevaateuuring-suunab-eli-putukamurke-keelustama/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">1. märts 2018, 13:17</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7649059)" src="//f9.pmo.ee/AqKnpy2kODYjwE_TwGpS3zMf3PQ=/685x410/filters:focal(752x665:1282x1173)/nginx/o/2018/03/01/7649059t1h8c20.jpg" srcset="//f9.pmo.ee/AqKnpy2kODYjwE_TwGpS3zMf3PQ=/685x410/filters:focal(752x665:1282x1173)/nginx/o/2018/03/01/7649059t1h8c20.jpg, //f9.pmo.ee/vobqHOHYy_nIf1PSyYuqCuusNK0=/1370x820/filters:focal(752x665:1282x1173)/nginx/o/2018/03/01/7649059t1h8c20.jpg 2x"><figure-fullscreen :image-id="7649059" image-url="//f9.pmo.ee/kdS9cRTMOsobiZ46IQY-qmiXTsQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/01/7649059t1h8c20.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pilt on illustreeriv.</p><p class="figure__caption--name" itemprop="creator">FOTO: Heinz-Peter Bader / Reuters / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Enam kui 1500 uuringut hõlmav ülevaade ei jäta kahtlust – neonikotinoidid kahjustavad putukaid, <a href="https://www.nature.com/articles/d41586-018-02639-1" target="_blank">kirjutab Nature</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ohqmqk9y3r" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nxc8wtz2b1" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Mesilaste hulgisuremised on <a href="https://heureka.postimees.ee/4268829/putukamurke-leiti-meeproovidest-ule-maailma" target="_blank">kõikjal üle maailma</a> viimastel aastatel aina enam tähelepanu saanud ja ületasid möödunud suvel jõuliselt uudiskünnise <a href="https://heureka.postimees.ee/4183635/mesilased-tapnud-putukamurgil-on-keemiarelv-sariiniga-analoogne-moju" target="_blank">ka Eesti</a>. Kui paljudele on see üllatusena tulnud, siis teistele on probleem jälle ammugi teada ja akuutne – tegemist on märgiga tervete ökosüsteemide surve all olekust. Tolmeldavad ju mesilased nii põllumajanduslikke kui ka muid taimi, aidates nii oluliselt kaasa taimse elu toimimisele. Mesilased ise on aga vaid inimesele lähim liik, kelle käekäiku kõige vahetumalt tähele paneme, teiste putukate kohta andmeid napib.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaua oodatud Euroopa Toiduohutusameti raport näitab selgelt, et kolm vastuolulist ja põllumajandusest laialdaselt kasutatud neonikotinoidide gruppi kuuluvat putukamürki tõepoolest töötavad ja on seetõttu nii metsikutele kui ka kodumesilasele tõsiseks ohuks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nende kolmeühendi – klotianidiini, imidaklopriidi ja tiametoksaami – kasutamine keelustati ajutiselt juba 2013. aastal. Vahepeal on nende mõju putukatele aga aina selgemaks saanud ja möödunud aastal käis Euroopa Komisjon ettepaneku keelustada nende kasutamine väljaspool kasvuhooneid. Toiduohutusameti värske raport kinnitab seniseid seisukohti veelgi. Liikmesriigid võivad uue püsiva keelu vastuvõtmise üle hääletama asuda juba märtsi lõpus.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4425799"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Raportis vaadati läbi enam kui 1500 neonikotinoidide mõju uurinud uuringut, seal hulgas kogu olemasolev teaduskirjandus ja ülikoolide, kemikaalitootjate, riiklike organisatsioonide, MTÜde ja mesinikeühenduste andmed. Tulemused kinnitasid taas kemikaalide ohtlikkust putukatele ja viitasid ka võimalusele, et need võivad pikaajaliselt mullas säilida. Aja jooksul toimuv mürkide kogunemine võib seega põhjustada tõsiseid probleeme ka pikka aega pärast mürkide kasutamise lõppu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Neonikotinoide tootva firma Syngenta esindaja nimetas raporti järeldusi ülemäära konservatiivseks: «Taimekaitsevahendite reguleerimisel peaksid poliitikakujundajad lähtuma teadusest, andmetest, olemasolevate protseduuride austamisest ja avaliku huvi kaasamisest. Kui selle raport põhjal lisapiiranguid kehtestatakse, leiab see kindlasti halba vastukaja.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Õigupoolest pidid liikmesriigid neonikotinoidide võimalike lisapiirangute üle hääletama juba detsembris, ent hääletus lükati just selle raporti ootuses edasi.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11345/euroopa-liit">Euroopa Liit</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1825/mesilased">mesilased</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/519127/neonikotinoidid">neonikotinoidid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/35160/putukamurk">putukamürk</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/17430/taimekasvatus">taimekasvatus</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4425799"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4425799" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block :article="4425799" :comment-count="0" rootsection-color="#0b4baa" :comments-to-display="3"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-j9p25uo0eb" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iqp45mpko5" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1uqxjz50ph" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4425877/hollandi-jaamehe-meditatsioonitehnika-voib-ravida-depressiooni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/DpiM1Rvj7O6xzbfqFVEX-3vZr8E=/1000x435/filters:focal(923x486:2547x1615)/nginx/o/2018/03/01/7649121t1hd6ca.jpg" data-lazy-src-x2="//f9.pmo.ee/e5rLWA5CwricmPo-Vp7pn2naYT8=/2000x870/filters:focal(923x486:2547x1615)/nginx/o/2018/03/01/7649121t1hd6ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab" style="color: #0b4baa">Inimene</a> <a href="https://heureka.postimees.ee/4425877/hollandi-jaamehe-meditatsioonitehnika-voib-ravida-depressiooni" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollandi jäämehe meditatsioonitehnika võib ravida depressiooni</span> </a><a href="https://heureka.postimees.ee/4425877/hollandi-jaamehe-meditatsioonitehnika-voib-ravida-depressiooni" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4425877/hollandi-jaamehe-meditatsioonitehnika-voib-ravida-depressiooni%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4425743/avastus-mesilaste-haigused-ohustavad-ka-teisi-tahtsaid-putukaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/gCdwkPg1O5kgFZVTkfxc2wyKevc=/335x190/filters:focal(703x705:2188x1496)/nginx/o/2018/03/01/7648945t1hdd21.jpg" data-lazy-src-x2="//f8.pmo.ee/k3Bo2rUg9B2pS5f24KKW248EfQ8=/670x380/filters:focal(703x705:2188x1496)/nginx/o/2018/03/01/7648945t1hdd21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4425743/avastus-mesilaste-haigused-ohustavad-ka-teisi-tahtsaid-putukaid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avastus: mesilaste haigused ohustavad ka teisi tähtsaid putukaid</span> </a><a href="https://heureka.postimees.ee/4425743/avastus-mesilaste-haigused-ohustavad-ka-teisi-tahtsaid-putukaid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4425743/avastus-mesilaste-haigused-ohustavad-ka-teisi-tahtsaid-putukaid%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4425853/tartu-ulikooli-rektoriks-kandideerib-neurokirurg-toomas-asser" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/7OGIjg4PJuK6lA84nppZ9YxuGHI=/335x190/smart/nginx/o/2018/03/01/7649103t1ha186.jpg" data-lazy-src-x2="//f10.pmo.ee/BXJxt19run5LSBwXl-WgSWyPnb8=/670x380/smart/nginx/o/2018/03/01/7649103t1ha186.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4425853/tartu-ulikooli-rektoriks-kandideerib-neurokirurg-toomas-asser" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikooli rektoriks kandideerib neurokirurg Toomas Asser</span> <span class="list-article__additional-headline">Täiendatud kl 15:53</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4425853/tartu-ulikooli-rektoriks-kandideerib-neurokirurg-toomas-asser/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://heureka.postimees.ee/4425853/tartu-ulikooli-rektoriks-kandideerib-neurokirurg-toomas-asser" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4425853/tartu-ulikooli-rektoriks-kandideerib-neurokirurg-toomas-asser%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4425705/avastus-nahal-elav-bakter-hoiab-meid-nahavahi-eest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Gp5efBXplG7KJV_VHcnnjGmPxbo=/685x350/filters:focal(1005x771:1682x1389)/nginx/o/2018/03/01/7648861t1hbba3.jpg" data-lazy-src-x2="//f10.pmo.ee/i6ngcTm5eCf8bkFJFMuALE17akM=/1370x700/filters:focal(1005x771:1682x1389)/nginx/o/2018/03/01/7648861t1hbba3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4425705/avastus-nahal-elav-bakter-hoiab-meid-nahavahi-eest" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avastus: nahal elav bakter hoiab meid nahavähi eest</span> </a><a href="https://heureka.postimees.ee/4425705/avastus-nahal-elav-bakter-hoiab-meid-nahavahi-eest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4425705/avastus-nahal-elav-bakter-hoiab-meid-nahavahi-eest%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4425649/kosmiline-koidik-teadlased-tabasid-universumi-esimeste-tahtede-sunni-jarelkaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/nBsoH45pLQR0jNmiCwRh_3isimA=/335x190/filters:focal(2636x1580:5954x4260)/nginx/o/2018/03/01/7648751t1h0462.jpg" data-lazy-src-x2="//f7.pmo.ee/EK3MQKrt8nDwkUUunZUWj55n4m8=/670x380/filters:focal(2636x1580:5954x4260)/nginx/o/2018/03/01/7648751t1h0462.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab" style="color: #0b4baa">Universum</a> <a href="https://heureka.postimees.ee/4425649/kosmiline-koidik-teadlased-tabasid-universumi-esimeste-tahtede-sunni-jarelkaja" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kosmiline koidik: teadlased tabasid Universumi esimeste tähtede sünni järelkaja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4425649/kosmiline-koidik-teadlased-tabasid-universumi-esimeste-tahtede-sunni-jarelkaja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4425649/kosmiline-koidik-teadlased-tabasid-universumi-esimeste-tahtede-sunni-jarelkaja" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4425649/kosmiline-koidik-teadlased-tabasid-universumi-esimeste-tahtede-sunni-jarelkaja%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4424337/kuningpingviine-ootavad-ees-vaga-rasked-ajad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/up-SK9jmB16DMI-Xi3m8De8uQkM=/335x190/filters:focal(207x0:2012x1035)/nginx/o/2018/02/28/7647053t1h40c8.jpg" data-lazy-src-x2="//f12.pmo.ee/yAqit7wVPwVtz8fTYAw7r4sH62I=/670x380/filters:focal(207x0:2012x1035)/nginx/o/2018/02/28/7647053t1h40c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4424337/kuningpingviine-ootavad-ees-vaga-rasked-ajad" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuningpingviine ootavad ees väga rasked ajad</span> </a><a href="https://heureka.postimees.ee/4424337/kuningpingviine-ootavad-ees-vaga-rasked-ajad" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4424337/kuningpingviine-ootavad-ees-vaga-rasked-ajad%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4424339/puust-ja-punaseks-miks-kaasneb-kulma-ilmaga-pidev-staatiline-elekter" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/hZM5UkB9GtsrSZwASTCTkSkTGwo=/685x350/filters:focal(343x263:1011x931)/nginx/o/2018/02/28/7647045t1hc3bd.jpg" data-lazy-src-x2="//f8.pmo.ee/22FSwUYAa5E3gafMEBW30jLasnQ=/1370x700/filters:focal(343x263:1011x931)/nginx/o/2018/02/28/7647045t1hc3bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/2425" class="list-article__section-label slab" style="color: #0b4baa">Teadus</a> <a href="https://heureka.postimees.ee/4424339/puust-ja-punaseks-miks-kaasneb-kulma-ilmaga-pidev-staatiline-elekter" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: miks kaasneb külma ilmaga pidev staatiline elekter?</span> </a><a href="https://heureka.postimees.ee/4424339/puust-ja-punaseks-miks-kaasneb-kulma-ilmaga-pidev-staatiline-elekter" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4424339/puust-ja-punaseks-miks-kaasneb-kulma-ilmaga-pidev-staatiline-elekter%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4424271/maised-bakterid-saaksid-saturni-kuul-elamisega-hakkama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ms1DmRvZUOMPtPjNjcBE1QgLWwM=/335x190/filters:focal(1313x981:3031x4031)/nginx/o/2018/02/28/7646841t1h64a5.jpg" data-lazy-src-x2="//f10.pmo.ee/Dk-KuzbvMYuX3gFGMHCrbapE0TE=/670x380/filters:focal(1313x981:3031x4031)/nginx/o/2018/02/28/7646841t1h64a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab" style="color: #0b4baa">Universum</a> <a href="https://heureka.postimees.ee/4424271/maised-bakterid-saaksid-saturni-kuul-elamisega-hakkama" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maised bakterid saaksid Saturni kuul elamisega hakkama</span> </a><a href="https://heureka.postimees.ee/4424271/maised-bakterid-saaksid-saturni-kuul-elamisega-hakkama" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4424271/maised-bakterid-saaksid-saturni-kuul-elamisega-hakkama%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4424169/video-ja-galerii-astronaudid-maandusid-kosmosekapsliga-kasahstani-stepis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/2WytJB2Ju21LKaiy_-oXzCrXYek=/335x190/smart/nginx/o/2018/02/28/7646651t1haa9d.jpg" data-lazy-src-x2="//f9.pmo.ee/j3Ro-9gjKIr_NoxdGOOhPw61kBo=/670x380/smart/nginx/o/2018/02/28/7646651t1haa9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:14</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4424169/video-ja-galerii-astronaudid-maandusid-kosmosekapsliga-kasahstani-stepis" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: astronaudid maandusid kosmosekapsliga Kasahstani stepis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4424169/video-ja-galerii-astronaudid-maandusid-kosmosekapsliga-kasahstani-stepis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4424169/video-ja-galerii-astronaudid-maandusid-kosmosekapsliga-kasahstani-stepis" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div><div class="list-article__preview-container"><a href="https://maailm.postimees.ee/4424169/video-ja-galerii-astronaudid-maandusid-kosmosekapsliga-kasahstani-stepis" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/b3fajTvyiP7RTWfJ9NQEr86gs3w=/230x130/smart/nginx/o/2018/02/28/7647213t1h6b67.jpg" srcset="//f7.pmo.ee/b3fajTvyiP7RTWfJ9NQEr86gs3w=/230x130/smart/nginx/o/2018/02/28/7647213t1h6b67.jpg, //f7.pmo.ee/hr6LxWICLGHT5pjNr5vRpkJBCfg=/460x260/smart/nginx/o/2018/02/28/7647213t1h6b67.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:14</span></span></div></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/4424169/video-ja-galerii-astronaudid-maandusid-kosmosekapsliga-kasahstani-stepis%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4424127/brasiilia-jarvest-leiti-hiigelviirus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/6RRo-2ukt2uAcfwV9Rq-kg7uAic=/685x350/filters:focal(1793x1556:4067x2713)/nginx/o/2018/02/28/7646737t1he8ba.jpg" data-lazy-src-x2="//f8.pmo.ee/c3XNXOIZ4NHwjNo6TJcdkH_m46o=/1370x700/filters:focal(1793x1556:4067x2713)/nginx/o/2018/02/28/7646737t1he8ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4424127/brasiilia-jarvest-leiti-hiigelviirus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brasiilia järvest leiti hiigelviirus</span> </a><a href="https://heureka.postimees.ee/4424127/brasiilia-jarvest-leiti-hiigelviirus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4424127/brasiilia-jarvest-leiti-hiigelviirus%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-stgdtrz3rz" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xhw2ndoq4b" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4423715/tana-ajaloos-28-02-paavst-benedictus-xvi-lahkus-ametist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/093rZ8mV2pBJGrCwVZ86QhK46vU=/685x350/filters:focal(807x511:2706x1904)/nginx/o/2018/02/27/7646071t1he31f.jpg" data-lazy-src-x2="//f10.pmo.ee/PVbOZPOER8VohDyRgdlW2WKoBoE=/1370x700/filters:focal(807x511:2706x1904)/nginx/o/2018/02/27/7646071t1he31f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4423715/tana-ajaloos-28-02-paavst-benedictus-xvi-lahkus-ametist" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 28.02: paavst Benedictus XVI lahkus ametist</span> </a><a href="https://heureka.postimees.ee/4423715/tana-ajaloos-28-02-paavst-benedictus-xvi-lahkus-ametist" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4423715/tana-ajaloos-28-02-paavst-benedictus-xvi-lahkus-ametist%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4423673/teadlased-mures-majesteetlikud-lounavaalad-on-vaid-7-aastaga-valjasuremise-aarele-vajunud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/O-XLUh0ExGeCeSOWwGMz7J4WPzo=/335x190/smart/nginx/o/2018/02/27/7645985t1h072f.jpg" data-lazy-src-x2="//f8.pmo.ee/wRaM1VmKMT938U2FS_Jz5LjZokA=/670x380/smart/nginx/o/2018/02/27/7645985t1h072f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4423673/teadlased-mures-majesteetlikud-lounavaalad-on-vaid-7-aastaga-valjasuremise-aarele-vajunud" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased mures: majesteetlikud lõunavaalad on vaid 7 aastaga väljasuremise äärele vajunud</span> </a><a href="https://heureka.postimees.ee/4423673/teadlased-mures-majesteetlikud-lounavaalad-on-vaid-7-aastaga-valjasuremise-aarele-vajunud" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4423673/teadlased-mures-majesteetlikud-lounavaalad-on-vaid-7-aastaga-valjasuremise-aarele-vajunud%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4423155/suur-graafik-viimsepaevaks-valmistuv-seemnepank-saab-esmaspaeval-olulise-taienduse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/mZJ-a6tqCO6f3HMtDGMXCcei-x4=/335x190/filters:focal(1728x457:3468x3223)/nginx/o/2018/02/27/7644661t1h212b.jpg" data-lazy-src-x2="//f8.pmo.ee/Uqh6pZQLfdYvt16mlYensMEZ99k=/670x380/filters:focal(1728x457:3468x3223)/nginx/o/2018/02/27/7644661t1h212b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4423155/suur-graafik-viimsepaevaks-valmistuv-seemnepank-saab-esmaspaeval-olulise-taienduse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur graafik: viimsepäevaks valmistuv seemnepank saab esmaspäeval olulise täienduse</span> </a><a href="https://heureka.postimees.ee/4423155/suur-graafik-viimsepaevaks-valmistuv-seemnepank-saab-esmaspaeval-olulise-taienduse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4423155/suur-graafik-viimsepaevaks-valmistuv-seemnepank-saab-esmaspaeval-olulise-taienduse%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4423445/muistse-kesk-aafrika-vihmametsa-kadumise-pohjustas-inimene" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/a5CrGo1AUnlRYh7JbW93tLu94Ag=/685x350/smart/nginx/o/2018/02/27/7645541t1h57a8.jpg" data-lazy-src-x2="//f12.pmo.ee/fHf3d3r3IG3RZQqzYjmIQdUgqLM=/1370x700/smart/nginx/o/2018/02/27/7645541t1h57a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4423445/muistse-kesk-aafrika-vihmametsa-kadumise-pohjustas-inimene" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muistse Kesk-Aafrika vihmametsa kadumise põhjustas inimene</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4423445/muistse-kesk-aafrika-vihmametsa-kadumise-pohjustas-inimene/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://heureka.postimees.ee/4423445/muistse-kesk-aafrika-vihmametsa-kadumise-pohjustas-inimene" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4423445/muistse-kesk-aafrika-vihmametsa-kadumise-pohjustas-inimene%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4423443/maa-eluvaenulikumast-paigast-kogutud-proovid-naitavad-marsi-elukolbulikkust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/GmqASV7ivb-XV2foQ8smZDRM02g=/335x190/filters:focal(2726x1124:3956x2001)/nginx/o/2018/02/27/7645555t1hf2b6.jpg" data-lazy-src-x2="//f11.pmo.ee/ZFTg9F8nFWsHibbftaK6CbOSDQA=/670x380/filters:focal(2726x1124:3956x2001)/nginx/o/2018/02/27/7645555t1hf2b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4423443/maa-eluvaenulikumast-paigast-kogutud-proovid-naitavad-marsi-elukolbulikkust" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maa eluvaenulikumast paigast kogutud proovid näitavad Marsi elukõlbulikkust</span> </a><a href="https://heureka.postimees.ee/4423443/maa-eluvaenulikumast-paigast-kogutud-proovid-naitavad-marsi-elukolbulikkust" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4423443/maa-eluvaenulikumast-paigast-kogutud-proovid-naitavad-marsi-elukolbulikkust%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4423275/uuring-roheline-linnaplaneerimine-vahendab-kuritegevust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/4pPDwrRgWoLcduRyz5s69rYT1N4=/335x190/smart/nginx/o/2018/02/27/7645159t1h0ffb.jpg" data-lazy-src-x2="//f9.pmo.ee/B2Y4DIIXoQkPlt2urf6SnGuUiBY=/670x380/smart/nginx/o/2018/02/27/7645159t1h0ffb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4423275/uuring-roheline-linnaplaneerimine-vahendab-kuritegevust" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: roheline linnaplaneerimine vähendab kuritegevust</span> </a><a href="https://heureka.postimees.ee/4423275/uuring-roheline-linnaplaneerimine-vahendab-kuritegevust" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4423275/uuring-roheline-linnaplaneerimine-vahendab-kuritegevust%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4423255/teadlased-maa-lahimat-eksoplaneeti-tabas-voimas-tahetorm" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/y7Ef3J-bnnw_l6ncbqIAnea0JbE=/685x350/smart/nginx/o/2018/02/27/7645201t1hcff4.jpg" data-lazy-src-x2="//f11.pmo.ee/ajGA6_6yDhEI_nD8e06z_pWv_lE=/1370x700/smart/nginx/o/2018/02/27/7645201t1hcff4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab" style="color: #0b4baa">Universum</a> <a href="https://heureka.postimees.ee/4423255/teadlased-maa-lahimat-eksoplaneeti-tabas-voimas-tahetorm" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased: Maa lähimat eksoplaneeti tabas võimas tähetorm</span> </a><a href="https://heureka.postimees.ee/4423255/teadlased-maa-lahimat-eksoplaneeti-tabas-voimas-tahetorm" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4423255/teadlased-maa-lahimat-eksoplaneeti-tabas-voimas-tahetorm%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4423111/samal-ajal-pohjapoolusel-arktikas-on-uks-aegade-suurimaid-talviseid-sulasid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/dd89sc8z-xkRiCa8Fx92mzPQcdg=/335x190/filters:focal(1859x1418:2746x2154)/nginx/o/2018/02/27/7644565t1h1cc9.jpg" data-lazy-src-x2="//f7.pmo.ee/RmmhGMQkv5ym8PiocAK3DE1AEBo=/670x380/filters:focal(1859x1418:2746x2154)/nginx/o/2018/02/27/7644565t1h1cc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4423111/samal-ajal-pohjapoolusel-arktikas-on-uks-aegade-suurimaid-talviseid-sulasid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samal ajal põhjapoolusel – Arktikas on üks aegade suurimaid talviseid sulasid</span> </a><a href="https://heureka.postimees.ee/4423111/samal-ajal-pohjapoolusel-arktikas-on-uks-aegade-suurimaid-talviseid-sulasid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4423111/samal-ajal-pohjapoolusel-arktikas-on-uks-aegade-suurimaid-talviseid-sulasid%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422999/linastub-maaulikooli-ja-prantsuse-dokumentalistide-koostoos-valminud-kurefilm" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/v5_Pmuhh1y6wCVHr0Z85RRaQ4-s=/335x190/filters:focal(420x246:975x533)/nginx/o/2018/02/27/7644223t1h354c.png" data-lazy-src-x2="//f9.pmo.ee/yle92EZHwAAXywHfPy22wOKQUek=/670x380/filters:focal(420x246:975x533)/nginx/o/2018/02/27/7644223t1h354c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4422999/linastub-maaulikooli-ja-prantsuse-dokumentalistide-koostoos-valminud-kurefilm" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linastub maaülikooli ja Prantsuse dokumentalistide koostöös valminud kurefilm</span> </a><a href="https://tartu.postimees.ee/4422999/linastub-maaulikooli-ja-prantsuse-dokumentalistide-koostoos-valminud-kurefilm" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/4422999/linastub-maaulikooli-ja-prantsuse-dokumentalistide-koostoos-valminud-kurefilm%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4422963/galerii-saudi-araabiast-leiti-ainulaadsed-islamieelsed-kaamelikujud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/D_U_fjEFMryk63FQVIFz2lnyB_U=/685x350/filters:focal(1556x177:4561x1699)/nginx/o/2018/02/27/7644183t1h4c63.jpg" data-lazy-src-x2="//f7.pmo.ee/2NEHIQmlpp0kymh-cp5MxuygmXI=/1370x700/filters:focal(1556x177:4561x1699)/nginx/o/2018/02/27/7644183t1h4c63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4422963/galerii-saudi-araabiast-leiti-ainulaadsed-islamieelsed-kaamelikujud" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Saudi Araabiast leiti ainulaadsed islamieelsed kaamelikujud</span> </a><a href="https://heureka.postimees.ee/4422963/galerii-saudi-araabiast-leiti-ainulaadsed-islamieelsed-kaamelikujud" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4422963/galerii-saudi-araabiast-leiti-ainulaadsed-islamieelsed-kaamelikujud%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ofv2m95vrx" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u7gez01km2" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4425963/nii-nad-utlesid-vahemalt-ei-murdnud-ma-jalgu-ainult-terve-keha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/fJJ-orn-ZCc7vC2BODCJB_V5Cnw=/1000x435/filters:focal(1359x658:2056x1333)/nginx/o/2018/03/01/7649247t1he237.jpg" data-lazy-src-x2="//f8.pmo.ee/2XmacuShqRaq8fv8x564TP2p4iY=/2000x870/filters:focal(1359x658:2056x1333)/nginx/o/2018/03/01/7649247t1he237.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee" class="list-article__section-label slab" style="color: #08aed1">OM 2018</a> <a href="https://om2018.postimees.ee/4425963/nii-nad-utlesid-vahemalt-ei-murdnud-ma-jalgu-ainult-terve-keha" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii nad ütlesid: vähemalt ei murdnud ma jalgu. Ainult terve keha.</span> </a><a href="https://om2018.postimees.ee/4425963/nii-nad-utlesid-vahemalt-ei-murdnud-ma-jalgu-ainult-terve-keha" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://om2018.postimees.ee/4425963/nii-nad-utlesid-vahemalt-ei-murdnud-ma-jalgu-ainult-terve-keha%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4425971/tanel-paas-linnalegend-uksikutest-korgharidusega-naistest-ei-vasta-toele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/RalXjPj6VyOTnJiFlfrGTXNSpIs=/335x190/filters:focal(2435x537:4601x2381)/nginx/o/2018/03/01/7649287t1hb413.jpg" data-lazy-src-x2="//f7.pmo.ee/K6gdB0neEaueqGCWLSJA5sra9zA=/670x380/filters:focal(2435x537:4601x2381)/nginx/o/2018/03/01/7649287t1hb413.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4425971/tanel-paas-linnalegend-uksikutest-korgharidusega-naistest-ei-vasta-toele" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Paas: linnalegend üksikutest kõrgharidusega naistest ei vasta tõele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4425971/tanel-paas-linnalegend-uksikutest-korgharidusega-naistest-ei-vasta-toele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4425971/tanel-paas-linnalegend-uksikutest-korgharidusega-naistest-ei-vasta-toele" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/4425971/tanel-paas-linnalegend-uksikutest-korgharidusega-naistest-ei-vasta-toele%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4425683/yana-toom-kuidas-ma-halvustasin-presidendi-konet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/rTYFwbUJwhKAwab7BvyGKb_As94=/335x190/smart/nginx/o/2018/03/01/7648813t1h765f.jpg" data-lazy-src-x2="//f11.pmo.ee/rmLzCIugVEdtWhLMuhZpxiBYbeE=/670x380/smart/nginx/o/2018/03/01/7648813t1h765f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4425683/yana-toom-kuidas-ma-halvustasin-presidendi-konet" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: kuidas ma «halvustasin» presidendi kõnet</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4425683/yana-toom-kuidas-ma-halvustasin-presidendi-konet/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/4425683/yana-toom-kuidas-ma-halvustasin-presidendi-konet" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://arvamus.postimees.ee/4425683/yana-toom-kuidas-ma-halvustasin-presidendi-konet%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4425717/putin-venemaal-tootati-valja-tabamatud-tuumaallveedroonid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/8zab2cqJ2YzsNjIprRAnyT8Z7Ts=/685x350/filters:focal(1381x161:1963x920)/nginx/o/2018/03/01/7648939t1he585.jpg" data-lazy-src-x2="//f10.pmo.ee/smvrFIJiewmBqnjxM1U18LWfYYM=/1370x700/filters:focal(1381x161:1963x920)/nginx/o/2018/03/01/7648939t1he585.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4425717/putin-venemaal-tootati-valja-tabamatud-tuumaallveedroonid" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lihtsalt ulmeline»: Putin teatas Venemaa tabamatust tuumaallveedroonist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4425717/putin-venemaal-tootati-valja-tabamatud-tuumaallveedroonid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://maailm.postimees.ee/4425717/putin-venemaal-tootati-valja-tabamatud-tuumaallveedroonid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/4425717/putin-venemaal-tootati-valja-tabamatud-tuumaallveedroonid%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4425945/video-mis-rikkumisi-heidab-erjk-ette-taavi-aasale-keskerakonnale-ja-stolitsa-peatoimetajale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/VhQItyWhH5fezINzpmu7vs-QuFs=/335x190/smart/nginx/o/2018/03/01/7649329t1hbc24.jpg" data-lazy-src-x2="//f12.pmo.ee/iQCu99-Mdpy4oypnX_aoyx28o9o=/670x380/smart/nginx/o/2018/03/01/7649329t1hbc24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4425945/video-mis-rikkumisi-heidab-erjk-ette-taavi-aasale-keskerakonnale-ja-stolitsa-peatoimetajale" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mis rikkumisi heidab ERJK ette Taavi Aasale, Keskerakonnale ja Stolitsa peatoimetajale?</span> </a><a href="https://poliitika.postimees.ee/4425945/video-mis-rikkumisi-heidab-erjk-ette-taavi-aasale-keskerakonnale-ja-stolitsa-peatoimetajale" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/4425945/video-mis-rikkumisi-heidab-erjk-ette-taavi-aasale-keskerakonnale-ja-stolitsa-peatoimetajale%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4426133/ajalooline-muutus-nutitelefonide-muuk-poordus-langusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/oqBgRtkiUa0pmEy12U5A_q7A7D8=/335x190/filters:focal(2233x719:3426x2640)/nginx/o/2017/03/23/6481691t1h23b0.jpg" data-lazy-src-x2="//f12.pmo.ee/fVuUoDlEoDRokaY7vUZUXsAkBCk=/670x380/filters:focal(2233x719:3426x2640)/nginx/o/2017/03/23/6481691t1h23b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4426133/ajalooline-muutus-nutitelefonide-muuk-poordus-langusse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajalooline pööre: nutitelefonide müük pöördus langusse</span> </a><a href="https://tehnika.postimees.ee/4426133/ajalooline-muutus-nutitelefonide-muuk-poordus-langusse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tehnika.postimees.ee/4426133/ajalooline-muutus-nutitelefonide-muuk-poordus-langusse%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4425029/blogi-hadamaandunud-smartlynxi-lennuk-eemaldati-rajalt-lennurada-avati-taies-ulatuses" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/mZYV_3-aYXcPjjbdBdDS8VzYJHU=/685x350/smart/nginx/o/2018/03/01/7648997t1hf7bf.jpg" data-lazy-src-x2="//f10.pmo.ee/_XHxQOmjjyYSgO99ulHhxG5c40o=/1370x700/smart/nginx/o/2018/03/01/7648997t1hf7bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4425029/blogi-hadamaandunud-smartlynxi-lennuk-eemaldati-rajalt-lennurada-avati-taies-ulatuses" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: hädamaandunud Smartlynxi lennuk eemaldati rajalt, lennurada avati täies ulatuses</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4425029/blogi-hadamaandunud-smartlynxi-lennuk-eemaldati-rajalt-lennurada-avati-taies-ulatuses/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://tallinn.postimees.ee/4425029/blogi-hadamaandunud-smartlynxi-lennuk-eemaldati-rajalt-lennurada-avati-taies-ulatuses" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tallinn.postimees.ee/4425029/blogi-hadamaandunud-smartlynxi-lennuk-eemaldati-rajalt-lennurada-avati-taies-ulatuses%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4426181/ratas-arvab-et-edaspidised-alkoholiaktsiisi-tousud-voiks-ara-jatta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/e6qQH_iqRLgOuTgzBkZlb_U_cqE=/335x190/smart/nginx/o/2018/02/22/7612411t1h5760.jpg" data-lazy-src-x2="//f10.pmo.ee/cAjxUqJNn0jjNoseP_F-h7ATgB0=/670x380/smart/nginx/o/2018/02/22/7612411t1h5760.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4426181/ratas-arvab-et-edaspidised-alkoholiaktsiisi-tousud-voiks-ara-jatta" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas arvab, et edaspidised alkoholiaktsiisi tõusud võiks ära jätta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4426181/ratas-arvab-et-edaspidised-alkoholiaktsiisi-tousud-voiks-ara-jatta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/4426181/ratas-arvab-et-edaspidised-alkoholiaktsiisi-tousud-voiks-ara-jatta" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/4426181/ratas-arvab-et-edaspidised-alkoholiaktsiisi-tousud-voiks-ara-jatta%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4426189/enamik-eesti-solaariume-jaid-vahele-liigse-kiirgusega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/CtHjqK-mdlY5g-g2S14Xwxjd4ws=/335x190/filters:focal(0x2391:4032x5958)/nginx/o/2018/03/01/7649757t1h5bd2.jpg" data-lazy-src-x2="//f10.pmo.ee/Iq_tgQM2iMT76300YdxkXGJn0h0=/670x380/filters:focal(0x2391:4032x5958)/nginx/o/2018/03/01/7649757t1h5bd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4426189/enamik-eesti-solaariume-jaid-vahele-liigse-kiirgusega" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik päevitus: enamik Eesti solaariume jäi vahele liigse kiirgusega</span> </a><a href="https://tervis.postimees.ee/4426189/enamik-eesti-solaariume-jaid-vahele-liigse-kiirgusega" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tervis.postimees.ee/4426189/enamik-eesti-solaariume-jaid-vahele-liigse-kiirgusega%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4425891/spordireporter-hairunnaku-ule-elanud-superstaar-paneb-karjaarile-punkti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/euPbbbJTd5LJmXG0lLM8Xt5FonI=/685x350/smart/nginx/o/2018/03/01/7649137t1h4945.jpg" data-lazy-src-x2="//f9.pmo.ee/NkZYGG8zJSMy1bgeML7UJPW-1YA=/1370x700/smart/nginx/o/2018/03/01/7649137t1h4945.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:33</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4425891/spordireporter-hairunnaku-ule-elanud-superstaar-paneb-karjaarile-punkti" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Spordireporter»: hairünnaku üle elanud superstaar paneb karjäärile punkti</span> </a><a href="https://sport.postimees.ee/4425891/spordireporter-hairunnaku-ule-elanud-superstaar-paneb-karjaarile-punkti" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://sport.postimees.ee/4425891/spordireporter-hairunnaku-ule-elanud-superstaar-paneb-karjaarile-punkti" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/7fr-QWNV8_kO-3m5brfyiHSkr88=/230x130/smart/nginx/o/2018/03/01/7649137t1h4945.jpg" srcset="//f9.pmo.ee/7fr-QWNV8_kO-3m5brfyiHSkr88=/230x130/smart/nginx/o/2018/03/01/7649137t1h4945.jpg, //f9.pmo.ee/JSsY81ykvKe24284cDFf2e03m0c=/460x260/smart/nginx/o/2018/03/01/7649137t1h4945.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:33</span></span></div></div></a></div></article><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/4425891/spordireporter-hairunnaku-ule-elanud-superstaar-paneb-karjaarile-punkti%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="button list-article__share-btn"><img src="/v5/img/icons/sharing/facebook-white.svg" height="15" width="7"> <img src="/v5/img/icons/sharing/facebook-color.svg" height="15" width="7"> jaga facebookis</a></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-fkg0obj5mr" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-hwlupq5fbz" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-q0jnnb4f7x" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ihgnky3te3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ge3e0zv9a9" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-9f7060ae05683aabaffc.js"></script></body></html>