<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/zkOOW1bOMNu0D8_DvK3oQ3M0jCo=/1200x630/filters:focal(64x28:1565x1290)/nginx/o/2018/04/25/7807937t1h096b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Avastus: inimese eellased olid kõvad meresõitjad"><meta property="og:url" content="https://heureka.postimees.ee/4478585/avastus-inimese-eellased-olid-kovad-meresoitjad"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Kivajast pärinevad arheoloogilised leiud üle kogu Euraasia kinnitavad, et tõenäoliselt seilas inimene või mõni meie eellane-sugulane maailma meredel ammu enne seniseid hinnanguid. Kuidas teisiti jõudsid iidsed kivist tööriistad kaugetele saartele, egas pronksiaegsed meremehed ajast ja arust tehnoloogiat kaasa ei kandnud."><meta property="og:type" content="article"><meta property="article:section" content="Ajalugu"><meta name="description" content="Kivajast pärinevad arheoloogilised leiud üle kogu Euraasia kinnitavad, et tõenäoliselt seilas inimene või mõni meie eellane-sugulane maailma meredel ammu enne seniseid hinnanguid. Kuidas teisiti jõudsid iidsed kivist tööriistad kaugetele saartele, egas pronksiaegsed meremehed ajast ja arust tehnoloogiat kaasa ei kandnud."><meta name="keywords" content="arheoloogia, neandertallane, neandertallased, science"><meta name="cXenseParse:recs:publishtime" content="2018-04-25T19:30:00+03:00"><meta property="article:modified_time" content="2018-04-25T15:48:06+03:00"><meta name="cXenseParse:articleid" content="4478585"><meta name="cXenseParse:taxonomy" content="heureka/ajalugu"><link rel="canonical" href="https://heureka.postimees.ee/4478585/avastus-inimese-eellased-olid-kovad-meresoitjad"><link rel="alternate" href="https://m.postimees.ee/section/3371/4478585"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Avastus: inimese eellased olid kõvad meresõitjad - Ajalugu - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-245e2db666aaa39f23b9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(11, 75, 170, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3371"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">kolmapäev, 25. aprill 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/4454723/okoloog-aveliina-helm-maailma-paastmiseks-peame-muutma-oma-motlemist" class="quote__text">... vana moodi edasi minnes seavad elurikkuse kahanemine ja keskkonnamuutused ohtu meie majanduse, sissetuleku, toidutootmise, puhta õhu ja vee, kahandades nii väga oluliselt meie elukvaliteeti. </a><a href="https://heureka.postimees.ee/4454723/okoloog-aveliina-helm-maailma-paastmiseks-peame-muutma-oma-motlemist" class="quote__author section-border-color"><span class="slab section-font-color">Ökoloog Aveliina Helm</span></a></div><a href="https://heureka.postimees.ee/4454723/okoloog-aveliina-helm-maailma-paastmiseks-peame-muutma-oma-motlemist" class="quote__image"><img src="//f11.pmo.ee/UUp0zfQjyAO_HeWiWcDKhC3InrU=/72x72/smart/nginx/o/2018/04/02/7744877t1h1d2f.jpg" srcset="//f11.pmo.ee/UUp0zfQjyAO_HeWiWcDKhC3InrU=/72x72/smart/nginx/o/2018/04/02/7744877t1h1d2f.jpg, //f11.pmo.ee/NFycFm631o_aH-wldl-artdMBI8=/144x144/smart/nginx/o/2018/04/02/7744877t1h1d2f.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item section-font-color menu-item--active">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/3115">Ajalugu</a></li><li class="breadcrumb-item">Avastus: inimese eellased olid kõvad meresõitjad</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Avastus: inimese eellased olid kõvad meresõitjad</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/FHVSSNThslFVkYTFZ5W4Vj9bI08=/40x40/filters:focal(501x364:3194x3413)/nginx/o/2018/01/09/7471719t1he6d6.jpg" srcset="//f11.pmo.ee/FHVSSNThslFVkYTFZ5W4Vj9bI08=/40x40/filters:focal(501x364:3194x3413)/nginx/o/2018/01/09/7471719t1he6d6.jpg, //f11.pmo.ee/-w4r3KRYmygNc8W8mRcZqYFbMPs=/80x80/filters:focal(501x364:3194x3413)/nginx/o/2018/01/09/7471719t1he6d6.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Hans Alla</span> </span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4478585/avastus-inimese-eellased-olid-kovad-meresoitjad%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Avastus: inimese eellased olid kõvad meresõitjad&url=https://heureka.postimees.ee/4478585/avastus-inimese-eellased-olid-kovad-meresoitjad?utm_source=heureka.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Avastus: inimese eellased olid kõvad meresõitjad&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/4478585/avastus-inimese-eellased-olid-kovad-meresoitjad" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/4478585/avastus-inimese-eellased-olid-kovad-meresoitjad/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">25. aprill 2018, 19:30</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7807937" image-url="//f11.pmo.ee/T_ThyE7y4_ODq0sUI9GWmIBrsnY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/25/7807937t1h096b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7807937)" src="//f11.pmo.ee/FiAv5A8sq4T_i6b6Duk39tq7YX4=/685x410/filters:focal(64x28:1565x1290)/nginx/o/2018/04/25/7807937t1h096b.jpg" srcset="//f11.pmo.ee/FiAv5A8sq4T_i6b6Duk39tq7YX4=/685x410/filters:focal(64x28:1565x1290)/nginx/o/2018/04/25/7807937t1h096b.jpg, //f11.pmo.ee/VYt2PEjnXRuITza6L9R1VY-r7JU=/1370x820/filters:focal(64x28:1565x1290)/nginx/o/2018/04/25/7807937t1h096b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Nii neandertallane kui varajane nüüdisinimene olid Vahemere ääres kõvad meremehed</p><p class="figure__caption--name" itemprop="creator">FOTO: Oberhaeuser/Caro/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kivajast pärinevad arheoloogilised leiud üle kogu Euraasia kinnitavad, et tõenäoliselt seilas inimene või mõni meie eellane-sugulane maailma meredel ammu enne seniseid hinnanguid. Kuidas teisiti jõudsid iidsed kivist tööriistad kaugetele saartele, egas pronksiaegsed meremehed ajast ja arust tehnoloogiat kaasa ei kandnud.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-inmuzhjy4x" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6daprzl4ix" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Senilevinud arvamuse järgi ei võtnud inimesed pikemaid merereise ette enne pronksiaega. Seetõttu on skeptikud jäänud äraootavale seisukohale, kuidas kaugetele saartele kiviaegsed riistad jõudsid. Üheks seletuseks on pakutud, et need saared pidid muiste sääraselt maaga ühendatud olema, et varajane <em>Homo sapiens</em> või mõni teine inimliik sai jala neile rännata. Kuid üha kasvav tõendikogum välistab selle seletuse, vahendab <a href="http://www.sciencemag.org/news/2018/04/neandertals-stone-age-people-may-have-voyaged-mediterranean?utm_campaign=news_daily_2018-04-24&amp;et_rid=382193042&amp;et_cid=1991622" target="_blank">Science</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Palju on kiviaegseid leide tehtud Vahemerel, muude hulgas Kreeta ja Naxose saartel. Neist kahest on kindlasti teada, et isegi 130 000 aastat tagasi oli tegemist merega eraldatud paikadega. Nõnda vanad on ka Kreetal leitud acheuuli tehnikas valmistatud kivist tööriistad. Seega pidi <em>Homo sapiens</em> või <em>Homo neanderthalensis</em>, kes mõlemad seda tehnikat viljelesid, saartele rändama üle vee.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Paratamatult on tõendid eelajalooliste seilajate kohta kaudsed, kuna peamine laevaehitusmaterjal oli ajahambale pureda jäänud puit. Vanim teadaolev veesõiduk pärineb tunduvalt hilisemast ajast, see on kõigest 10 000 aastat vana. Tõendid vanimatest purjedest pärinevad veel hiljemast ajast, kuni 4 500 aasta tagusest Egiptusest.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 75%;"><iframe allowfullscreen="" frameborder="0" height="450" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3224342.950555798!2d24.3971711778788!3d37.23144621157394!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x149808a6fa0089c1%3A0xf47adb634b92d218!2sNaxos!5e1!3m2!1sen!2see!4v1524660422536" width="600" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4478585"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Vastupidiselt Austraalia asustamist puudutavatele teooriatele näitavad need leiud pigem sihipärast seilamist. Varajased inimesed võtsid meelega ette pikki merereise, et jõuda uutele maadele. Peleponnesose poolsaart ümbritsevatel saartelt on leitud trobikonnas artefakte, mis võisid kunagi kuuluda neandertallastele. Naxos oli arvatavasti ka siis merega ümbritsetud kui viimasel jääajal globaalne merepinna tase oli tunduvalt madalam kui täna.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Naxoselt leitud tööriistad kuuluvad omaduste järgi nõndanimetatud Mousteri riistade hulka ehk kolmandasse suurde kivitööriistade tehnoloogiasse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mitmel pool pole muistsete saarte staatus merega eraldatud maalappidena nõnda kindel kui Naxosel ja Kreetal, seega on avastusi teinud arheoloogid veel äraootaval seisukohal. Võrreldes saartelt leitud tööriistu mandri jagudega ning analüüsides tehnikate erinevaid arenguid võib ka sellele küsimusele vastuse leida.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/19874/arheoloogia">arheoloogia</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7093/neandertallane">neandertallane</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2848/neandertallased">neandertallased</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/159066/science">science</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4478585"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4478585" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4478585" :comment-count="0" article-url="https://heureka.postimees.ee/4478585/avastus-inimese-eellased-olid-kovad-meresoitjad"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gnb3ehdqpy" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3ryas84rmp" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eslvdfhznn" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4478473/uus-guinea-rahvad-valmistavad-pistodasid-inimeste-luudest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/cJ1ohwmAIt85geHCBXLkOj00FuA=/1000x435/filters:focal(273x18:1903x1096)/nginx/o/2018/04/25/7807598t1h689c.jpg" data-lazy-src-x2="//f11.pmo.ee/PMbFjtRgNDqOIQeJ79uPJRRu6xE=/2000x870/filters:focal(273x18:1903x1096)/nginx/o/2018/04/25/7807598t1h689c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4478473/uus-guinea-rahvad-valmistavad-pistodasid-inimeste-luudest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus-Guinea rahvad valmistavad pistodasid inimeste luudest</span> </a><a href="https://heureka.postimees.ee/4478473/uus-guinea-rahvad-valmistavad-pistodasid-inimeste-luudest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4090173/tana-ajaloos-25-04-avaldati-esimene-maailmakaart-kus-oli-mainitud-ameerikat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/kM7uVbDGQQ1k7fud3YeUR3FbJNA=/335x190/smart/nginx/o/2018/04/25/7807335t1h8234.jpg" data-lazy-src-x2="//f8.pmo.ee/kK3X4LZUHU7LfpryhjeBaZAAqOQ=/670x380/smart/nginx/o/2018/04/25/7807335t1h8234.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4090173/tana-ajaloos-25-04-avaldati-esimene-maailmakaart-kus-oli-mainitud-ameerikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 25.04: avaldati esimene maailmakaart, kus oli mainitud Ameerikat </span></a><a href="https://heureka.postimees.ee/4090173/tana-ajaloos-25-04-avaldati-esimene-maailmakaart-kus-oli-mainitud-ameerikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4089145/tana-ajaloos-24-04-eesti-sai-esimese-presidendi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/pd9Qk65qXxItOoK_6wfJuwLjqUE=/335x190/filters:focal(57x33:464x320)/nginx/o/2017/04/15/6551851t1h188d.jpg" data-lazy-src-x2="//f8.pmo.ee/DV9TGsH_f_VHkPwf1Sc3Mw9P-tc=/670x380/filters:focal(57x33:464x320)/nginx/o/2017/04/15/6551851t1h188d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4089145/tana-ajaloos-24-04-eesti-sai-esimese-presidendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 24.04: Eesti sai esimese presidendi</span> </a><a href="https://heureka.postimees.ee/4089145/tana-ajaloos-24-04-eesti-sai-esimese-presidendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4477136/100-000-aastat-vanad-kivid-on-maailma-vanim-kunst" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/T6aB1fXQu6pkb6dbiQprXkmH9eg=/685x350/filters:focal(21x20:322x164)/nginx/o/2018/04/23/7804544t1h55d4.jpg" data-lazy-src-x2="//f11.pmo.ee/ND-Hw0wmPc6H4hR2LJZBi2IrVhg=/1370x700/filters:focal(21x20:322x164)/nginx/o/2018/04/23/7804544t1h55d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4477136/100-000-aastat-vanad-kivid-on-maailma-vanim-kunst" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">100 000 aastat vanad kivid on maailma vanim kunst</span> </a><a href="https://heureka.postimees.ee/4477136/100-000-aastat-vanad-kivid-on-maailma-vanim-kunst" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4088837/tana-ajaloos-23-04-paganatest-eestlased-alustasid-verist-vastuhakku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YLxtGIXSc_M1dmBcUtNLA4-jg5Q=/335x190/smart/nginx/o/2017/04/17/6560819t1h97b5.jpg" data-lazy-src-x2="//f12.pmo.ee/HD15hxhvNfSTNigva5sAmytY_Ak=/670x380/smart/nginx/o/2017/04/17/6560819t1h97b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4088837/tana-ajaloos-23-04-paganatest-eestlased-alustasid-verist-vastuhakku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 23.04: paganatest eestlased alustasid verist vastuhakku</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4088837/tana-ajaloos-23-04-paganatest-eestlased-alustasid-verist-vastuhakku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://heureka.postimees.ee/4088837/tana-ajaloos-23-04-paganatest-eestlased-alustasid-verist-vastuhakku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4476922/arvuti-aitab-uurida-revolutsiooni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xpb91FpDxK4pCfkUDjQKBWAfqak=/335x190/smart/nginx/o/2018/04/22/7803718t1h0241.jpg" data-lazy-src-x2="//f9.pmo.ee/j5puJk4Ez66oVDtkJLaDmmnbKpw=/670x380/smart/nginx/o/2018/04/22/7803718t1h0241.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4476922/arvuti-aitab-uurida-revolutsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvuti aitab uurida revolutsiooni</span> </a><a href="https://heureka.postimees.ee/4476922/arvuti-aitab-uurida-revolutsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4476187/uus-meetod-naitab-mis-pohjustas-verise-prantsuse-revolutsiooni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/4CozkmlLif8B9PCmlwsoIQd_p2M=/685x350/filters:focal(54x64:2557x1273)/nginx/o/2018/04/20/7799046t1h7c89.jpg" data-lazy-src-x2="//f11.pmo.ee/ErYCjbLLSApFg-pjJJKbMQSUkGM=/1370x700/filters:focal(54x64:2557x1273)/nginx/o/2018/04/20/7799046t1h7c89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4476187/uus-meetod-naitab-mis-pohjustas-verise-prantsuse-revolutsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus meetod näitab, mis põhjustas verise Prantsuse revolutsiooni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4476187/uus-meetod-naitab-mis-pohjustas-verise-prantsuse-revolutsiooni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://heureka.postimees.ee/4476187/uus-meetod-naitab-mis-pohjustas-verise-prantsuse-revolutsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4087731/tana-ajaloos-22-04-toimus-esimene-inimsilma-siirdamine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Q7Q1iI_SSuSwPUjE3YMrvLWIffY=/335x190/smart/nginx/o/2017/04/21/6575055t1hcb6f.jpg" data-lazy-src-x2="//f9.pmo.ee/8V8UiIC7aLc2K8taOg0rjnBbUqM=/670x380/smart/nginx/o/2017/04/21/6575055t1hcb6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4087731/tana-ajaloos-22-04-toimus-esimene-inimsilma-siirdamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 22.04: toimus esimene inimsilma siirdamine</span> </a><a href="https://heureka.postimees.ee/4087731/tana-ajaloos-22-04-toimus-esimene-inimsilma-siirdamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4476257/tana-ajaloos-21-04-rajati-igavene-linn" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fCQGrSGLHCELKepKxQYD82aVV2k=/335x190/filters:focal(218x229:2488x1457)/nginx/o/2018/04/20/7799234t1h6282.jpg" data-lazy-src-x2="//f11.pmo.ee/fr1L2q2mhXyv6IITqKLwxj62v2g=/670x380/filters:focal(218x229:2488x1457)/nginx/o/2018/04/20/7799234t1h6282.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4476257/tana-ajaloos-21-04-rajati-igavene-linn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 21.04: rajati Igavene Linn</span> </a><a href="https://heureka.postimees.ee/4476257/tana-ajaloos-21-04-rajati-igavene-linn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4476190/uuring-juba-kiviaja-ravitsejad-katsetasid-lehmade-peal-ajukirurgiat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/eZQRVtgbFCVJ8g5wyrEr6kZpj28=/685x350/smart/nginx/o/2018/04/20/7799020t1h5eca.jpg" data-lazy-src-x2="//f9.pmo.ee/4jaxDIXfTm58BmRIT4AQzvXCZeA=/1370x700/smart/nginx/o/2018/04/20/7799020t1h5eca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4476190/uuring-juba-kiviaja-ravitsejad-katsetasid-lehmade-peal-ajukirurgiat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: juba kiviaja ravitsejad katsetasid lehmade peal ajukirurgiat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4476190/uuring-juba-kiviaja-ravitsejad-katsetasid-lehmade-peal-ajukirurgiat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/4476190/uuring-juba-kiviaja-ravitsejad-katsetasid-lehmade-peal-ajukirurgiat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dp7uylkoia" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d0inb9ucrn" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4085211/tana-ajaloos-20-04-ajaloo-suurim-naftakatastroof-laastab-kariibi-merd" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/R8RWCLYUMm22inmaljsBB72MZE4=/685x350/filters:focal(930x724:1596x1298)/nginx/o/2017/04/19/6566693t1h3bcf.jpg" data-lazy-src-x2="//f7.pmo.ee/QblT1ajJdcF3csHezaLRSAEoUEU=/1370x700/filters:focal(930x724:1596x1298)/nginx/o/2017/04/19/6566693t1h3bcf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4085211/tana-ajaloos-20-04-ajaloo-suurim-naftakatastroof-laastab-kariibi-merd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 20.04: ajaloo suurim naftakatastroof laastab Kariibi merd</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4085211/tana-ajaloos-20-04-ajaloo-suurim-naftakatastroof-laastab-kariibi-merd/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4085211/tana-ajaloos-20-04-ajaloo-suurim-naftakatastroof-laastab-kariibi-merd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4475645/eestist-valja-tulnud-sailmed-aitasid-hobuste-parinemisloosse-selgust-tuua" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/aURO-Ft97yyk1bzNIdnsRPySKu8=/335x190/filters:focal(434x254:1138x890)/nginx/o/2018/04/19/7797395t1h8b0f.jpg" data-lazy-src-x2="//f9.pmo.ee/JMSgR3aNFepuZQdyAlK9OBccoNs=/670x380/filters:focal(434x254:1138x890)/nginx/o/2018/04/19/7797395t1h8b0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4475645/eestist-valja-tulnud-sailmed-aitasid-hobuste-parinemisloosse-selgust-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestist välja tulnud säilmed aitasid hobuste pärinemisloosse selgust tuua</span> </a><a href="https://heureka.postimees.ee/4475645/eestist-valja-tulnud-sailmed-aitasid-hobuste-parinemisloosse-selgust-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4475619/vanadelt-papuurustelt-leiti-piibellike-inimohverduste-kirjeldused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/mYfXWXe2qYl_Pen-4fhQ5phN6Ks=/335x190/smart/nginx/o/2018/04/19/7797368t1h6b6d.jpg" data-lazy-src-x2="//f9.pmo.ee/j-4v3hPFzCYGv6VmsMImoTq_WjQ=/670x380/smart/nginx/o/2018/04/19/7797368t1h6b6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4475619/vanadelt-papuurustelt-leiti-piibellike-inimohverduste-kirjeldused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanadelt papüürustelt leiti piibellike inimohverduste kirjeldused</span> </a><a href="https://heureka.postimees.ee/4475619/vanadelt-papuurustelt-leiti-piibellike-inimohverduste-kirjeldused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4475539/iidne-dna-paljastab-louna-aasia-rahvaste-ootamatult-kirju-paritolu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/MR0CTAl9Ybg8DhMOg0uCqLEPXiA=/685x350/filters:focal(149x110:3473x1092)/nginx/o/2018/04/19/7797023t1h6aa9.jpg" data-lazy-src-x2="//f12.pmo.ee/AIpVdTAhexcbarHHsnSCOLBXz7Q=/1370x700/filters:focal(149x110:3473x1092)/nginx/o/2018/04/19/7797023t1h6aa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4475539/iidne-dna-paljastab-louna-aasia-rahvaste-ootamatult-kirju-paritolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iidne DNA paljastab Lõuna-Aasia rahvaste ootamatult kirju päritolu</span> </a><a href="https://heureka.postimees.ee/4475539/iidne-dna-paljastab-louna-aasia-rahvaste-ootamatult-kirju-paritolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4083857/tana-ajaloos-19-04-ameerikat-raputas-voikaim-siseriiklik-terrorirunnak" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YrbySUhalu6C8q9DAe4ixtNsj5w=/335x190/smart/nginx/o/2017/04/18/6563831t1h02c1.jpg" data-lazy-src-x2="//f12.pmo.ee/Oovunxe1rzJxOWzFv7KIyUWfVDc=/670x380/smart/nginx/o/2017/04/18/6563831t1h02c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4083857/tana-ajaloos-19-04-ameerikat-raputas-voikaim-siseriiklik-terrorirunnak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 19.04: Ameerikat raputas võikaim siseriiklik terrorirünnak </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4083857/tana-ajaloos-19-04-ameerikat-raputas-voikaim-siseriiklik-terrorirunnak/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4083857/tana-ajaloos-19-04-ameerikat-raputas-voikaim-siseriiklik-terrorirunnak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4474866/eestlased-kgb-valisluures-kuidas-kaks-eestlasest-agenti-laanes-sisse-kukkusid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/rupF5S5aOVjzYj7varXjyxoLvhY=/335x190/smart/nginx/o/2018/04/18/7795582t1h1389.jpg" data-lazy-src-x2="//f11.pmo.ee/gUmTaE1Q3aYtncfU6JicSWaXdfw=/670x380/smart/nginx/o/2018/04/18/7795582t1h1389.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4474866/eestlased-kgb-valisluures-kuidas-kaks-eestlasest-agenti-laanes-sisse-kukkusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased KGB välisluures: kuidas kaks eestlasest agenti Läänes sisse kukkusid</span> </a><a href="https://heureka.postimees.ee/4474866/eestlased-kgb-valisluures-kuidas-kaks-eestlasest-agenti-laanes-sisse-kukkusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4474642/londoni-veinikeldrist-leiti-romantilise-poeedi-samuel-taylor-coleridge-i-maised-jaanused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jSBXWYRkQj_SjtbqYELul85nr1o=/685x350/filters:focal(89x123:1561x1159)/nginx/o/2018/04/18/7795112t1h8feb.jpg" data-lazy-src-x2="//f12.pmo.ee/Tg8JqSJ-lTDQajqOREw1JKJVjhk=/1370x700/filters:focal(89x123:1561x1159)/nginx/o/2018/04/18/7795112t1h8feb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4474642/londoni-veinikeldrist-leiti-romantilise-poeedi-samuel-taylor-coleridge-i-maised-jaanused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Londoni veinikeldrist leiti romantilise poeedi Samuel Taylor Coleridge’i maised jäänused</span> </a><a href="https://heureka.postimees.ee/4474642/londoni-veinikeldrist-leiti-romantilise-poeedi-samuel-taylor-coleridge-i-maised-jaanused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4082523/tana-ajaloos-18-04-algab-euroopa-uhendamine-uhtsesse-liitu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/CqUBGB2b5MB_mIxel8AX9KRP15g=/335x190/smart/nginx/o/2017/04/17/6560821t1h5432.jpg" data-lazy-src-x2="//f12.pmo.ee/_voazctXBDHihu5upXbHxqT6c7A=/670x380/smart/nginx/o/2017/04/17/6560821t1h5432.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4082523/tana-ajaloos-18-04-algab-euroopa-uhendamine-uhtsesse-liitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 18.04: algab Euroopa ühendamine ühtsesse liitu</span> </a><a href="https://heureka.postimees.ee/4082523/tana-ajaloos-18-04-algab-euroopa-uhendamine-uhtsesse-liitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4473365/eestlased-kgb-valisluures-tallinna-kaupmehe-pojast-sai-salaagent-iisraelis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/iOx-oVlCzjeN4mj39cYCDS-ks-U=/335x190/filters:focal(19x248:1534x1304)/nginx/o/2018/04/17/7792013t1hac11.png" data-lazy-src-x2="//f9.pmo.ee/OcMFcdgvxHD6c6NPdWV8PkrBhls=/670x380/filters:focal(19x248:1534x1304)/nginx/o/2018/04/17/7792013t1hac11.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4473365/eestlased-kgb-valisluures-tallinna-kaupmehe-pojast-sai-salaagent-iisraelis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased KGB välisluures: Tallinna kaupmehe pojast sai salaagent Iisraelis</span> </a><a href="https://heureka.postimees.ee/4473365/eestlased-kgb-valisluures-tallinna-kaupmehe-pojast-sai-salaagent-iisraelis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4079353/tana-ajaloos-17-04-voimule-tuli-kommunistlik-reziim-mis-tappis-ule-miljoni-inimese" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/OZ--iWjRCIX18XQHDkwI4ZGXYqM=/685x350/smart/nginx/o/2017/04/13/6548067t1h8aa8.jpg" data-lazy-src-x2="//f7.pmo.ee/rc8VB5ft1FYkanecexEwu_P7CzQ=/1370x700/smart/nginx/o/2017/04/13/6548067t1h8aa8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4079353/tana-ajaloos-17-04-voimule-tuli-kommunistlik-reziim-mis-tappis-ule-miljoni-inimese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 17.04: võimule tuli kommunistlik režiim, mis tappis üle miljoni inimese</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4079353/tana-ajaloos-17-04-voimule-tuli-kommunistlik-reziim-mis-tappis-ule-miljoni-inimese/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/4079353/tana-ajaloos-17-04-voimule-tuli-kommunistlik-reziim-mis-tappis-ule-miljoni-inimese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hz2ny15t7u" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dn1bpk063q" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/BhCG4Hwz4i31M43XsClLNRZp9c8=/1000x435/filters:focal(366x1366:2758x3614)/nginx/o/2018/03/01/7648813t1h765f.jpg" data-lazy-src-x2="//f11.pmo.ee/YVCm4kt-ct4svd5D_RxClUTRchs=/2000x870/filters:focal(366x1366:2758x3614)/nginx/o/2018/03/01/7648813t1h765f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">INTERVJUU Yana Toom: üritan tekitada selget Brüsseli survet</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4478468/blogi-kaks-matspalli-paastnud-kontaveit-voitis-stuttgardis-poorase-maratonmangu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/J8qKFYi54LRQEK7NGNHbwj-ohok=/335x190/smart/nginx/o/2018/01/19/7498863t1h2449.jpg" data-lazy-src-x2="//f10.pmo.ee/W2QGNl2fMAUl4cx7GBtNq84IY6A=/670x380/smart/nginx/o/2018/01/19/7498863t1h2449.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4478468/blogi-kaks-matspalli-paastnud-kontaveit-voitis-stuttgardis-poorase-maratonmangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: kaks matšpalli päästnud Kontaveit võitis Stuttgardis pöörase maratonmängu</span> </a><a href="https://sport.postimees.ee/4478468/blogi-kaks-matspalli-paastnud-kontaveit-voitis-stuttgardis-poorase-maratonmangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4478796/supervoidu-saanud-kontaveit-ma-ei-moelnud-seisule-lihtsalt-mangisin" itemprop="url">Supervõidu saanud Kontaveit: ma ei mõelnud seisule, lihtsalt mängisin</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4478702/rahvusvahelise-haardega-it-ettevotja-eestis-juba-kehtib-kodanikupalk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/vZC4txCqrzFPb1UBxfAIjLtu7O8=/335x190/smart/nginx/o/2018/04/25/7808373t1heec0.jpg" data-lazy-src-x2="//f8.pmo.ee/N7MsAjXy3VDtoVbWWsCO51Tn_S0=/670x380/smart/nginx/o/2018/04/25/7808373t1heec0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4478702/rahvusvahelise-haardega-it-ettevotja-eestis-juba-kehtib-kodanikupalk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusvahelise haardega IT-ettevõtja: Eestis juba kehtib kodanikupalk</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4478702/rahvusvahelise-haardega-it-ettevotja-eestis-juba-kehtib-kodanikupalk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/4478702/rahvusvahelise-haardega-it-ettevotja-eestis-juba-kehtib-kodanikupalk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/XKsFZEcMce9t8Y9GBP_BFAejT9E=/685x350/smart/nginx/o/2018/04/25/7807550t1hce7c.jpg" data-lazy-src-x2="//f7.pmo.ee/4vB0Sc3Qwhuh0ogcjUaEft8ZCl4=/1370x700/smart/nginx/o/2018/04/25/7807550t1hce7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peep Talving: eestlasi peab ootama tagasi koju, aga kui nad tulevad, siis ei oska Eesti nendega eriti midagi pihta hakata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4478728/eesti-hokikoondis-vottis-mmil-ulidramaatilise-voidu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/OTkKSIz_eO_IEoVI94xxQzuLq-g=/335x190/smart/nginx/o/2018/04/25/7808387t1hd7ac.jpg" data-lazy-src-x2="//f10.pmo.ee/Bbn1yN2dTDafhx6KyMZ6mqNfSTg=/670x380/smart/nginx/o/2018/04/25/7808387t1hd7ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4478728/eesti-hokikoondis-vottis-mmil-ulidramaatilise-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti hokikoondis võttis MMil ülidramaatilise võidu</span> </a><a href="https://sport.postimees.ee/4478728/eesti-hokikoondis-vottis-mmil-ulidramaatilise-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Xxd3gOEVd7jVI8n5ctzrwdoUTAA=/335x190/filters:focal(1191x849:2606x2978)/nginx/o/2016/02/05/5015135t1heefe.jpg" data-lazy-src-x2="//f7.pmo.ee/C162NQHL2XMldRiLZjtns-S-zjQ=/670x380/filters:focal(1191x849:2606x2978)/nginx/o/2016/02/05/5015135t1heefe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marti Aavik: homokirik keset küla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4478743/opcw-meeskond-kulastas-teist-douma-gaasirunnaku-paika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/LDgQQVcpDAn3rBmN8uR3_Efi5wA=/685x350/filters:focal(804x515:2108x1892)/nginx/o/2018/04/12/7776589t1h0c1e.jpg" data-lazy-src-x2="//f10.pmo.ee/Qiaf8XcbdvAAdRyb5dodlY0Ch3A=/1370x700/filters:focal(804x515:2108x1892)/nginx/o/2018/04/12/7776589t1h0c1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4478743/opcw-meeskond-kulastas-teist-douma-gaasirunnaku-paika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OPCW meeskond külastas teist Douma gaasirünnaku paika</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4478743/opcw-meeskond-kulastas-teist-douma-gaasirunnaku-paika/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4478743/opcw-meeskond-kulastas-teist-douma-gaasirunnaku-paika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4478557/armas-galerii-vaikese-eesti-printsessi-johanna-ullatuskohtumine-norra-printsessiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/BGbnDBEZQAJS3LSBrtvLiaNPn64=/335x190/filters:focal(650x547:1217x1225)/nginx/o/2018/04/25/7807898t1hfcea.jpg" data-lazy-src-x2="//f7.pmo.ee/5OU1ZL9-mtHEQPflo7e6kXynqNQ=/670x380/filters:focal(650x547:1217x1225)/nginx/o/2018/04/25/7807898t1hfcea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4478557/armas-galerii-vaikese-eesti-printsessi-johanna-ullatuskohtumine-norra-printsessiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armas galerii: väikese Eesti printsessi Johanna üllatuskohtumine Norra printsessiga</span> <span class="list-article__additional-headline">Fotod</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4478557/armas-galerii-vaikese-eesti-printsessi-johanna-ullatuskohtumine-norra-printsessiga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4478557/armas-galerii-vaikese-eesti-printsessi-johanna-ullatuskohtumine-norra-printsessiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4478438/ratas-toomi-petitsioonist-mittekodanike-oigus-valida-europarlamenti-ei-lahenda-probleeme" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Qd2z6YX4EBDfteVFNc_Lq7i9lCc=/335x190/filters:focal(53x18:255x154)/nginx/o/2016/11/04/6035453t1h7349.jpg" data-lazy-src-x2="//f8.pmo.ee/9jq1gErti5tf9geVBE4IQCn18MY=/670x380/filters:focal(53x18:255x154)/nginx/o/2016/11/04/6035453t1h7349.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4478438/ratas-toomi-petitsioonist-mittekodanike-oigus-valida-europarlamenti-ei-lahenda-probleeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas Toomi petitsioonist: mittekodanike õigus valida europarlamenti ei lahenda probleeme</span> <span class="list-article__additional-headline">Lisatud EKRE kommentaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4478438/ratas-toomi-petitsioonist-mittekodanike-oigus-valida-europarlamenti-ei-lahenda-probleeme/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">48 </span></a><a href="https://poliitika.postimees.ee/4478438/ratas-toomi-petitsioonist-mittekodanike-oigus-valida-europarlamenti-ei-lahenda-probleeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4478333/onkoloog-vastab-miks-tekib-vahk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/u_RDOuYid1oYeu46MjIV23OBLpM=/685x350/filters:focal(465x253:4505x3382)/nginx/o/2018/04/25/7807237t1h56c3.jpg" data-lazy-src-x2="//f10.pmo.ee/gF77DlSlbP3YksfNCE5TbSsqvvQ=/1370x700/filters:focal(465x253:4505x3382)/nginx/o/2018/04/25/7807237t1h56c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4478333/onkoloog-vastab-miks-tekib-vahk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Onkoloog vastab: miks tekib vähk? </span></a><a href="https://tervis.postimees.ee/4478333/onkoloog-vastab-miks-tekib-vahk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-lylaa08ybm" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-l55jhcbq6p" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-t19wvgy7gc" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-qso8zb43uf" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-hb0t6mnuvn" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-245e2db666aaa39f23b9.js"></script></body></html>