<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/NlgiK6QFUzqvMGpfOVWs6PpGlrs=/1200x630/smart/nginx/o/2018/05/10/7837036t1h4f43.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Galerii ja video: teadlased avastasid ookeanis uue tsooni ja see kubiseb sadadest uutest liikidest"><meta property="og:url" content="https://heureka.postimees.ee/4486434/galerii-ja-video-teadlased-avastasid-ookeanis-uue-tsooni-ja-see-kubiseb-sadadest-uutest-liikidest"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Ookeani uurimise projekt Nekton tuvastas väliekspeditsioonide käigus uue tsooni ookeanis, mille olemasolust keegi enne teadlik ei olnud."><meta property="og:type" content="article"><meta property="article:section" content="Heureka"><meta name="description" content="Ookeani uurimise projekt Nekton tuvastas väliekspeditsioonide käigus uue tsooni ookeanis, mille olemasolust keegi enne teadlik ei olnud."><meta name="keywords" content="Atlandi ookean, elurikkus, ookean, uus liik"><meta name="cXenseParse:recs:publishtime" content="2018-05-10T19:30:00+03:00"><meta property="article:modified_time" content="2018-05-10T17:02:02+03:00"><meta name="cXenseParse:articleid" content="4486434"><meta name="cXenseParse:taxonomy" content="heureka"><link rel="canonical" href="https://heureka.postimees.ee/4486434/galerii-ja-video-teadlased-avastasid-ookeanis-uue-tsooni-ja-see-kubiseb-sadadest-uutest-liikidest"><link rel="alternate" href="https://m.postimees.ee/section/3371/4486434"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Galerii ja video: teadlased avastasid ookeanis uue tsooni ja see kubiseb sadadest uutest liikidest - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-9fb82b0434da13126d93.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(11, 75, 170, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3371 article-4486434"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">N, 10.05.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/4483298/kuidas-eesti-teadlased-maailma-suurima-kosmosekaardi-loomises-osalesid" class="quote__text">Astronoomia on küll enamasti uudishimuteadus, mistõttu on sealt nn igapäevasesse supipatta raske midagi võtta. </a><a href="https://heureka.postimees.ee/4483298/kuidas-eesti-teadlased-maailma-suurima-kosmosekaardi-loomises-osalesid" class="quote__author section-border-color"><span class="slab section-font-color">Indrek Kolka</span></a></div><a href="https://heureka.postimees.ee/4483298/kuidas-eesti-teadlased-maailma-suurima-kosmosekaardi-loomises-osalesid" class="quote__image"><img src="//f7.pmo.ee/N-BL6-6y1Q9Gwezu5Fy3eUMaM1E=/72x72/smart/nginx/o/2018/05/04/7823669t1h4cb9.jpg" srcset="//f7.pmo.ee/N-BL6-6y1Q9Gwezu5Fy3eUMaM1E=/72x72/smart/nginx/o/2018/05/04/7823669t1h4cb9.jpg, //f7.pmo.ee/JUtq3pL4xtHWZe9G0zkSvmNqvK0=/144x144/smart/nginx/o/2018/05/04/7823669t1h4cb9.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://siil2018.postimees.ee" target="_self" class="menu-item menu-item--important">Siil 2018</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item">Galerii ja video: teadlased avastasid ookeanis uue tsooni ja see kubiseb sadadest uutest liikidest</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Galerii ja video: teadlased avastasid ookeanis uue tsooni ja see kubiseb sadadest uutest liikidest</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/107388" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/EapWiizpusq6gCAH2zjxeT1wgHQ=/40x40/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg" srcset="//f11.pmo.ee/EapWiizpusq6gCAH2zjxeT1wgHQ=/40x40/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg, //f11.pmo.ee/LkMsf6g8OZcT77kfKLxSNT-yKnE=/80x80/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kaur Maran</span> </span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4486434/galerii-ja-video-teadlased-avastasid-ookeanis-uue-tsooni-ja-see-kubiseb-sadadest-uutest-liikidest%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Galerii ja video: teadlased avastasid ookeanis uue tsooni ja see kubiseb sadadest uutest liikidest&url=https://heureka.postimees.ee/4486434/galerii-ja-video-teadlased-avastasid-ookeanis-uue-tsooni-ja-see-kubiseb-sadadest-uutest-liikidest?utm_source=heureka.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Galerii ja video: teadlased avastasid ookeanis uue tsooni ja see kubiseb sadadest uutest liikidest&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/4486434/galerii-ja-video-teadlased-avastasid-ookeanis-uue-tsooni-ja-see-kubiseb-sadadest-uutest-liikidest" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/4486434/galerii-ja-video-teadlased-avastasid-ookeanis-uue-tsooni-ja-see-kubiseb-sadadest-uutest-liikidest/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">10. mai 2018, 19:30</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :gallery-id="123803"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ookeani uurimise projekt Nekton tuvastas väliekspeditsioonide käigus uue tsooni ookeanis, mille olemasolust keegi enne teadlik ei olnud.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gcdqezagy0" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kolnurydkl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuigi ligi 95 protsenti maailmamerest on teatavasti jätkuvalt läbi uurimata, teavad okeanoloogid maailma ookeanide kohta siiski mõndagi. Näiteks on ära kirjeldatud nende erinevad geograafilised või sügavuse järgi eristuvad piirkonnad, mida iseloomustavad kindlad füüsikalised, geoloogilised ja bioloogilised tingimused. Näiteks ümbritseb mandreid reeglina madalam mandrilava ehk kontinentaalne šelf, millele järgneb sügavusse vajuv bentiline tsoon. Selle lõppedes hakkab peale otsatu põhjatasandik ehk abüsaalne tsoon.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7837053" image-url="//f11.pmo.ee/YUzux6kZKW4op2UptQRjGH1AhUk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/10/7837053t1h2588.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7837053)" src="//f11.pmo.ee/q4JQgbFDNWdb3qqgje4LCi34gYU=/685x0/smart/nginx/o/2018/05/10/7837053t1h2588.png" srcset="//f11.pmo.ee/q4JQgbFDNWdb3qqgje4LCi34gYU=/685x0/smart/nginx/o/2018/05/10/7837053t1h2588.png, //f11.pmo.ee/aLwASrcHzr2tKtsW7cwPVUTASNs=/1370x0/smart/nginx/o/2018/05/10/7837053t1h2588.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ookeani tsoonid. A - manner. B - mandrilava. C - mandrinõlv. D - bentiline tsoon. E - abüsaalne tasandik.</p><p class="figure__caption--name" itemprop="creator">FOTO: wikipedia.org</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Sõltuvalt eristamispõhimõttest eritatakse kaht kuni kuutteist tsooni. Oxfordi Ülikooli teadlaste juhitud ja rahvusvaheliselt rahastatud süvaookeanite uurimisekspeditsioon Nekton lisab neile aga veel ühe, <a href="https://www.telegraph.co.uk/science/2018/05/07/100-species-discovered-scientists-find-new-ocean-zone/" target="_blank">kirjeldab The Telegraph</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uut ala nimetavad teadlased ratiofootiliseks ehk harva valgusega tsooniks ning see ulatub 130st 300 meetri sügavusele. Avastuseni viis teadlased Bermuda lähistel läbi viidud ekspeditsioon, mille käigus uuriti mere-elustikku nii sukeldumiste kui ka kuni 2000-meetrist sügavust kannatavaid mehitamata allveelaevade abil.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4486434"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Uuringu käigus tuvastati suur hulk seni tundmatuid <a href="http://www.zbi.ee/satikad/vahid/s6rg/" target="_blank">sõrkgakandiliste seltsi</a> kuuluvaid loomi, mitu tosinat uut vetikaliiki ja ka kuni kahe meetri kõrguseks kasvavad mustad niitjad korallid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hetkel on ametlikult kinnitatud kolm uut liiki:</p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :gallery-id="123804"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p>«Arvestades, et Bermuda läheduse mered on viimaste aastakümnete jooksul võrdlemisi hästi läbi uuritud, ei osanud me mõistagi nii suurt ja mitmekesist hulka uusi liike oodata,» ütles The Telegraphile uuringus osalenud Oxfordi Ülikooli looduskaitsebioloog ja Nektoni projekti teadusjuht Alex Rogers. Ta lisas, et seekordne avastus viitab võimalusele, et ookeanid võivad olla veel palju liigirikkamad, kui praegu prognoosidagi oskame.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ookeani keskmine sügavus on 4200 meetrit. Kui ka selle madalamates piirkondades on elu niivõrd halvasti dokumenteeritud, siis heidab see varju ka meie teadmistele sügavusega kaasnevatest elurikkuse muutustest,» ütles Rogers.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks ratiofootilisele tsoonile avastas uurimisrühm ka Bermuda rannikust vaid 24 kilomeetri kaugusel asuvad hiiglaslikud vetikametsad, mitmeid mandrilaval elavaid haruldasi liigilisi koostisi ja haruldasi liike.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nektoni peadirektor Oliver Steeds tõi välja, et tänaseks on Kuul käinud 24 inimest, kuid ookeani suurima sügaviku põhja on sukeldunud vaid kolm inimest. «Oleme kõik see aeg vaadanud üles, kuid oleksime pidanud hoopis alla vaatama,» ütles Steeds.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Järgmisena plaanivad Nektose teadlased missiooni India ookeanile, ning sukeldumisi Seišellide, Maldiivide, Mauritiuse, Andamani ja Sumatra saarte ümbruses.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/wgr6aBL1gwk" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/6177/atlandi-ookean">Atlandi ookean</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/43325/elurikkus">elurikkus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2753/ookean">ookean</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/485399/uus-liik">uus liik</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4486434"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4486434" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4486434" :comment-count="0" article-url="https://heureka.postimees.ee/4486434/galerii-ja-video-teadlased-avastasid-ookeanis-uue-tsooni-ja-see-kubiseb-sadadest-uutest-liikidest"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-g9molce4k7" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pwdn63gopg" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z1e2dio5a8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4486381/uuring-globaalne-soojenemine-pohjustas-urgse-plahvatuse-elurikkuses" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/1gC-ld2L2zljWvv_gg0KJ1688F0=/1000x435/filters:focal(368x804:1273x1352)/nginx/o/2018/05/10/7836506t1h2e33.jpg" data-lazy-src-x2="//f7.pmo.ee/Puwey15nPhsfj_DF876cRMSDsko=/2000x870/filters:focal(368x804:1273x1352)/nginx/o/2018/05/10/7836506t1h2e33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4486381/uuring-globaalne-soojenemine-pohjustas-urgse-plahvatuse-elurikkuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: globaalne soojenemine põhjustas ürgse plahvatuse elurikkuses</span> </a><a href="https://heureka.postimees.ee/4486381/uuring-globaalne-soojenemine-pohjustas-urgse-plahvatuse-elurikkuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4486245/uuring-hobuse-kodustas-seni-lihtsakoeliseks-ja-vahetahtsaks-peetud-urghoim" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/p2TLyLwfZH8MK78q86s070QY3Qo=/335x190/filters:focal(1764x312:2965x1244)/nginx/o/2018/05/10/7836233t1h66fb.jpg" data-lazy-src-x2="//f8.pmo.ee/jn3toizOlSPIen6cW6U-9teBo_o=/670x380/filters:focal(1764x312:2965x1244)/nginx/o/2018/05/10/7836233t1h66fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4486245/uuring-hobuse-kodustas-seni-lihtsakoeliseks-ja-vahetahtsaks-peetud-urghoim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: hobuse kodustas seni lihtsakoeliseks ja vähetähtsaks peetud ürghõim</span> </a><a href="https://heureka.postimees.ee/4486245/uuring-hobuse-kodustas-seni-lihtsakoeliseks-ja-vahetahtsaks-peetud-urghoim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4485860/tana-ajaloos-10-05-natsi-saksamaal-algas-raamatute-poletamine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/BTjFvH-eJXFTmShKgNvhrR9flWI=/335x190/smart/nginx/o/2018/05/09/7834931t1hb6eb.jpg" data-lazy-src-x2="//f11.pmo.ee/tX1nViyPJ2q-AQhUssJ9bO5AdWs=/670x380/smart/nginx/o/2018/05/09/7834931t1hb6eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4485860/tana-ajaloos-10-05-natsi-saksamaal-algas-raamatute-poletamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 10.05: Natsi-Saksamaal algas raamatute põletamine</span> </a><a href="https://heureka.postimees.ee/4485860/tana-ajaloos-10-05-natsi-saksamaal-algas-raamatute-poletamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4485807/inimeste-kulastus-pohjustas-kuulgi-soojenemist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/n8N3PxEBhYaudZkY8k3SUee4EYg=/685x350/filters:focal(920x1465:1675x2261)/nginx/o/2018/05/09/7834857t1hbb1f.jpg" data-lazy-src-x2="//f9.pmo.ee/zmRhcp6HrKLNwhA0PRsFkIEM2zg=/1370x700/filters:focal(920x1465:1675x2261)/nginx/o/2018/05/09/7834857t1hbb1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab" style="color: #0b4baa">Universum</a> <a href="https://heureka.postimees.ee/4485807/inimeste-kulastus-pohjustas-kuulgi-soojenemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimeste külastus põhjustas Kuulgi soojenemist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4485807/inimeste-kulastus-pohjustas-kuulgi-soojenemist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/4485807/inimeste-kulastus-pohjustas-kuulgi-soojenemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4485791/teadlased-hawaii-vulkaanipurse-voib-kesta-veel-aastaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ZriVNg_k7VSIL-ElVLZekzzSxpg=/335x190/smart/nginx/o/2018/05/09/7834719t1h2516.jpg" data-lazy-src-x2="//f7.pmo.ee/2uUAMg_9_LKkRvr8XEBpDng22Xc=/670x380/smart/nginx/o/2018/05/09/7834719t1h2516.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4485791/teadlased-hawaii-vulkaanipurse-voib-kesta-veel-aastaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased: Hawaii vulkaanipurse võib kesta veel aastaid</span> </a><a href="https://heureka.postimees.ee/4485791/teadlased-hawaii-vulkaanipurse-voib-kesta-veel-aastaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4485669/atmosfaari-co2-sisaldus-uletas-jarjekordse-ohupiiri" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/a6DVGY597PXw_e7IRHwbnlIfsrE=/335x190/smart/nginx/o/2018/05/09/7834359t1h88b2.jpg" data-lazy-src-x2="//f7.pmo.ee/X5lzW0AGQASsBh9NepvGUS3JBDs=/670x380/smart/nginx/o/2018/05/09/7834359t1h88b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4485669/atmosfaari-co2-sisaldus-uletas-jarjekordse-ohupiiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atmosfääri CO2-sisaldus ületas järjekordse ohupiiri</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4485669/atmosfaari-co2-sisaldus-uletas-jarjekordse-ohupiiri/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4485669/atmosfaari-co2-sisaldus-uletas-jarjekordse-ohupiiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4485596/avastus-uks-linnutee-kiiremaid-tahti-on-tulnukas-teisest-galaktikast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/f2usvaMKNnRuvY3Pf9U_tptTvhc=/685x350/filters:focal(1621x1112:2179x1848)/nginx/o/2018/05/09/7833981t1h6e4f.jpg" data-lazy-src-x2="//f8.pmo.ee/PwSf7Z8xU9GoXKmirm6c8BZ7HZw=/1370x700/filters:focal(1621x1112:2179x1848)/nginx/o/2018/05/09/7833981t1h6e4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab" style="color: #0b4baa">Universum</a> <a href="https://heureka.postimees.ee/4485596/avastus-uks-linnutee-kiiremaid-tahti-on-tulnukas-teisest-galaktikast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avastus: üks Linnutee kiiremaid tähti on tulnukas teisest galaktikast</span> </a><a href="https://heureka.postimees.ee/4485596/avastus-uks-linnutee-kiiremaid-tahti-on-tulnukas-teisest-galaktikast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4470099/postimehe-kajakakaamera-jaan-ja-hilda-on-asunud-pesale-hauduma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/8d1uKDgEGKiz1Ix5GUm2IntYCDo=/335x190/filters:focal(826x206:1565x804)/nginx/o/2018/04/12/7777131t1h3819.jpg" data-lazy-src-x2="//f12.pmo.ee/K3mo91rQoPEmPrltcHg4IW55GIE=/670x380/filters:focal(826x206:1565x804)/nginx/o/2018/04/12/7777131t1h3819.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4470099/postimehe-kajakakaamera-jaan-ja-hilda-on-asunud-pesale-hauduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe kajakakaamera: Jaan ja Hilda on asunud pesale hauduma</span> </a><a href="https://heureka.postimees.ee/4470099/postimehe-kajakakaamera-jaan-ja-hilda-on-asunud-pesale-hauduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://heureka.postimees.ee/4470099/postimehe-kajakakaamera-jaan-ja-hilda-on-asunud-pesale-hauduma" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/2G0ShpyRJbkHyAu-KcDYjsQ2xg8=/230x130/filters:focal(826x206:1565x804)/nginx/o/2018/04/12/7777131t1h3819.jpg" srcset="//f12.pmo.ee/2G0ShpyRJbkHyAu-KcDYjsQ2xg8=/230x130/filters:focal(826x206:1565x804)/nginx/o/2018/04/12/7777131t1h3819.jpg, //f12.pmo.ee/IWPLBmxTUIdMRC5tPO2rpnFnWQw=/460x260/filters:focal(826x206:1565x804)/nginx/o/2018/04/12/7777131t1h3819.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4105589/tana-ajaloos-09-05-ilmub-teos-millest-saab-juhikultusega-uusreligiooni-pohiteos" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/fJvz0Y0e64tHOCVsF5CIxZZE1Rc=/335x190/smart/nginx/o/2017/05/08/6638661t1ha859.jpg" data-lazy-src-x2="//f8.pmo.ee/NFdTa5PABAWDXP5r8kyIHbSoPMw=/670x380/smart/nginx/o/2017/05/08/6638661t1ha859.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4105589/tana-ajaloos-09-05-ilmub-teos-millest-saab-juhikultusega-uusreligiooni-pohiteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 09.05: ilmub teos, millest saab juhikultusega uusreligiooni põhiteos</span> </a><a href="https://heureka.postimees.ee/4105589/tana-ajaloos-09-05-ilmub-teos-millest-saab-juhikultusega-uusreligiooni-pohiteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4485208/interaktiivne-gloobus-vaata-milline-oli-maakera-miljoneid-aastaid-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MIjSeQOdNeA8ehONnMrZPCi1cio=/685x350/smart/nginx/o/2018/05/08/7832323t1h0e0d.png" data-lazy-src-x2="//f10.pmo.ee/M6tkd_68LkhVTxrTVSajgqbzcWA=/1370x700/smart/nginx/o/2018/05/08/7832323t1h0e0d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4485208/interaktiivne-gloobus-vaata-milline-oli-maakera-miljoneid-aastaid-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Interaktiivne gloobus: vaata, milline oli Maakera miljoneid aastaid tagasi</span> </a><a href="https://heureka.postimees.ee/4485208/interaktiivne-gloobus-vaata-milline-oli-maakera-miljoneid-aastaid-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qyk5ebqs0t" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-raldw1034r" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4485184/alan-turingi-ainus-bioloogia-alane-teadustoo-voib-tuua-odava-puhta-vee" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_lHVYJI92caGZQucY5ZyqI3QUrE=/685x350/smart/nginx/o/2018/05/08/7832303t1h6b3a.jpg" data-lazy-src-x2="//f7.pmo.ee/ZG2LZlpr3fXheYep6JD_UjLjERg=/1370x700/smart/nginx/o/2018/05/08/7832303t1h6b3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab" style="color: #0b4baa">Inimene</a> <a href="https://heureka.postimees.ee/4485184/alan-turingi-ainus-bioloogia-alane-teadustoo-voib-tuua-odava-puhta-vee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alan Turingi ainus bioloogia-alane teadustöö võib tuua odava puhta vee</span> </a><a href="https://heureka.postimees.ee/4485184/alan-turingi-ainus-bioloogia-alane-teadustoo-voib-tuua-odava-puhta-vee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4485054/uuring-surmajargne-paike-saab-olema-uks-universumi-kaunimatest-vaatepiltidest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/dBNS0lVymdhVC9_yHOHO0FiASw8=/335x190/filters:focal(387x408:1055x1071)/nginx/o/2018/05/08/7831993t1h1416.jpg" data-lazy-src-x2="//f9.pmo.ee/EOHjKLzVSG1UrRzuFWybB5NnXWY=/670x380/filters:focal(387x408:1055x1071)/nginx/o/2018/05/08/7831993t1h1416.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab" style="color: #0b4baa">Universum</a> <a href="https://heureka.postimees.ee/4485054/uuring-surmajargne-paike-saab-olema-uks-universumi-kaunimatest-vaatepiltidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: surmajärgne Päike saab olema üks Universumi kaunimatest vaatepiltidest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4485054/uuring-surmajargne-paike-saab-olema-uks-universumi-kaunimatest-vaatepiltidest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://heureka.postimees.ee/4485054/uuring-surmajargne-paike-saab-olema-uks-universumi-kaunimatest-vaatepiltidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4484956/uuring-turism-pohjustab-arvatust-kolm-korda-suuremaid-susinikuheitmeid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/NjjBXQ87lnLKdrDzaL9fqegyJAo=/335x190/filters:focal(1877x1319:2668x1797)/nginx/o/2018/05/08/7831709t1h13b8.jpg" data-lazy-src-x2="//f12.pmo.ee/PmyMxloKTzSULp9lgr033tmh4c8=/670x380/filters:focal(1877x1319:2668x1797)/nginx/o/2018/05/08/7831709t1h13b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Keskkond</a> <a href="https://heureka.postimees.ee/4484956/uuring-turism-pohjustab-arvatust-kolm-korda-suuremaid-susinikuheitmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: turism põhjustab arvatust kolm korda suuremaid süsinikuheitmeid</span> </a><a href="https://heureka.postimees.ee/4484956/uuring-turism-pohjustab-arvatust-kolm-korda-suuremaid-susinikuheitmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4484863/ohtlike-ainete-sisaldus-emajoes-on-murettekitav-leiti-isegi-ammu-keelatud-ddtd" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/D347c2hfnZBbI4FpAbfXYS4va-8=/685x350/filters:focal(2542x1835:3424x2147)/nginx/o/2018/05/08/7831338t1hab5b.jpg" data-lazy-src-x2="//f10.pmo.ee/yIqeZoI8xY5pX0M8-k3BM6nH0H8=/1370x700/filters:focal(2542x1835:3424x2147)/nginx/o/2018/05/08/7831338t1hab5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4484863/ohtlike-ainete-sisaldus-emajoes-on-murettekitav-leiti-isegi-ammu-keelatud-ddtd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlike ainete sisaldus Emajões on murettekitav, leiti isegi ammu keelatud DDTd</span> <span class="list-article__additional-headline">Täiendatud kell 15.20</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4484863/ohtlike-ainete-sisaldus-emajoes-on-murettekitav-leiti-isegi-ammu-keelatud-ddtd/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tartu.postimees.ee/4484863/ohtlike-ainete-sisaldus-emajoes-on-murettekitav-leiti-isegi-ammu-keelatud-ddtd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4104471/tana-ajaloos-08-05-ensvst-sai-eesti-vabariik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/LOPFS2lIQW6mYhynmjL9qSyHUso=/335x190/filters:focal(393x243:1369x869)/nginx/o/2017/04/06/6524117t1hed2c.jpg" data-lazy-src-x2="//f7.pmo.ee/_hsZRiIfpY23taWsSkX5s5rjxlY=/670x380/filters:focal(393x243:1369x869)/nginx/o/2017/04/06/6524117t1hed2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4104471/tana-ajaloos-08-05-ensvst-sai-eesti-vabariik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 08.05: ENSVst sai Eesti Vabariik</span> </a><a href="https://heureka.postimees.ee/4104471/tana-ajaloos-08-05-ensvst-sai-eesti-vabariik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4484632/suur-sula-arktikas-joudis-jaakate-sel-talvel-koigi-aegade-miinimumi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/IlceykFo1hltwILb3BtAIIxAerg=/335x190/filters:focal(984x1187:1657x1931)/nginx/o/2018/05/07/7830807t1h8ab9.jpg" data-lazy-src-x2="//f8.pmo.ee/v5aqISayFtbZXr0HbLekzeku9oU=/670x380/filters:focal(984x1187:1657x1931)/nginx/o/2018/05/07/7830807t1h8ab9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4484632/suur-sula-arktikas-joudis-jaakate-sel-talvel-koigi-aegade-miinimumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur sula – Arktikas jõudis jääkate sel talvel kõigi aegade miinimumi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4484632/suur-sula-arktikas-joudis-jaakate-sel-talvel-koigi-aegade-miinimumi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/4484632/suur-sula-arktikas-joudis-jaakate-sel-talvel-koigi-aegade-miinimumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4484499/tehisintellekti-uurija-kogu-meie-valdkond-on-muutunud-alkeemiaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/1O5r4XJsdbav1RrUQvsFmLNZdnk=/685x350/smart/nginx/o/2018/05/07/7830460t1h0e66.jpg" data-lazy-src-x2="//f11.pmo.ee/nMLdrKDnyollycLIpqZF_EOn0WQ=/1370x700/smart/nginx/o/2018/05/07/7830460t1h0e66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4484499/tehisintellekti-uurija-kogu-meie-valdkond-on-muutunud-alkeemiaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehisintellekti uurija: kogu meie valdkond on muutunud alkeemiaks</span> </a><a href="https://heureka.postimees.ee/4484499/tehisintellekti-uurija-kogu-meie-valdkond-on-muutunud-alkeemiaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4484464/nasa-katsetab-kosmosereisideks-moeldud-vaikest-tuumareaktorit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/lCvZc1-qIxIKWiQdTsxZ0n-z4ko=/335x190/smart/nginx/o/2018/05/07/7830239t1h141d.jpg" data-lazy-src-x2="//f7.pmo.ee/Fyml2fNDWxB4-K57otZU9H45U4g=/670x380/smart/nginx/o/2018/05/07/7830239t1h141d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4484464/nasa-katsetab-kosmosereisideks-moeldud-vaikest-tuumareaktorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA katsetab kosmosereisideks mõeldud väikest tuumareaktorit</span> </a><a href="https://tehnika.postimees.ee/4484464/nasa-katsetab-kosmosereisideks-moeldud-vaikest-tuumareaktorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4484356/pragmatismi-tipp-kuidas-kujundada-eluruume-kosmoses" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/TKPM5jh-h5milD_LhScax3X6NvA=/335x190/filters:focal(681x536:3563x2110)/nginx/o/2018/05/07/7829866t1h0feb.jpg" data-lazy-src-x2="//f9.pmo.ee/_atPDJXg6Bpe6nuJ2532t_hzU9g=/670x380/filters:focal(681x536:3563x2110)/nginx/o/2018/05/07/7829866t1h0feb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4484356/pragmatismi-tipp-kuidas-kujundada-eluruume-kosmoses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pragmatismi tipp: kuidas kujundada eluruume kosmoses?</span> </a><a href="https://kodustiil.postimees.ee/4484356/pragmatismi-tipp-kuidas-kujundada-eluruume-kosmoses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4484417/tutanhamoni-hauakambri-salakambri-otsingud-kukkusid-labi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qRe_hIrNHFRk9iTT6Fm785SqfTA=/685x350/smart/nginx/o/2018/05/07/7830197t1h1bca.jpg" data-lazy-src-x2="//f11.pmo.ee/50leJbcBgb1AWCuOxtrb8btWSoA=/1370x700/smart/nginx/o/2018/05/07/7830197t1h1bca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4484417/tutanhamoni-hauakambri-salakambri-otsingud-kukkusid-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tutanhamoni hauakambri «salakambri» otsingud kukkusid läbi</span> </a><a href="https://heureka.postimees.ee/4484417/tutanhamoni-hauakambri-salakambri-otsingud-kukkusid-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3us9jd7pfn" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zdw6lwm2wo" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4484780/vaata-otse-saaremaa-tuli-eesti-vorkpallimeistriks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/QExjRGx9QsaFaP6eaIvOMDvFQ_I=/1000x435/smart/nginx/o/2018/05/10/7837615t1hf3d9.jpg" data-lazy-src-x2="//f8.pmo.ee/nYlYeile6EiCR9TYpSKbPkQlnak=/2000x870/smart/nginx/o/2018/05/10/7837615t1hf3d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4484780/vaata-otse-saaremaa-tuli-eesti-vorkpallimeistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpalli otsepilt: Saaremaa tuli Eesti võrkpallimeistriks</span> <span class="list-article__additional-headline">Loe mängu kokkuvõtet!</span> </a><a href="https://sport.postimees.ee/4484780/vaata-otse-saaremaa-tuli-eesti-vorkpallimeistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/4484780/vaata-otse-saaremaa-tuli-eesti-vorkpallimeistriks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/-0swMGgIeV4ydFzbdgsS3l3blOQ=/230x130/smart/nginx/o/2018/05/10/7837611t1hfd40.jpg" srcset="//f10.pmo.ee/-0swMGgIeV4ydFzbdgsS3l3blOQ=/230x130/smart/nginx/o/2018/05/10/7837611t1hfd40.jpg, //f10.pmo.ee/dm7RfJTCeFtE7yyEaVEqd93neAM=/460x260/smart/nginx/o/2018/05/10/7837611t1hfd40.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4486609/kauplusi-kontrollinud-keeleinspektsioon-toi-positiivseks-naiteks-iraanlasest-kassapidaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/3xQSZ85RKIGHE_d3QrBbWL0vwCk=/335x190/filters:focal(338x245:1740x2490)/nginx/o/2017/09/14/7099957t1he69e.jpg" data-lazy-src-x2="//f7.pmo.ee/7c0TQ3e0wxoSQBAUTjYZUxF_wW4=/670x380/filters:focal(338x245:1740x2490)/nginx/o/2017/09/14/7099957t1he69e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4486609/kauplusi-kontrollinud-keeleinspektsioon-toi-positiivseks-naiteks-iraanlasest-kassapidaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kauplusi kontrollinud keeleinspektsioon tõi positiivseks näiteks iraanlasest kassapidaja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4486609/kauplusi-kontrollinud-keeleinspektsioon-toi-positiivseks-naiteks-iraanlasest-kassapidaja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4486609/kauplusi-kontrollinud-keeleinspektsioon-toi-positiivseks-naiteks-iraanlasest-kassapidaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4486428/elu24-lissabonis-hakkab-pihta-vaata-fotosid-esimestest-eurovisioonile-saabujatest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/9XZdcjYN_sXVWqzh06ZlHzQxNAc=/335x190/smart/nginx/o/2018/05/10/7837675t1ha8dd.jpg" data-lazy-src-x2="//f12.pmo.ee/ZRo8p8mJLacszVBYlwlkHXn8iLg=/670x380/smart/nginx/o/2018/05/10/7837675t1ha8dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4486428/elu24-lissabonis-hakkab-pihta-vaata-fotosid-esimestest-eurovisioonile-saabujatest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 LISSABONIS: vaata fotosid Eurovisiooni teisele poolfinaalile saabujatest</span> </a><a href="https://elu24.postimees.ee/4486428/elu24-lissabonis-hakkab-pihta-vaata-fotosid-esimestest-eurovisioonile-saabujatest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4486467/tallinn-kaalub-igor-mangi-munitsipaalkorteri-uurilepingu-erakorralist-lopetamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/wOah1QhP5QZy_GduL8ZVBh3cZeU=/685x350/smart/nginx/o/2012/01/30/934266t1h3ee0.jpg" data-lazy-src-x2="//f10.pmo.ee/uNqwSmH3-dUxcPgqz4Y9E0JQ1vw=/1370x700/smart/nginx/o/2012/01/30/934266t1h3ee0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4486467/tallinn-kaalub-igor-mangi-munitsipaalkorteri-uurilepingu-erakorralist-lopetamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn kaalub Igor Mangi munitsipaalkorteri üürilepingu erakorralist lõpetamist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4486467/tallinn-kaalub-igor-mangi-munitsipaalkorteri-uurilepingu-erakorralist-lopetamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/4486467/tallinn-kaalub-igor-mangi-munitsipaalkorteri-uurilepingu-erakorralist-lopetamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4486432/politsei-alustas-igor-mangi-ahistamisskandaali-asjus-menetlust" itemprop="url">Politsei alustas Igor Mangi ahistamisskandaali asjus menetlust</a></li><li><a href="https://www.postimees.ee/4486236/maaleht-lopetab-koostoo-ahistamisskandaali-sattunud-igor-mangiga" itemprop="url">Maaleht lõpetab koostöö ahistamisskandaali sattunud Igor Mangiga</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4486634/netanyahu-sonul-uletas-iraan-raketitulega-punase-joone" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/P3_8IVGWdMs0ZLLpmST-rmbIaa0=/335x190/smart/nginx/o/2018/05/10/7837663t1hace8.jpg" data-lazy-src-x2="//f7.pmo.ee/Yr8PkQ_2_0XmK5QbdjcRcXb3h3s=/670x380/smart/nginx/o/2018/05/10/7837663t1hace8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4486634/netanyahu-sonul-uletas-iraan-raketitulega-punase-joone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Netanyahu sõnul ületas Iraan raketitulega «punase joone»</span> </a><a href="https://maailm.postimees.ee/4486634/netanyahu-sonul-uletas-iraan-raketitulega-punase-joone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4485968/rapivideo-mis-pani-interneti-kihama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/C2sZL4wkjTfaZDA9m2qF054PWSE=/335x190/filters:focal(20x76:1109x826)/nginx/o/2018/05/10/7836303t1h7061.jpg" data-lazy-src-x2="//f8.pmo.ee/JiQiYrAHZV_7KW3whdDZR6k_R5w=/670x380/filters:focal(20x76:1109x826)/nginx/o/2018/05/10/7836303t1h7061.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4485968/rapivideo-mis-pani-interneti-kihama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpivideo, mis pani interneti kihama</span> <span class="list-article__additional-headline">«This is America» sai Youtube’is ühe ööpäevaga üle 12,9 miljoni kliki!</span> </a><a href="https://kultuur.postimees.ee/4485968/rapivideo-mis-pani-interneti-kihama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4486563/rumal-surm-voidupuhal-vene-sodur-kasutas-sigareti-suutamiseks-lohkepaketti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/c6XsAaIbDEiHMednskbSYLOFwuk=/685x350/smart/nginx/o/2018/05/10/7837594t1hcbff.jpg" data-lazy-src-x2="//f11.pmo.ee/pquk4zW5eULYuEPiXVl8SkPTeSM=/1370x700/smart/nginx/o/2018/05/10/7837594t1hcbff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4486563/rumal-surm-voidupuhal-vene-sodur-kasutas-sigareti-suutamiseks-lohkepaketti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rumal surm võidupühal: Vene sõdur kasutas sigareti süütamiseks lõhkepaketti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4486563/rumal-surm-voidupuhal-vene-sodur-kasutas-sigareti-suutamiseks-lohkepaketti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4486563/rumal-surm-voidupuhal-vene-sodur-kasutas-sigareti-suutamiseks-lohkepaketti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4486309/noorte-seas-leviv-valjakutse-loppes-neiule-teise-astme-poletushaavadega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/6nmCM2hTud94HuPzRTww7-Ar2M0=/335x190/filters:focal(18x317:539x748)/nginx/o/2018/05/10/7836354t1hc2ac.jpg" data-lazy-src-x2="//f11.pmo.ee/Y7Q7Q07unn6f4cUrFPnEl9Hqsbk=/670x380/filters:focal(18x317:539x748)/nginx/o/2018/05/10/7836354t1hc2ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4486309/noorte-seas-leviv-valjakutse-loppes-neiule-teise-astme-poletushaavadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorte seas leviv väljakutse lõppes neiule teise astme põletushaavadega</span> </a><a href="https://tervis.postimees.ee/4486309/noorte-seas-leviv-valjakutse-loppes-neiule-teise-astme-poletushaavadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4486042/trump-ja-kim-kohtuvad-12-juunil-singapuris" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/rCQzv9rUl3Xz-yZqJTPtJvxa4TA=/335x190/filters:focal(1066x368:4492x2661)/nginx/o/2018/05/10/7837417t1h8201.jpg" data-lazy-src-x2="//f12.pmo.ee/5_sn9jSmJ0jmAWEM6WnhX_XCQlU=/670x380/filters:focal(1066x368:4492x2661)/nginx/o/2018/05/10/7837417t1h8201.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4486042/trump-ja-kim-kohtuvad-12-juunil-singapuris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ja Kim kohtuvad 12. juunil Singapuris</span> <span class="list-article__additional-headline">Täiendatud 18.54</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4486042/trump-ja-kim-kohtuvad-12-juunil-singapuris/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4486042/trump-ja-kim-kohtuvad-12-juunil-singapuris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4486596/eesti-aitab-ukrainat-e-riigini-viia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Tf4Q8c11nnBPV7ptrnxsNCzmgjM=/685x350/smart/nginx/o/2014/09/14/3348517t1h0279.jpg" data-lazy-src-x2="//f10.pmo.ee/FZwXDRZz4o9y4b0cCXWdqPizI6g=/1370x700/smart/nginx/o/2014/09/14/3348517t1h0279.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4486596/eesti-aitab-ukrainat-e-riigini-viia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti aitab Ukrainat e-riigini viia</span> </a><a href="https://www.postimees.ee/4486596/eesti-aitab-ukrainat-e-riigini-viia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-0tmjh2sldh" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-mijzvq5nik" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-fmxtlixzaw" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-fi2irs8oc3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ek8u758b14" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-9fb82b0434da13126d93.js"></script></body></html>