<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/eeM5_E4ge4eWvT3I6SH8j5GG5B0=/1200x630/filters:focal(1762x1011:2745x2125)/nginx/o/2018/06/28/7925289t1h4299.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Teadur: kui universumis üksinda oleme, peame tulnukaks hakkama"><meta property="og:url" content="https://heureka.postimees.ee/4511048/teadur-kui-universumis-uksinda-oleme-peame-tulnukaks-hakkama"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Inimkond on tõenäoliselt Linnutee ainus mõistuslik tsivilisatsioon. Igaüks, kes väidab end selle kohta midagi kindlat teadvat, ei tea aga, millest ta räägib, leiavad Fermi paradoksi uuest küljest lahanud Oxfordi ülikooli teadlased."><meta property="og:type" content="article"><meta property="article:section" content="Heureka"><meta name="description" content="Inimkond on tõenäoliselt Linnutee ainus mõistuslik tsivilisatsioon. Igaüks, kes väidab end selle kohta midagi kindlat teadvat, ei tea aga, millest ta räägib, leiavad Fermi paradoksi uuest küljest lahanud Oxfordi ülikooli teadlased."><meta name="keywords" content="fermi paradoks, maaväline elu, tulnukad"><link rel="canonical" href="https://heureka.postimees.ee/4511048/teadur-kui-universumis-uksinda-oleme-peame-tulnukaks-hakkama"><link rel="alternate" href="https://m.postimees.ee/section/3371/4511048"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Teadur: kui universumis üksinda oleme, peame tulnukaks hakkama - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-ea08af29be9acfff75bc.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(11, 75, 170, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3371 article-4511048"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">N, 28.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/4483298/kuidas-eesti-teadlased-maailma-suurima-kosmosekaardi-loomises-osalesid" class="quote__text">Astronoomia on küll enamasti uudishimuteadus, mistõttu on sealt nn igapäevasesse supipatta raske midagi võtta. </a><a href="https://heureka.postimees.ee/4483298/kuidas-eesti-teadlased-maailma-suurima-kosmosekaardi-loomises-osalesid" class="quote__author section-border-color"><span class="slab section-font-color">Indrek Kolka</span></a></div><a href="https://heureka.postimees.ee/4483298/kuidas-eesti-teadlased-maailma-suurima-kosmosekaardi-loomises-osalesid" class="quote__image"><img src="//f7.pmo.ee/N-BL6-6y1Q9Gwezu5Fy3eUMaM1E=/72x72/smart/nginx/o/2018/05/04/7823669t1h4cb9.jpg" srcset="//f7.pmo.ee/N-BL6-6y1Q9Gwezu5Fy3eUMaM1E=/72x72/smart/nginx/o/2018/05/04/7823669t1h4cb9.jpg, //f7.pmo.ee/JUtq3pL4xtHWZe9G0zkSvmNqvK0=/144x144/smart/nginx/o/2018/05/04/7823669t1h4cb9.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item">Teadur: kui universumis üksinda oleme, peame tulnukaks hakkama</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Teadur: kui universumis üksinda oleme, peame tulnukaks hakkama</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/114033" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/vyVfLvkxn0XhSmtkwY_9LSZkN6Q=/40x40/smart/nginx/o/2017/12/27/7436553t1hc285.jpg" srcset="//f8.pmo.ee/vyVfLvkxn0XhSmtkwY_9LSZkN6Q=/40x40/smart/nginx/o/2017/12/27/7436553t1hc285.jpg, //f8.pmo.ee/XzQUzUzibaiTBPufyVk_HofggTk=/80x80/smart/nginx/o/2017/12/27/7436553t1hc285.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">heureka.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4511048/teadur-kui-universumis-uksinda-oleme-peame-tulnukaks-hakkama%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Teadur: kui universumis üksinda oleme, peame tulnukaks hakkama&url=https://heureka.postimees.ee/4511048/teadur-kui-universumis-uksinda-oleme-peame-tulnukaks-hakkama?utm_source=heureka.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Teadur: kui universumis üksinda oleme, peame tulnukaks hakkama&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/4511048/teadur-kui-universumis-uksinda-oleme-peame-tulnukaks-hakkama" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/4511048/teadur-kui-universumis-uksinda-oleme-peame-tulnukaks-hakkama/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">28. juuni 2018, 15:27</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7925289" image-url="//f7.pmo.ee/9BA8i33NUZVnVVM4KrE6u7jzMyA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/28/7925289t1h4299.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7925289)" src="//f7.pmo.ee/Wc-ZdNfSj8xxVlICeo92-P2GHHI=/685x410/filters:focal(1762x1011:2745x2125)/nginx/o/2018/06/28/7925289t1h4299.jpg" srcset="//f7.pmo.ee/Wc-ZdNfSj8xxVlICeo92-P2GHHI=/685x410/filters:focal(1762x1011:2745x2125)/nginx/o/2018/06/28/7925289t1h4299.jpg, //f7.pmo.ee/CX76ToJiegQu_kbW23WQkk7hiXM=/1370x820/filters:focal(1762x1011:2745x2125)/nginx/o/2018/06/28/7925289t1h4299.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pilt on illustreeriv.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mary Evans Picture Library/MICHA/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Inimkond on tõenäoliselt Linnutee ainus mõistuslik tsivilisatsioon. Igaüks, kes väidab end selle kohta midagi kindlat teadvat, ei tea aga, millest ta räägib, leiavad Fermi paradoksi uuest küljest lahanud Oxfordi ülikooli teadlased.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2025rbfwrb" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-adobk81tfu" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Meie praeguste teadmistega on heas kooskõlas nii täiesti tühi taevas kui ka tulnukatega universum,» märkis uut tööd eest vedanud Anders Sandberg, Oxfordi ülikooli inimkonna tuleviku instituudi teadur <a href="https://novaator.err.ee/842687/teadur-kui-universumis-uksinda-oleme-peame-tulnukaks-hakkama" target="_blank">ERR Novaatorile antud intervjuus</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aatompommi ja tuumareaktori üks isadest Enrico Fermi naljatles keset USA-s möllanud tulnukapalaviku teadlaste seas tekkinud elavat vaidlust äkitselt: «Kus nad on?»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Sellest ajast peale on optimistid võrrandi põhjal leidnud, et juba Linnuteel on neid väga palju. Pessimistid saavad aga – üllatus-üllatus – tulemuseks ühe, meie enda tsivilisatsiooni,» selgitas Sandberg.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Fermi paradoksi uue analüüsi tulemusi kirjeldav teadusartikkel avaldati <a href="https://arxiv.org/abs/1806.02404" target="_blank">veebiväljaandes arXiv</a>.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/555098/fermi-paradoks">fermi paradoks</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/131895/maavaline-elu">maaväline elu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7018/tulnukad">tulnukad</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4511048"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4511048" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4511048" :comment-count="0" article-url="https://heureka.postimees.ee/4511048/teadur-kui-universumis-uksinda-oleme-peame-tulnukaks-hakkama"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-a11nyqdtbs" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wem6pghhze" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4510964/paikeseusteemis-leidub-koht-kus-on-koik-eluks-vajalik-olemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vKN2xv2oYGdbsg9wInkxZnXhrio=/2000x870/filters:focal(108x0:661x148)/nginx/o/2018/06/28/7925147t1h64c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab" style="color: #0b4baa">Universum</a> <a href="https://heureka.postimees.ee/4510964/paikeseusteemis-leidub-koht-kus-on-koik-eluks-vajalik-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseüsteemis leidub koht, kus on kõik eluks vajalik olemas</span> </a><a href="https://heureka.postimees.ee/4510964/paikeseusteemis-leidub-koht-kus-on-koik-eluks-vajalik-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4510917/uuring-mustiline-kosmiline-tulnukas-oumuamua-ei-olnudki-asteroid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7gLZB4sNJ_eCqX8LzdoeNMLUFvg=/648x366/filters:focal(1377x719:5816x2417)/nginx/o/2018/06/28/7925090t1h73ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab" style="color: #0b4baa">Universum</a> <a href="https://heureka.postimees.ee/4510917/uuring-mustiline-kosmiline-tulnukas-oumuamua-ei-olnudki-asteroid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: müstiline kosmiline tulnukas Oumuamua ei olnudki asteroid</span> </a><a href="https://heureka.postimees.ee/4510917/uuring-mustiline-kosmiline-tulnukas-oumuamua-ei-olnudki-asteroid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4510739/tartu-teadlased-toid-turule-toelise-joupulbri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DXu5vUGD8Vvx0QcrCakX8LLtQUw=/648x366/filters:focal(73x0:4665x3112)/nginx/o/2018/06/28/7924775t1hbe26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4510739/tartu-teadlased-toid-turule-toelise-joupulbri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu teadlased tõid turule tõelise jõupulbri</span> </a><a href="https://maaelu.postimees.ee/4510739/tartu-teadlased-toid-turule-toelise-joupulbri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4159517/tana-ajaloos-28-06-esimene-maailmasoda-algab-ja-loppeb-uhel-kuupaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oELgVmInGjBmy0GKa9Bd073cgyQ=/648x366/smart/nginx/o/2017/06/27/6822009t1hdd1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4159517/tana-ajaloos-28-06-esimene-maailmasoda-algab-ja-loppeb-uhel-kuupaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 28.06: Esimene maailmasõda algab ja lõppeb ühel kuupäeval</span> </a><a href="https://heureka.postimees.ee/4159517/tana-ajaloos-28-06-esimene-maailmasoda-algab-ja-loppeb-uhel-kuupaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4ujt1mekpj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4510510/uuring-noored-on-nutitelefonide-kasutamisel-vanematest-kriitilisemad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ljqoG8NKAfEdg9yJkRkVXEyFs3Q=/1000x435/filters:focal(2412x972:3389x1882)/nginx/o/2018/06/27/7924385t1ha768.jpg" data-lazy-src-x2="//f9.pmo.ee/bH8fn1nI60L5-Yyyu6jMi9uLPjs=/2000x870/filters:focal(2412x972:3389x1882)/nginx/o/2018/06/27/7924385t1ha768.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab" style="color: #0b4baa">Inimene</a> <a href="https://heureka.postimees.ee/4510510/uuring-noored-on-nutitelefonide-kasutamisel-vanematest-kriitilisemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: noored on nutitelefonide kasutamisel vanematest kriitilisemad</span> </a><a href="https://heureka.postimees.ee/4510510/uuring-noored-on-nutitelefonide-kasutamisel-vanematest-kriitilisemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4510489/saksa-osakesteporguti-astus-sammu-fusioon-energia-realiseerimise-poole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/eYg8r75YyBj-FWnh3rh2-nQ9ObY=/335x190/smart/nginx/o/2018/06/27/7924346t1he61b.jpg" data-lazy-src-x2="//f10.pmo.ee/WzaNWnzx3nchT2RYBlaNVjaDikE=/670x380/smart/nginx/o/2018/06/27/7924346t1he61b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4510489/saksa-osakesteporguti-astus-sammu-fusioon-energia-realiseerimise-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa osakestepõrguti astus sammu fusioon-energia realiseerimise poole</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4510489/saksa-osakesteporguti-astus-sammu-fusioon-energia-realiseerimise-poole/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4510489/saksa-osakesteporguti-astus-sammu-fusioon-energia-realiseerimise-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4510324/iidne-hirveskelett-naitab-et-neandertallased-olid-osavad-ja-kavalad-kutid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/1v71VRvzxXqkKz7q0NW463h7py4=/335x190/filters:focal(191x450:2501x1528)/nginx/o/2018/06/27/7924082t1ha4be.jpg" data-lazy-src-x2="//f7.pmo.ee/Lp3DiwlxQNVo-pkM_Ya2AU9ehms=/670x380/filters:focal(191x450:2501x1528)/nginx/o/2018/06/27/7924082t1ha4be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4510324/iidne-hirveskelett-naitab-et-neandertallased-olid-osavad-ja-kavalad-kutid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iidne hirveskelett näitab, et neandertallased olid osavad ja kavalad kütid</span> </a><a href="https://heureka.postimees.ee/4510324/iidne-hirveskelett-naitab-et-neandertallased-olid-osavad-ja-kavalad-kutid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4510318/jaapani-kosmoseaparaat-joudis-teemantkujulise-ryugu-asteroidini" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/NdpyQaWXbwIhOKzac5zLpbCTDyA=/685x350/smart/nginx/o/2018/06/27/7923992t1h417e.jpg" data-lazy-src-x2="//f7.pmo.ee/VoigVUhZKI1fd4exGc_EpGLKjAw=/1370x700/smart/nginx/o/2018/06/27/7923992t1h417e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4510318/jaapani-kosmoseaparaat-joudis-teemantkujulise-ryugu-asteroidini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapani kosmoseaparaat jõudis «teemantkujulise» Ryugu asteroidini</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4510318/jaapani-kosmoseaparaat-joudis-teemantkujulise-ryugu-asteroidini/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4510318/jaapani-kosmoseaparaat-joudis-teemantkujulise-ryugu-asteroidini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4510274/ajaleht-vaidab-olevat-lahendanud-viimaste-aastate-suurima-keskkonnamusteeriumi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/3eU73muR63ze8PicQlvaO4c8zeo=/335x190/smart/nginx/o/2018/06/27/7923939t1hbbfd.jpg" data-lazy-src-x2="//f8.pmo.ee/ELH6B253LaoAVGpf6cY-U_FTDak=/670x380/smart/nginx/o/2018/06/27/7923939t1hbbfd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4510274/ajaleht-vaidab-olevat-lahendanud-viimaste-aastate-suurima-keskkonnamusteeriumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajaleht väidab olevat lahendanud viimaste aastate suurima keskkonnamüsteeriumi</span> </a><a href="https://heureka.postimees.ee/4510274/ajaleht-vaidab-olevat-lahendanud-viimaste-aastate-suurima-keskkonnamusteeriumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4510233/teadlased-tahavad-uue-projektiga-pidurdada-ebola-laadsete-taudide-teket" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/JBj02foN7IAcgwybrKoPvYitKPc=/335x190/filters:focal(584x267:2981x1591)/nginx/o/2018/06/27/7923983t1hff3c.jpg" data-lazy-src-x2="//f7.pmo.ee/zHnQfmxO_PoWuy6qMYQ96_yB3co=/670x380/filters:focal(584x267:2981x1591)/nginx/o/2018/06/27/7923983t1hff3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/2425" class="list-article__section-label slab" style="color: #0b4baa">Teadus</a> <a href="https://heureka.postimees.ee/4510233/teadlased-tahavad-uue-projektiga-pidurdada-ebola-laadsete-taudide-teket" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased tahavad uue projektiga pidurdada ebola-laadsete taudide teket</span> </a><a href="https://heureka.postimees.ee/4510233/teadlased-tahavad-uue-projektiga-pidurdada-ebola-laadsete-taudide-teket" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4158397/tana-ajaloos-27-06-avati-maailma-esimene-tuumaelektrijaam" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/qZe16K7MHN9O-uGON4KB0Rbjg4g=/685x350/smart/nginx/o/2017/06/26/6819171t1h1255.jpg" data-lazy-src-x2="//f12.pmo.ee/w-viUxLEw3St3_1vScwW4GB4ECg=/1370x700/smart/nginx/o/2017/06/26/6819171t1h1255.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a> <a href="https://heureka.postimees.ee/4158397/tana-ajaloos-27-06-avati-maailma-esimene-tuumaelektrijaam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 27.06: avati maailma esimene tuumaelektrijaam</span> </a><a href="https://heureka.postimees.ee/4158397/tana-ajaloos-27-06-avati-maailma-esimene-tuumaelektrijaam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4509960/microsofti-endine-tippjuht-suudistab-nasat-valeandmete-peitmises" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/AkrZHfNc1GCKyh-gSl031rKzsto=/335x190/filters:focal(455x285:2800x2187)/nginx/o/2018/06/26/7923362t1h1dcc.jpg" data-lazy-src-x2="//f12.pmo.ee/WthT5hmkfBzQhBi3W7S2vhDlLJ0=/670x380/filters:focal(455x285:2800x2187)/nginx/o/2018/06/26/7923362t1h1dcc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/2425" class="list-article__section-label slab" style="color: #0b4baa">Teadus</a> <a href="https://heureka.postimees.ee/4509960/microsofti-endine-tippjuht-suudistab-nasat-valeandmete-peitmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Microsofti endine tippjuht süüdistab NASAt valeandmete peitmises</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4509960/microsofti-endine-tippjuht-suudistab-nasat-valeandmete-peitmises/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/4509960/microsofti-endine-tippjuht-suudistab-nasat-valeandmete-peitmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4509914/tartu-ulikooli-teadlaste-koostoos-leiti-soomest-meteoriidikraater" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/lVmoc_f10OE4nnLy3y8PV-78Nec=/335x190/filters:focal(107x99:209x187)/nginx/o/2018/06/26/7923267t1hf8c7.png" data-lazy-src-x2="//f8.pmo.ee/ZeIpRZDW3ijeZAUJuqeses_R1tQ=/670x380/filters:focal(107x99:209x187)/nginx/o/2018/06/26/7923267t1hf8c7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a> <a href="https://heureka.postimees.ee/4509914/tartu-ulikooli-teadlaste-koostoos-leiti-soomest-meteoriidikraater" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikooli teadlaste koostöös leiti Soomest meteoriidikraater</span> <span class="list-article__additional-headline">Lisatud pildid kraatri järvest</span> </a><a href="https://heureka.postimees.ee/4509914/tartu-ulikooli-teadlaste-koostoos-leiti-soomest-meteoriidikraater" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4509764/video-postimehe-kajakakaamera-kokkuvote-mis-saatus-ootab-pesast-kukkunud-linnupoega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/tbnQHy9-bwZqJvhJR-TczvfBpjc=/685x350/filters:focal(1526x243:2472x1069)/nginx/o/2018/04/12/7777129t1hd60c.jpg" data-lazy-src-x2="//f10.pmo.ee/T42dE_tY1C2kib37NlTbMrmgSDU=/1370x700/filters:focal(1526x243:2472x1069)/nginx/o/2018/04/12/7777129t1hd60c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:15</span></span></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4509764/video-postimehe-kajakakaamera-kokkuvote-mis-saatus-ootab-pesast-kukkunud-linnupoega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Postimehe kajakakaamera kokkuvõte – mis saatus ootab pesast kukkunud linnupoega?</span> </a><a href="https://heureka.postimees.ee/4509764/video-postimehe-kajakakaamera-kokkuvote-mis-saatus-ootab-pesast-kukkunud-linnupoega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://heureka.postimees.ee/4509764/video-postimehe-kajakakaamera-kokkuvote-mis-saatus-ootab-pesast-kukkunud-linnupoega" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/6THcMWat-V1GgfMsgvcgpWMgRuk=/230x130/smart/nginx/o/2018/06/26/7922858t1h0f45.jpg" srcset="//f7.pmo.ee/6THcMWat-V1GgfMsgvcgpWMgRuk=/230x130/smart/nginx/o/2018/06/26/7922858t1h0f45.jpg, //f7.pmo.ee/_6oRXrhrwK3M29vEKFGioQZzooY=/460x260/smart/nginx/o/2018/06/26/7922858t1h0f45.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:15</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-poyoy1rb8i" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-fg83vdr9dc" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-snu9u7eq27" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-j3e34aphyu" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-qah6ak91yt" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4510593/putin-ja-trump-kohtuvad-helsingis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/tl3unzXXC3nn9NgVSZOYvSt7i_M=/1000x435/filters:focal(403x46:2110x1025)/nginx/o/2018/06/27/7924517t1h65c7.jpg" data-lazy-src-x2="//f11.pmo.ee/PVFV-mfn6JqDjEaE1u789XcO7s8=/2000x870/filters:focal(403x46:2110x1025)/nginx/o/2018/06/27/7924517t1h65c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4510593/putin-ja-trump-kohtuvad-helsingis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin ja Trump kohtuvad Helsingis</span> <span class="list-article__additional-headline">Täiendatud kuupäevaga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4510593/putin-ja-trump-kohtuvad-helsingis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://maailm.postimees.ee/4510593/putin-ja-trump-kohtuvad-helsingis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/4511094/usa-ja-venemaa-riigipeade-kohtumine-helsingis-voib-soome-mainele-halvasti-mojuda" itemprop="url">USA ja Venemaa riigipeade kohtumine Helsingis võib Soome mainele halvasti mõjuda</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4511068/aitah-ossinovski-ja-alkoholiaktsiis-saku-teenis-kumne-aasta-suurima-kasumi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/vxFgnRwiJP3zAodIB1eBTefQJHU=/335x190/smart/nginx/o/2018/06/28/7925311t1hbefb.jpg" data-lazy-src-x2="//f9.pmo.ee/enw9IWR3ZCZZiEG9YhowmbOxPq0=/670x380/smart/nginx/o/2018/06/28/7925311t1hbefb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4511068/aitah-ossinovski-ja-alkoholiaktsiis-saku-teenis-kumne-aasta-suurima-kasumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aitäh Ossinovski ja alkoholiaktsiis? Saku teenis kümne aasta suurima kasumi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4511068/aitah-ossinovski-ja-alkoholiaktsiis-saku-teenis-kumne-aasta-suurima-kasumi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4511068/aitah-ossinovski-ja-alkoholiaktsiis-saku-teenis-kumne-aasta-suurima-kasumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4511089/ekspert-annab-nou-boamadu-nahes-tervitage-teda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rute5mt40JiQ8JykYiu56nHtAyg=/335x190/smart/nginx/o/2018/06/28/7925395t1h834b.jpg" data-lazy-src-x2="//f10.pmo.ee/1PoSgmccef_2EqzNpiTHnXxAwx8=/670x380/smart/nginx/o/2018/06/28/7925395t1h834b.jpg"><video-background element-id="v-hrk5073zyw" :video-id="6407081" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/liis_boa_ImuOzaf/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/liis_boa_ImuOzaf/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/liis_boa_ImuOzaf/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:11</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4511089/ekspert-annab-nou-boamadu-nahes-tervitage-teda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert annab nõu: boamadu nähes tervitage teda</span> </a><a href="https://www.postimees.ee/4511089/ekspert-annab-nou-boamadu-nahes-tervitage-teda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/4510802/grillpeolt-pogenenud-boamadu-leiti-kuunist" itemprop="url">Grillpeolt põgenenud boamadu leiti küünist</a></li></ul></div><a href="https://www.postimees.ee/4511089/ekspert-annab-nou-boamadu-nahes-tervitage-teda" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/0jEzRfbQ9FrfRfC0Fzpu8dV8TLk=/230x130/smart/nginx/o/2018/06/28/7925395t1h834b.jpg" srcset="//f10.pmo.ee/0jEzRfbQ9FrfRfC0Fzpu8dV8TLk=/230x130/smart/nginx/o/2018/06/28/7925395t1h834b.jpg, //f10.pmo.ee/MQIsIJhxOkU-nRNCJmBSF9sv1N8=/460x260/smart/nginx/o/2018/06/28/7925395t1h834b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:11</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4511045/olumpiahobe-tunnustab-kirt-on-hetkel-maailma-parim-ja-stabiilseim-odaviskaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/iJToZw-6pd6h7Kjt2m3MljU2GQ4=/685x350/filters:focal(393x73:4716x2262)/nginx/o/2018/06/28/7925287t1hab26.jpg" data-lazy-src-x2="//f12.pmo.ee/zJvmND3jkZKIyFWazJk9bMZpCSI=/1370x700/filters:focal(393x73:4716x2262)/nginx/o/2018/06/28/7925287t1hab26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4511045/olumpiahobe-tunnustab-kirt-on-hetkel-maailma-parim-ja-stabiilseim-odaviskaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olümpiahõbe tunnustab: Kirt on hetkel maailma parim ja stabiilseim odaviskaja</span> </a><a href="https://sport.postimees.ee/4511045/olumpiahobe-tunnustab-kirt-on-hetkel-maailma-parim-ja-stabiilseim-odaviskaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4511066/itaalia-peaminister-ahvardas-migratsiooniavalduse-vetostada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vt_BzZqX0C1XEPRmMXg4-kGTtSg=/335x190/filters:focal(473x75:1968x1846)/nginx/o/2018/06/28/7925398t1h5aeb.jpg" data-lazy-src-x2="//f7.pmo.ee/dtaSEkKbuAaNwSgfhFbXEmjmAps=/670x380/filters:focal(473x75:1968x1846)/nginx/o/2018/06/28/7925398t1h5aeb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4511066/itaalia-peaminister-ahvardas-migratsiooniavalduse-vetostada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia peaminister ähvardas migratsiooniavalduse vetostada</span> </a><a href="https://maailm.postimees.ee/4511066/itaalia-peaminister-ahvardas-migratsiooniavalduse-vetostada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4510928/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/rnftK2IOXqaYGny0JZJjJNxO0Qw=/335x190/smart/nginx/o/2018/06/28/7925119t1he542.jpg" data-lazy-src-x2="//f9.pmo.ee/yZ7Abn8PnvIGGnKbRjkNsTZ2n00=/670x380/smart/nginx/o/2018/06/28/7925119t1he542.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4510928/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salasõltuvusega ärinaine: tahtsin, et lapsed saaksid omale ema tagasi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4510928/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4510928/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/EY2dWhSISABa5ysKjiTB_5-EeVc=/685x350/smart/nginx/o/2018/06/28/7925187t1hdfeb.jpg" data-lazy-src-x2="//f12.pmo.ee/heqHj-QEA4Q72C-4SDuRDBSGTVU=/1370x700/smart/nginx/o/2018/06/28/7925187t1hdfeb.jpg"><video-background element-id="v-xc8akhnn7g" :video-id="6407077" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/tairo_maasikad_fx2FeuN/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/tairo_maasikad_fx2FeuN/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/tairo_maasikad_fx2FeuN/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:54</span></span></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kas maasika hinnad veel langevad?</span> </a><a href="https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/fBRx_bRFFJl7Mkm_hks2uxB5gDA=/230x130/smart/nginx/o/2018/06/28/7925187t1hdfeb.jpg" srcset="//f12.pmo.ee/fBRx_bRFFJl7Mkm_hks2uxB5gDA=/230x130/smart/nginx/o/2018/06/28/7925187t1hdfeb.jpg, //f12.pmo.ee/ZDUAsok1MRPDWhFZC2Tei-Kxm6g=/460x260/smart/nginx/o/2018/06/28/7925187t1hdfeb.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:54</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4510963/galerii-naaber-leidis-kadunud-mao-triibu-oma-kuunist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/slKc9OsEdmjdQf413I8icCbsStc=/335x190/filters:focal(1818x917:4282x3156)/nginx/o/2018/06/28/7925150t1h0998.jpg" data-lazy-src-x2="//f7.pmo.ee/Qy1VkFzOMFTz1b9DyIdfviGtbME=/670x380/filters:focal(1818x917:4282x3156)/nginx/o/2018/06/28/7925150t1h0998.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4510963/galerii-naaber-leidis-kadunud-mao-triibu-oma-kuunist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: naaber leidis kadunud mao Triibu oma küünist</span> <span class="list-article__additional-headline">Täiendatud kell 14.04</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4510963/galerii-naaber-leidis-kadunud-mao-triibu-oma-kuunist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tartu.postimees.ee/4510963/galerii-naaber-leidis-kadunud-mao-triibu-oma-kuunist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/4510802/grillpeolt-pogenenud-boamadu-leiti-kuunist" itemprop="url">Grillpeolt põgenenud boamadu leiti küünist</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4511002/neli-inimest-haigestus-kitse-toorpiima-juues-puukentsefaliiti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/kpqTvevPBAw97YBtqdwC6TxJOQg=/335x190/filters:focal(95x89:1318x924)/nginx/o/2014/04/10/2951876t1h43cc.jpg" data-lazy-src-x2="//f10.pmo.ee/u65oO3uq0KA3jTxEAeowAH5NY-w=/670x380/filters:focal(95x89:1318x924)/nginx/o/2014/04/10/2951876t1h43cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4511002/neli-inimest-haigestus-kitse-toorpiima-juues-puukentsefaliiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli inimest haigestus puukentsefaliiti kitse toorpiima joomise järel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4511002/neli-inimest-haigestus-kitse-toorpiima-juues-puukentsefaliiti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tervis.postimees.ee/4511002/neli-inimest-haigestus-kitse-toorpiima-juues-puukentsefaliiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4511014/fotod-ulemiste-tunnelis-purunes-betooniveok" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/bVTIB5NeXkPC4cSnvT_no8Pg-VU=/685x350/smart/nginx/o/2018/06/28/7925264t1h98de.jpg" data-lazy-src-x2="//f9.pmo.ee/_kAhAr4j6qT7pGITQPSvGp10BG8=/1370x700/smart/nginx/o/2018/06/28/7925264t1h98de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4511014/fotod-ulemiste-tunnelis-purunes-betooniveok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Ülemiste tunnelis purunes betooniveok </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4511014/fotod-ulemiste-tunnelis-purunes-betooniveok/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4511014/fotod-ulemiste-tunnelis-purunes-betooniveok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5q7m3sikip" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-ea08af29be9acfff75bc.js"></script></body></html>