<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/YB9eAnCKAsNa3vY9n7eCboAytk8=/1200x630/smart/nginx/o/2018/07/12/8761192t1hff86.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Uuring: öövahetus paiskab aju ja soolestiku eri ajavöönditesse"><meta property="og:url" content="https://heureka.postimees.ee/4736040/uuring-oovahetus-paiskab-aju-ja-soolestiku-eri-ajavoonditesse"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Teadlased jõudsid paremale arusaamale, miks kergitab öövahetustes töötamine muu hulgas ülekaalulisuse, diabeedi ja teiste ainevahetushäirete tekkimise riski."><meta property="og:type" content="article"><meta property="article:section" content="Inimene"><meta name="description" content="Teadlased jõudsid paremale arusaamale, miks kergitab öövahetustes töötamine muu hulgas ülekaalulisuse, diabeedi ja teiste ainevahetushäirete tekkimise riski."><meta name="keywords" content="aju, soolestik, uni, öötöö"><link rel="canonical" href="https://heureka.postimees.ee/4736040/uuring-oovahetus-paiskab-aju-ja-soolestiku-eri-ajavoonditesse"><link rel="alternate" href="https://m.postimees.ee/section/3371/4736040"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Uuring: öövahetus paiskab aju ja soolestiku eri ajavöönditesse - Inimene - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-2cb6b823aabd2164e68e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(11, 75, 170, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3371 article-4736040"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">N, 12.07.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/4439019/suurest-paugust-mustade-aukudeni-eesti-teadlased-aitavad-hinnata-stephen-hawkingi-panust-maailmale" class="quote__text">Kuna Hawking tegeles väga teoreetiliste füüsikateemadega, läheb üksjagu aega, et mõni tema poolt ennustatud nähtus looduses avastataks. Just siis saame ka lõpliku vastuse, et milline oli tema panus füüsikasse. </a><a href="https://heureka.postimees.ee/4439019/suurest-paugust-mustade-aukudeni-eesti-teadlased-aitavad-hinnata-stephen-hawkingi-panust-maailmale" class="quote__author section-border-color"><span class="slab section-font-color">Andi Hektor</span></a></div><a href="https://heureka.postimees.ee/4439019/suurest-paugust-mustade-aukudeni-eesti-teadlased-aitavad-hinnata-stephen-hawkingi-panust-maailmale" class="quote__image"><img src="//f7.pmo.ee/FMDgs1SoiGSulDe9yQYbQnGbI28=/72x72/smart/nginx/o/2018/03/14/7685501t1hddaf.jpg" srcset="//f7.pmo.ee/FMDgs1SoiGSulDe9yQYbQnGbI28=/72x72/smart/nginx/o/2018/03/14/7685501t1hddaf.jpg, //f7.pmo.ee/PjL-dtqs7U8AJalvS_QShObXOi4=/144x144/smart/nginx/o/2018/03/14/7685501t1hddaf.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item section-font-color menu-item--active">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/3109">Inimene</a></li><li class="breadcrumb-item">Uuring: öövahetus paiskab aju ja soolestiku eri ajavöönditesse</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Uuring: öövahetus paiskab aju ja soolestiku eri ajavöönditesse</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/114033" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/vyVfLvkxn0XhSmtkwY_9LSZkN6Q=/40x40/smart/nginx/o/2017/12/27/7436553t1hc285.jpg" srcset="//f8.pmo.ee/vyVfLvkxn0XhSmtkwY_9LSZkN6Q=/40x40/smart/nginx/o/2017/12/27/7436553t1hc285.jpg, //f8.pmo.ee/XzQUzUzibaiTBPufyVk_HofggTk=/80x80/smart/nginx/o/2017/12/27/7436553t1hc285.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">heureka.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/4736040/uuring-oovahetus-paiskab-aju-ja-soolestiku-eri-ajavoonditesse%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Uuring: öövahetus paiskab aju ja soolestiku eri ajavöönditesse&url=https://heureka.postimees.ee/4736040/uuring-oovahetus-paiskab-aju-ja-soolestiku-eri-ajavoonditesse?utm_source=heureka.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Uuring: öövahetus paiskab aju ja soolestiku eri ajavöönditesse&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/4736040/uuring-oovahetus-paiskab-aju-ja-soolestiku-eri-ajavoonditesse" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/4736040/uuring-oovahetus-paiskab-aju-ja-soolestiku-eri-ajavoonditesse/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">12. juuli 2018, 20:30</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="8761192" image-url="//f11.pmo.ee/LHnh1YNtkwCP9ZNalkVvdWjwMx8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/12/8761192t1hff86.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 8761192)" src="//f11.pmo.ee/0jgQFgeYg_UvLqNR_czlI2Wj-rs=/685x410/smart/nginx/o/2018/07/12/8761192t1hff86.jpg" srcset="//f11.pmo.ee/0jgQFgeYg_UvLqNR_czlI2Wj-rs=/685x410/smart/nginx/o/2018/07/12/8761192t1hff86.jpg, //f11.pmo.ee/NI2YYhDlF2euxO8wCYxkZ1LiuOw=/1370x820/smart/nginx/o/2018/07/12/8761192t1hff86.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Caro / Maria Conradi / Scapix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Teadlased jõudsid paremale arusaamale, miks kergitab öövahetustes töötamine muu hulgas ülekaalulisuse, diabeedi ja teiste ainevahetushäirete tekkimise riski.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qi9orj1uhw" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rhqqoi1ctc" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Washingtoni osariigiülikooli ja Surrey ülikooli teadlaste tehtud katsete põhjal mõjutab maksa, soolestiku ja kõhunäärme tööd aga ka organites endis asuvad molekulaarsed kellad, <a href="https://novaator.err.ee/845795/oovahetus-paiskab-aju-ja-soolestiku-eri-ajavoonditesse" target="_blank">kirjutab ERR Novaator</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Töörühm eesotsas Hans van Dongeniga uuris kolleegidega katsealuste veres leiduvaid 142 ainevahetussaadust. Nende põhjal keerati kehakella kolme öövahetuse mõjul 12 tunni jagu. Ajus aja üle arvet pidavate rakkude saadetavate signaalide põhjal sattusid inimesed aga loomuliku ajavööndi suhtes nihkesse vaid kaks tundi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuring ilmus <a href="http://www.pnas.org/content/early/2018/07/09/1801183115" target="_blank">Ameerika Ühendriikide Teaduste Akadeemia toimetistes</a>.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/619/aju">aju</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/9838/soolestik">soolestik</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/6958/uni">uni</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/33550/ootoo">öötöö</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4736040"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4736040" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4736040" :comment-count="0" article-url="https://heureka.postimees.ee/4736040/uuring-oovahetus-paiskab-aju-ja-soolestiku-eri-ajavoonditesse"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5dc6kxdq3v" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cean4h1cvc" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4641410/uuring-eurooplaste-iq-langeb-kuid-paanikaks-pole-veel-pohjust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LEzi5NQzDF1qtSpDxZFL34rdZio=/2000x870/filters:focal(1507x424:2593x1210)/nginx/o/2018/07/10/8568069t1ha16a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab" style="color: #0b4baa">Inimene</a></div><a href="https://heureka.postimees.ee/4641410/uuring-eurooplaste-iq-langeb-kuid-paanikaks-pole-veel-pohjust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: eurooplaste IQ langeb, kuid paanikaks pole (veel) põhjust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4641410/uuring-eurooplaste-iq-langeb-kuid-paanikaks-pole-veel-pohjust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://heureka.postimees.ee/4641410/uuring-eurooplaste-iq-langeb-kuid-paanikaks-pole-veel-pohjust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4562695/avastus-imikuea-malestusi-voib-olla-voimalik-taastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Opk1N7oZSUqAYlCTr-BlWO4MZoU=/648x366/filters:focal(409x327:1510x1173)/nginx/o/2018/07/06/8234487t1h6bf6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab" style="color: #0b4baa">Inimene</a></div><a href="https://heureka.postimees.ee/4562695/avastus-imikuea-malestusi-voib-olla-voimalik-taastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avastus: imikuea mälestusi võib olla võimalik taastada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4562695/avastus-imikuea-malestusi-voib-olla-voimalik-taastada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4562695/avastus-imikuea-malestusi-voib-olla-voimalik-taastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4537273/haruldane-kivileid-kinnitab-inimlased-kondisid-pustijalu-juba-3-3-miljonit-aastat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/htLmh6-8xGzNB1uyMjCt0niyKHI=/648x366/filters:focal(2770x1517:3356x2415)/nginx/o/2018/07/05/8109219t1hd686.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/4537273/haruldane-kivileid-kinnitab-inimlased-kondisid-pustijalu-juba-3-3-miljonit-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldane kivileid kinnitab: inimlased kõndisid püstijalu juba 3,3 miljonit aastat tagasi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4537273/haruldane-kivileid-kinnitab-inimlased-kondisid-pustijalu-juba-3-3-miljonit-aastat-tagasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://heureka.postimees.ee/4537273/haruldane-kivileid-kinnitab-inimlased-kondisid-pustijalu-juba-3-3-miljonit-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4512479/narvast-leiti-kiviaegne-asulakoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5IJJQhzhuvbAxQVgH_sWqrd_IMo=/648x366/filters:focal(1457x231:2783x1040)/nginx/o/2018/07/02/7931308t1h1c03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/4512479/narvast-leiti-kiviaegne-asulakoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvast leiti kiviaegne asulakoht</span> </a><a href="https://heureka.postimees.ee/4512479/narvast-leiti-kiviaegne-asulakoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9euaniko1k" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4510530/taavi-pae-saarlased-ei-oska-o-tahte-paris-nii-lihtne-see-ikka-ei-ole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/kSPdVFFpFpiJ2mdWqJSvXMkqTQs=/1000x435/smart/nginx/o/2018/06/28/7925410t1hdf05.png" data-lazy-src-x2="//f12.pmo.ee/ycLSD7_McyetfIQ0GGPpxiMoB-0=/2000x870/smart/nginx/o/2018/06/28/7925410t1hdf05.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a></div><a href="https://heureka.postimees.ee/4510530/taavi-pae-saarlased-ei-oska-o-tahte-paris-nii-lihtne-see-ikka-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Pae: saarlased ei oska õ-tähte? Päris nii lihtne see ikka ei ole</span> </a><a href="https://heureka.postimees.ee/4510530/taavi-pae-saarlased-ei-oska-o-tahte-paris-nii-lihtne-see-ikka-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4511423/uuring-videomangudes-on-uha-rohkem-hasartmangudele-omast-ja-soltuvust-tekitavat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/K2SomolGPySqcGYzqo8ragGaL7M=/335x190/filters:focal(527x1769:2202x3175)/nginx/o/2018/06/29/7926317t1h78b9.jpg" data-lazy-src-x2="//f7.pmo.ee/wW3WcgJEEPgO1gKy5PUwGKYyQvo=/670x380/filters:focal(527x1769:2202x3175)/nginx/o/2018/06/29/7926317t1h78b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/4511423/uuring-videomangudes-on-uha-rohkem-hasartmangudele-omast-ja-soltuvust-tekitavat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: videomängudes on üha rohkem hasartmängudele omast ja sõltuvust tekitavat</span> </a><a href="https://heureka.postimees.ee/4511423/uuring-videomangudes-on-uha-rohkem-hasartmangudele-omast-ja-soltuvust-tekitavat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4511048/teadur-kui-universumis-uksinda-oleme-peame-tulnukaks-hakkama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/o9RW6vCLwFISz0VAVACdL7IIQnI=/335x190/filters:focal(1762x1011:2745x2125)/nginx/o/2018/06/28/7925289t1h4299.jpg" data-lazy-src-x2="//f7.pmo.ee/R_lxCLPw57eL1sVJhg6GhLOevzM=/670x380/filters:focal(1762x1011:2745x2125)/nginx/o/2018/06/28/7925289t1h4299.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/4511048/teadur-kui-universumis-uksinda-oleme-peame-tulnukaks-hakkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadur: kui universumis üksinda oleme, peame tulnukaks hakkama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4511048/teadur-kui-universumis-uksinda-oleme-peame-tulnukaks-hakkama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://heureka.postimees.ee/4511048/teadur-kui-universumis-uksinda-oleme-peame-tulnukaks-hakkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4510510/uuring-noored-on-nutitelefonide-kasutamisel-vanematest-kriitilisemad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/iXyywVsS_-WzELkt9i_3x6dYHg4=/685x350/filters:focal(2412x972:3389x1882)/nginx/o/2018/06/27/7924385t1ha768.jpg" data-lazy-src-x2="//f9.pmo.ee/IDg0ci1gMGsIP5DkaUQLnlb3Yxs=/1370x700/filters:focal(2412x972:3389x1882)/nginx/o/2018/06/27/7924385t1ha768.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab" style="color: #0b4baa">Inimene</a></div><a href="https://heureka.postimees.ee/4510510/uuring-noored-on-nutitelefonide-kasutamisel-vanematest-kriitilisemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: noored on nutitelefonide kasutamisel vanematest kriitilisemad</span> </a><a href="https://heureka.postimees.ee/4510510/uuring-noored-on-nutitelefonide-kasutamisel-vanematest-kriitilisemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4510233/teadlased-tahavad-uue-projektiga-pidurdada-ebola-laadsete-taudide-teket" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/JBj02foN7IAcgwybrKoPvYitKPc=/335x190/filters:focal(584x267:2981x1591)/nginx/o/2018/06/27/7923983t1hff3c.jpg" data-lazy-src-x2="//f7.pmo.ee/zHnQfmxO_PoWuy6qMYQ96_yB3co=/670x380/filters:focal(584x267:2981x1591)/nginx/o/2018/06/27/7923983t1hff3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee/section/2425" class="list-article__section-label slab" style="color: #0b4baa">Teadus</a></div><a href="https://heureka.postimees.ee/4510233/teadlased-tahavad-uue-projektiga-pidurdada-ebola-laadsete-taudide-teket" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased tahavad uue projektiga pidurdada ebola-laadsete taudide teket</span> </a><a href="https://heureka.postimees.ee/4510233/teadlased-tahavad-uue-projektiga-pidurdada-ebola-laadsete-taudide-teket" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4509414/ullatav-doktoritoo-matemaatikaoskuste-arenemiseks-on-vaja-sonaosavust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/zCeZaaTwc9bLt7-03didusOYqOs=/335x190/smart/nginx/o/2018/06/25/7922203t1hde6c.jpg" data-lazy-src-x2="//f8.pmo.ee/GO_t_rKF3yc2Pzk6QIl6GKNQeeU=/670x380/smart/nginx/o/2018/06/25/7922203t1hde6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab" style="color: #0b4baa">Inimene</a></div><a href="https://heureka.postimees.ee/4509414/ullatav-doktoritoo-matemaatikaoskuste-arenemiseks-on-vaja-sonaosavust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav doktoritöö: matemaatikaoskuste arenemiseks on vaja sõnaosavust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4509414/ullatav-doktoritoo-matemaatikaoskuste-arenemiseks-on-vaja-sonaosavust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/4509414/ullatav-doktoritoo-matemaatikaoskuste-arenemiseks-on-vaja-sonaosavust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4509301/mis-teeb-karuputke-inimesele-ohtlikuks-sama-aine-mida-sisaldavad-ka-sidrunid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/xhzH28vZ9Sl_FWwoQGarLNLWfgo=/685x350/filters:focal(1093x103:3854x2254)/nginx/o/2018/06/25/7921906t1h0ccf.jpg" data-lazy-src-x2="//f10.pmo.ee/tmXJLXnyPsk-PPFbQwIa-xq---I=/1370x700/filters:focal(1093x103:3854x2254)/nginx/o/2018/06/25/7921906t1h0ccf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab" style="color: #0b4baa">Inimene</a></div><a href="https://heureka.postimees.ee/4509301/mis-teeb-karuputke-inimesele-ohtlikuks-sama-aine-mida-sisaldavad-ka-sidrunid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis teeb karuputke inimesele ohtlikuks? Sama aine, mida sisaldavad ka sidrunid</span> </a><a href="https://heureka.postimees.ee/4509301/mis-teeb-karuputke-inimesele-ohtlikuks-sama-aine-mida-sisaldavad-ka-sidrunid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4507783/lahitulevikus-voivad-suhkruhaiged-insuliinisustid-asendada-kohviga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/XUlQ-Qj4Go2GcEQ8nu9aVGr0G0k=/335x190/smart/nginx/o/2018/06/21/7913595t1h8ca2.jpg" data-lazy-src-x2="//f10.pmo.ee/Sr84Rf_EZKYv-ghRTDN2isOdQ_s=/670x380/smart/nginx/o/2018/06/21/7913595t1h8ca2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab" style="color: #0b4baa">Inimene</a></div><a href="https://heureka.postimees.ee/4507783/lahitulevikus-voivad-suhkruhaiged-insuliinisustid-asendada-kohviga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähitulevikus võivad suhkruhaiged insuliinisüstid asendada kohviga</span> </a><a href="https://heureka.postimees.ee/4507783/lahitulevikus-voivad-suhkruhaiged-insuliinisustid-asendada-kohviga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4506395/kurgumandlite-eemaldamine-lapseeas-voib-tervisele-karuteene-teha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Fn3xFWhDWhu42XnSX4rKJFpf2vQ=/335x190/filters:focal(577x474:2240x1514)/nginx/o/2018/06/19/7909952t1hcc7a.jpg" data-lazy-src-x2="//f10.pmo.ee/-jwsoEJv3ZwQgcLPaFoEfR3Ryhs=/670x380/filters:focal(577x474:2240x1514)/nginx/o/2018/06/19/7909952t1hcc7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4506395/kurgumandlite-eemaldamine-lapseeas-voib-tervisele-karuteene-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurgumandlite eemaldamine lapseeas võib tervisele karuteene teha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4506395/kurgumandlite-eemaldamine-lapseeas-voib-tervisele-karuteene-teha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4506395/kurgumandlite-eemaldamine-lapseeas-voib-tervisele-karuteene-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4504876/meeste-ja-naiste-vahelise-erinevuse-maarab-vaid-uks-geen" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ZhN0v5UzG41TCk_IkJ3Tl_3rJEo=/685x350/filters:focal(1277x372:3620x3003)/nginx/o/2018/06/15/7902377t1h3e87.jpg" data-lazy-src-x2="//f9.pmo.ee/xo16WLFrcAirvn_Dpz0qEPNcRsI=/1370x700/filters:focal(1277x372:3620x3003)/nginx/o/2018/06/15/7902377t1h3e87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee/section/2425" class="list-article__section-label slab" style="color: #0b4baa">Teadus</a></div><a href="https://heureka.postimees.ee/4504876/meeste-ja-naiste-vahelise-erinevuse-maarab-vaid-uks-geen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meeste ja naiste vahelise erinevuse määrab vaid üks geen</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4504876/meeste-ja-naiste-vahelise-erinevuse-maarab-vaid-uks-geen/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4504876/meeste-ja-naiste-vahelise-erinevuse-maarab-vaid-uks-geen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-y290frl24" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6wvj38ax2e" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-oidwhtqt26" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-5ts8tdid6m" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ybcctxwjwo" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4782024/ratas-eesti-toetab-gruusia-ja-ukraina-nato-ga-liitumise-puudlusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/2QiU65MLCMLaoBbWlaSuYXc1SJM=/1000x435/filters:focal(68x973:2454x2328)/nginx/o/2018/07/12/8730034t1h59e0.jpg" data-lazy-src-x2="//f11.pmo.ee/-gf5K2ziTAU8bkZQtRcNfw6zYAE=/2000x870/filters:focal(68x973:2454x2328)/nginx/o/2018/07/12/8730034t1h59e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4782024/ratas-eesti-toetab-gruusia-ja-ukraina-nato-ga-liitumise-puudlusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: Eesti toetab Gruusia ja Ukraina NATOga liitumise püüdlusi</span> </a><a href="https://maailm.postimees.ee/4782024/ratas-eesti-toetab-gruusia-ja-ukraina-nato-ga-liitumise-puudlusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4779705/trump-avaldas-vaga-kena-kirja-kimilt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/dzuOCN-hO70eXAt085LsXZMe6wI=/335x190/smart/nginx/o/2018/06/13/7897982t1hd1d1.jpg" data-lazy-src-x2="//f7.pmo.ee/eX0alQyucFN_uQBaqaN_vx9pVHU=/670x380/smart/nginx/o/2018/06/13/7897982t1hd1d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4779705/trump-avaldas-vaga-kena-kirja-kimilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump avaldas «väga kena» kirja Kimilt</span> </a><a href="https://maailm.postimees.ee/4779705/trump-avaldas-vaga-kena-kirja-kimilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4755586/mihkel-mutt-kes-ohverdaks-end-eesti-eest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/JqRNZOxMf-lUrhEE5uUp5Nw9IBY=/335x190/filters:focal(405x280:1331x523)/nginx/o/2018/07/12/8787642t1h61be.jpg" data-lazy-src-x2="//f11.pmo.ee/8F39LOcfdFf0t8RkRk4soGwQPRM=/670x380/filters:focal(405x280:1331x523)/nginx/o/2018/07/12/8787642t1h61be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/4755586/mihkel-mutt-kes-ohverdaks-end-eesti-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Mutt: Enda ohverdamine isamaa eest on tänapäeval out</span> </a><a href="https://arvamus.postimees.ee/4755586/mihkel-mutt-kes-ohverdaks-end-eesti-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4766896/galerii-tallinna-loomaaia-elevandile-tehti-keeruline-operatsioon-appi-oli-kutsutud-ka-41-ajateenijat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/HeltyCG_KDjlUy48T8eD53NAW74=/685x350/smart/nginx/o/2018/07/12/8801772t1hfc19.jpg" data-lazy-src-x2="//f8.pmo.ee/6dz32Kc2T-pJouwpN5UL1X7CVdA=/1370x700/smart/nginx/o/2018/07/12/8801772t1hfc19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/4766896/galerii-tallinna-loomaaia-elevandile-tehti-keeruline-operatsioon-appi-oli-kutsutud-ka-41-ajateenijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tallinna loomaaia elevandile tehti keeruline operatsioon, appi oli kutsutud ka 41 ajateenijat</span> </a><a href="https://lemmik.postimees.ee/4766896/galerii-tallinna-loomaaia-elevandile-tehti-keeruline-operatsioon-appi-oli-kutsutud-ka-41-ajateenijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4764620/heelia-sillamaa-ajal-kui-te-austraalias-arbuuse-korjasite-ei-muutunud-eesti-paremaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/zz_5ddPojJ0VsRbnVofC2XGNp0c=/335x190/smart/nginx/o/2018/07/12/8798424t1h107a.jpg" data-lazy-src-x2="//f8.pmo.ee/YdwHi5DS6ld9WDaf5zqVdzQsTFY=/670x380/smart/nginx/o/2018/07/12/8798424t1h107a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/4764620/heelia-sillamaa-ajal-kui-te-austraalias-arbuuse-korjasite-ei-muutunud-eesti-paremaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heelia Sillamaa: ajal, kui te Austraalias arbuuse korjasite, ei muutunud Eesti paremaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4764620/heelia-sillamaa-ajal-kui-te-austraalias-arbuuse-korjasite-ei-muutunud-eesti-paremaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/4764620/heelia-sillamaa-ajal-kui-te-austraalias-arbuuse-korjasite-ei-muutunud-eesti-paremaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4758566/jalgpalli-mm-vallandas-illegaalide-tulva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/HVhd7mvf-B3b7RHXUFYFQO0JTIU=/335x190/filters:focal(183x692:1919x1811)/nginx/o/2018/07/12/8790943t1he323.jpg" data-lazy-src-x2="//f11.pmo.ee/Hl_Ow2J1B3Lt05nrgqF6jciNQXo=/670x380/filters:focal(183x692:1919x1811)/nginx/o/2018/07/12/8790943t1he323.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4758566/jalgpalli-mm-vallandas-illegaalide-tulva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalgpalli MM vallandas illegaalide tulva</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4758566/jalgpalli-mm-vallandas-illegaalide-tulva/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4758566/jalgpalli-mm-vallandas-illegaalide-tulva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4765013/britid-plaanivad-lahkuda-uhisturult-kuid-jatta-alles-viisavaba-liikumise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/dEK3cy7j4Zpmuz5NtJ5bhkr0cVU=/685x350/filters:focal(1468x1216:4310x4074)/nginx/o/2018/07/12/8798700t1h2343.jpg" data-lazy-src-x2="//f12.pmo.ee/OhtJUJ_fPUp8LoY419Nah0JT2s0=/1370x700/filters:focal(1468x1216:4310x4074)/nginx/o/2018/07/12/8798700t1h2343.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4765013/britid-plaanivad-lahkuda-uhisturult-kuid-jatta-alles-viisavaba-liikumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Britid plaanivad lahkuda ühisturult, kuid jätta alles viisavaba liikumise</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4765013/britid-plaanivad-lahkuda-uhisturult-kuid-jatta-alles-viisavaba-liikumise/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4765013/britid-plaanivad-lahkuda-uhisturult-kuid-jatta-alles-viisavaba-liikumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4762970/uhe-avarii-anatoomia-miks-latvala-rangast-kokkuporkest-puuga-ainsagi-kriimuta-paases" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/p-vSR9wyj798mL9tTngzKZncGdU=/335x190/filters:focal(2148x208:4277x2399)/nginx/o/2018/01/27/7521995t1haab4.jpg" data-lazy-src-x2="//f10.pmo.ee/q4-jAWjY4gjnZzefg3TQjL2icdo=/670x380/filters:focal(2148x208:4277x2399)/nginx/o/2018/01/27/7521995t1haab4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4762970/uhe-avarii-anatoomia-miks-latvala-rangast-kokkuporkest-puuga-ainsagi-kriimuta-paases" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühe avarii anatoomia: miks Latvala rängast kokkupõrkest puuga ainsagi kriimuta pääses?</span> </a><a href="https://sport.postimees.ee/4762970/uhe-avarii-anatoomia-miks-latvala-rangast-kokkuporkest-puuga-ainsagi-kriimuta-paases" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4750242/teadlased-kirjeldasid-esimest-ainult-laanemeres-elavat-kalaliiki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/kKoQagFK7cMgZG7kEuxSij1cRDU=/335x190/smart/nginx/o/2018/07/12/8780417t1hd65c.jpg" data-lazy-src-x2="//f7.pmo.ee/VPp5p12q06CP45ZRSXp_3yxKHiY=/670x380/smart/nginx/o/2018/07/12/8780417t1hd65c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a></div><a href="https://heureka.postimees.ee/4750242/teadlased-kirjeldasid-esimest-ainult-laanemeres-elavat-kalaliiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased kirjeldasid esimest ainult Läänemeres elavat kalaliiki</span> </a><a href="https://heureka.postimees.ee/4750242/teadlased-kirjeldasid-esimest-ainult-laanemeres-elavat-kalaliiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4592889/a-le-coq-61-muhu-vaina-regatt-jalgi-regatti-reaalajas-neljapaeval-viib-regati-pikim-etapp-purjetajad-kihnu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/psvqbSoxiETJoJH_rbN5LPyHXjs=/685x350/smart/nginx/o/2018/07/12/8740499t1h9c15.jpg" data-lazy-src-x2="//f10.pmo.ee/sT8ekNTM_ezv6S5DV3SrkU6eUTA=/1370x700/smart/nginx/o/2018/07/12/8740499t1h9c15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/4592889/a-le-coq-61-muhu-vaina-regatt-jalgi-regatti-reaalajas-neljapaeval-viib-regati-pikim-etapp-purjetajad-kihnu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">A. Le Coq 61. Muhu Väina regatt: jälgi regatti reaalajas - Täna viib regati pikim etapp purjetajad Kihnu</span> </a><a href="https://purjetamine.postimees.ee/4592889/a-le-coq-61-muhu-vaina-regatt-jalgi-regatti-reaalajas-neljapaeval-viib-regati-pikim-etapp-purjetajad-kihnu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lhrztbv3z" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-2cb6b823aabd2164e68e.js"></script></body></html>