<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/nHv44oEfO6UHkOy4yIp9NHhwEk8=/1200x630/smart/nginx/o/2018/08/23/11306605t1hbda4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Ebatavaline avastus: evolutsioon soosib aeglasemate ja laisemate ellujäämist"><meta property="og:url" content="https://heureka.postimees.ee/6139495/ebatavaline-avastus-evolutsioon-soosib-aeglasemate-ja-laisemate-ellujaamist"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Suur evolutsioonibioloogiline ülevaade näitab, et vähemalt meres elavate molluskite seas on kiirema ainevahetusega liigid ka kiiremad välja surema."><meta property="og:type" content="article"><meta property="article:section" content="Loodus"><meta property="article:tag" content="evolutsioon"><meta name="article:published_time" content="2018-08-23T12:34:51+03:00"><meta name="article:modified_time" content="2018-08-23T12:34:51+03:00"><meta name="description" content="Suur evolutsioonibioloogiline ülevaade näitab, et vähemalt meres elavate molluskite seas on kiirema ainevahetusega liigid ka kiiremad välja surema."><meta name="keywords" content="evolutsioon"><link rel="canonical" href="https://heureka.postimees.ee/6139495/ebatavaline-avastus-evolutsioon-soosib-aeglasemate-ja-laisemate-ellujaamist"><link rel="alternate" href="https://m.postimees.ee/section/3371/6139495"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Ebatavaline avastus: evolutsioon soosib aeglasemate ja laisemate ellujäämist - Loodus - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e66217016bc3578c1930.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(11, 75, 170, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3371 article-6139495"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">N, 23.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://keskkond.postimees.ee/5968975/teadlased-kuumalaine-on-ohtlik-isegi-kaladele" class="quote__text">Kuumalained on omamoodi viitsütikuga pomm, sest hapnikupuuduses hakkab setetest vabanema fosfor, mis on meie veekogude kõige suurem hirm ja oht. </a><a href="https://keskkond.postimees.ee/5968975/teadlased-kuumalaine-on-ohtlik-isegi-kaladele" class="quote__author section-border-color"><span class="slab section-font-color">Hüdrobioloog Peeter Nõges</span></a></div><a href="https://keskkond.postimees.ee/5968975/teadlased-kuumalaine-on-ohtlik-isegi-kaladele" class="quote__image"><img src="//f7.pmo.ee/U8ETne-wpauizRg9ZI9rBduvMXY=/72x72/filters:focal(397x68:834x458)/nginx/o/2018/07/29/11097565t1h4b86.jpg" srcset="//f7.pmo.ee/U8ETne-wpauizRg9ZI9rBduvMXY=/72x72/filters:focal(397x68:834x458)/nginx/o/2018/07/29/11097565t1h4b86.jpg, //f7.pmo.ee/VsoMrJKaits3-kfIhVlltfBkTS4=/144x144/filters:focal(397x68:834x458)/nginx/o/2018/07/29/11097565t1h4b86.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item section-font-color menu-item--active">Loodus</a></div><div><a href="https://keskkond.postimees.ee" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="3277"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/3111">Loodus</a></li><li class="breadcrumb-item">Ebatavaline avastus: evolutsioon soosib aeglasemate ja laisemate ellujäämist</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ebatavaline avastus: evolutsioon soosib aeglasemate ja laisemate ellujäämist</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/107388" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/EapWiizpusq6gCAH2zjxeT1wgHQ=/40x40/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg" srcset="//f11.pmo.ee/EapWiizpusq6gCAH2zjxeT1wgHQ=/40x40/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg, //f11.pmo.ee/LkMsf6g8OZcT77kfKLxSNT-yKnE=/80x80/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kaur Maran</span> </span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6139495/ebatavaline-avastus-evolutsioon-soosib-aeglasemate-ja-laisemate-ellujaamist%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Ebatavaline%20avastus%3A%20evolutsioon%20soosib%20aeglasemate%20ja%20laisemate%20elluj%C3%A4%C3%A4mist&url=https://heureka.postimees.ee/6139495/ebatavaline-avastus-evolutsioon-soosib-aeglasemate-ja-laisemate-ellujaamist?utm_source=heureka.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ebatavaline avastus: evolutsioon soosib aeglasemate ja laisemate ellujäämist&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6139495/ebatavaline-avastus-evolutsioon-soosib-aeglasemate-ja-laisemate-ellujaamist" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/6139495/ebatavaline-avastus-evolutsioon-soosib-aeglasemate-ja-laisemate-ellujaamist/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">23. august 2018, 12:34</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11306605" image-url="//f7.pmo.ee/YZOqP3MA-ObLo2dMRu-PX0tlJA4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/23/11306605t1hbda4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11306605)" src="//f7.pmo.ee/zWhUM00j1sRFSplEiw0JiPGVeoA=/685x410/smart/nginx/o/2018/08/23/11306605t1hbda4.jpg" srcset="//f7.pmo.ee/zWhUM00j1sRFSplEiw0JiPGVeoA=/685x410/smart/nginx/o/2018/08/23/11306605t1hbda4.jpg, //f7.pmo.ee/gFI67dek2Xl-lgZOhEfuyStYZJs=/1370x820/smart/nginx/o/2018/08/23/11306605t1hbda4.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Alexander Benedic / Caters / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Suur evolutsioonibioloogiline ülevaade näitab, et vähemalt meres elavate molluskite seas on kiirema ainevahetusega liigid ka kiiremad välja surema.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rz2bjb08hk" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0pkpcdlz6j" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Naljaga pooleks võiks öelda, et <a href="http://rspb.royalsocietypublishing.org/lookup/doi/10.1098/rspb.2018.1292" target="_blank">teadusajakirjas Proceedings of the Royal Society B avaldatud uuring</a> kordab pea piibellikku tõdemust sellest, kuidas õndsad on tasased, sest nemad pärivad maa. Nimelt analüüsisid Kansase Ülikooli teadlased kokku ligi 300 viimase viie miljoni aasta jooksul Atlandi ookeanis elanud limuseliigi kohta olemasolevaid andmeid ning otsisid seaduspärasid liikide evolutsioonilise edukuse kohta, <a href="https://www.theguardian.com/science/2018/aug/22/forget-survival-of-the-fittest-the-laziest-will-inherit-the-earth" target="_blank">kirjutab The Guardian</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üllataval kombel tuli välja, et kõige parem liikide ellujäämise mõõdupuu oli nende ainevahetuse kiirus – mida kiirem oli uuritud tigude, nälkjate või karpide metabolism, seda suurem oli ka tõenäosus olelusvõitluses kaotajaks jääda. Samas ei saa teha üldistust konkreetsete väljasuremise põhjuste kohta, kuna need olid kõigil liikidel siiski erinevad. Küll aga viitab avastus seosele ainevahetuse kiiruse ja liigi püsimise aja vahel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Liikide ellujäämise tõenäosus on seda suurem, mida madalam on nende ainevahetuse kiirus. Seega peaks evolutsiooni kontekstis rääkima mitte kohasemate ellujäämisest, vaid hoopis laisemate või vähemalt aeglasemate elujäämisest,» naljatles uuringut juhtinud Kansase Ülikooli ökoloogia ja evolutsioonibioloogia professor Bruce Lieberman. «Tõenäoselt on siin asi selles, et aeglasematel liikidel olid väiksemad toiduvajadused, mistõttu suutsid nad ka raskemad ajad paremini üle elada.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tulemuste inimliigile laiendamise osas manitsevad teadlased ettevaatusele. Pigem on tegemist väärtusliku teadmisega looduskaitsebioloogidele, kes saavad seda kasutada tulevikku vaatavates mudelites väljasuremiste prognoosimiseks.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/21743/evolutsioon">evolutsioon</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6139495" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6139495" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6139495" :comment-count="0" article-url="https://heureka.postimees.ee/6139495/ebatavaline-avastus-evolutsioon-soosib-aeglasemate-ja-laisemate-ellujaamist"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-i3fc99eulg" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7gcsx1kxja" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6138516/esimest-korda-seireajaloos-arktika-koige-paksem-ja-vanem-selfijaa-on-ara-sulamas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fEtHpmC-kN_QXFX5Uad2rkMIA1Y=/2000x870/filters:focal(1076x935:2011x1607)/nginx/o/2018/08/22/11303799t1h7ff2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6138516/esimest-korda-seireajaloos-arktika-koige-paksem-ja-vanem-selfijaa-on-ara-sulamas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimest korda seireajaloos: Arktika kõige paksem ja vanem šelfijää on ära sulamas</span> </a><a href="https://heureka.postimees.ee/6138516/esimest-korda-seireajaloos-arktika-koige-paksem-ja-vanem-selfijaa-on-ara-sulamas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://keskkond.postimees.ee/6134821/tagasilook-uued-putukamurgid-vahendavad-drastiliselt-kimalaste-viljakust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K41NUZaBR1Xv4YQGR80RipBhDKg=/648x366/smart/nginx/o/2018/08/17/11245430t1h874c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://keskkond.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Keskkond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://keskkond.postimees.ee/6134821/tagasilook-uued-putukamurgid-vahendavad-drastiliselt-kimalaste-viljakust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tagasilöök: uued putukamürgid vähendavad drastiliselt kimalaste viljakust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://keskkond.postimees.ee/6134821/tagasilook-uued-putukamurgid-vahendavad-drastiliselt-kimalaste-viljakust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://keskkond.postimees.ee/6134821/tagasilook-uued-putukamurgid-vahendavad-drastiliselt-kimalaste-viljakust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6137307/hajus-talvitusala-teeb-kormoranide-ohjamise-keeruliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SvkmSKprmT9g8GgaIc7GP4D4MX4=/648x366/smart/nginx/o/2018/08/21/11299358t1h7de1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6137307/hajus-talvitusala-teeb-kormoranide-ohjamise-keeruliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hajus talvitusala teeb kormoranide ohjamise keeruliseks</span> </a><a href="https://heureka.postimees.ee/6137307/hajus-talvitusala-teeb-kormoranide-ohjamise-keeruliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6136829/suurenev-hulk-toendeid-naitab-et-hammaste-lagunemine-polegi-nuudisaja-haigus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ERJhp7pi3yd3YxhU4B_9rqjcP5I=/648x366/filters:focal(2684x1078:3417x1676)/nginx/o/2018/08/20/11296052t1hac50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab" style="color: #0b4baa">Inimene</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://heureka.postimees.ee/6136829/suurenev-hulk-toendeid-naitab-et-hammaste-lagunemine-polegi-nuudisaja-haigus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurenev hulk tõendeid näitab, et hammaste lagunemine polegi nüüdisaja haigus</span> </a><a href="https://heureka.postimees.ee/6136829/suurenev-hulk-toendeid-naitab-et-hammaste-lagunemine-polegi-nuudisaja-haigus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zhw6ejg0a6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6136765/avastus-mikroobe-nakatavad-viirused-voivad-ilma-mojutada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/zz50I-L-kiWxKjTGXbPVqT2Phxs=/1000x435/smart/nginx/o/2018/08/20/11295571t1h6959.jpg" data-lazy-src-x2="//f11.pmo.ee/kQTxwtxzw-joLk97_FgNir9g78s=/2000x870/smart/nginx/o/2018/08/20/11295571t1h6959.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6136765/avastus-mikroobe-nakatavad-viirused-voivad-ilma-mojutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avastus: mikroobe nakatavad viirused võivad ilma mõjutada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6136765/avastus-mikroobe-nakatavad-viirused-voivad-ilma-mojutada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/6136765/avastus-mikroobe-nakatavad-viirused-voivad-ilma-mojutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6136712/uuring-igikeltsa-sulamisel-tekkivad-jarved-teevad-kliimamuutustest-toelise-noiaringi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/8EHmaETfY0YwO2umrgLFCGJgDCA=/335x190/filters:focal(646x270:993x540)/nginx/o/2018/08/20/11295180t1h9464.jpg" data-lazy-src-x2="//f9.pmo.ee/OGP0UBVMeOMe9uv-BEJHk8NQUxU=/670x380/filters:focal(646x270:993x540)/nginx/o/2018/08/20/11295180t1h9464.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://heureka.postimees.ee/6136712/uuring-igikeltsa-sulamisel-tekkivad-jarved-teevad-kliimamuutustest-toelise-noiaringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: igikeltsa sulamisel tekkivad järved teevad kliimamuutustest tõelise nõiaringi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6136712/uuring-igikeltsa-sulamisel-tekkivad-jarved-teevad-kliimamuutustest-toelise-noiaringi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://heureka.postimees.ee/6136712/uuring-igikeltsa-sulamisel-tekkivad-jarved-teevad-kliimamuutustest-toelise-noiaringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6135081/mikroobe-nakatavad-viirused-voivad-ilma-mojutada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/93wXK4zuGCKDd-fNUto2P358aw4=/335x190/filters:focal(621x156:904x470)/nginx/o/2018/08/17/11261887t1h74b4.jpg" data-lazy-src-x2="//f12.pmo.ee/4TWwvBC4qNW0UF9WWyLHE-L1I_k=/670x380/filters:focal(621x156:904x470)/nginx/o/2018/08/17/11261887t1h74b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6135081/mikroobe-nakatavad-viirused-voivad-ilma-mojutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mikroobe nakatavad viirused võivad ilma mõjutada</span> </a><a href="https://heureka.postimees.ee/6135081/mikroobe-nakatavad-viirused-voivad-ilma-mojutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6134728/teadlased-jarjestasid-13-aasta-jarel-nisu-genoomi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/qBZpOuBOSN1VoQN329aKU1jtt1I=/685x350/filters:focal(640x114:3099x1703)/nginx/o/2018/08/17/11245269t1h2da9.jpg" data-lazy-src-x2="//f9.pmo.ee/SFPgpO47EfN6NFVeCtv6PhJnX0U=/1370x700/filters:focal(640x114:3099x1703)/nginx/o/2018/08/17/11245269t1h2da9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/2425" class="list-article__section-label slab" style="color: #0b4baa">Teadus</a></div><a href="https://heureka.postimees.ee/6134728/teadlased-jarjestasid-13-aasta-jarel-nisu-genoomi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased järjestasid 13 aasta järel nisu genoomi</span> </a><a href="https://heureka.postimees.ee/6134728/teadlased-jarjestasid-13-aasta-jarel-nisu-genoomi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6113422/analuus-erakordselt-soojad-ilmad-kimbutavad-maad-veel-neli-aastat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/HKY9Nj9d2VPa0vzV6Fo5mlMw_Tw=/335x190/smart/nginx/o/2018/08/15/11231623t1h3c86.jpg" data-lazy-src-x2="//f10.pmo.ee/aCO2eaPIdzc1OVINix_RP-B2jZk=/670x380/smart/nginx/o/2018/08/15/11231623t1h3c86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://heureka.postimees.ee/6113422/analuus-erakordselt-soojad-ilmad-kimbutavad-maad-veel-neli-aastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: erakordselt soojad ilmad kimbutavad Maad veel neli aastat</span> </a><a href="https://heureka.postimees.ee/6113422/analuus-erakordselt-soojad-ilmad-kimbutavad-maad-veel-neli-aastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6085091/korbest-leitud-tiivuline-roomaja-voib-olla-vanim-lennuvoimeline-selgroogne" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/psszebm9DCF5gyV8kNFWwVh3hW8=/335x190/filters:focal(271x507:1973x1361)/nginx/o/2018/08/14/11213341t1h6e2d.jpg" data-lazy-src-x2="//f12.pmo.ee/QQ92t5RK4qRN97tfYgz5i6XDfPA=/670x380/filters:focal(271x507:1973x1361)/nginx/o/2018/08/14/11213341t1h6e2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a></div><a href="https://heureka.postimees.ee/6085091/korbest-leitud-tiivuline-roomaja-voib-olla-vanim-lennuvoimeline-selgroogne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrbest leitud tiivuline roomaja võib olla vanim lennuvõimeline selgroogne</span> </a><a href="https://heureka.postimees.ee/6085091/korbest-leitud-tiivuline-roomaja-voib-olla-vanim-lennuvoimeline-selgroogne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6083622/teadusuuring-panama-paberid-varjavad-laiaulatuslikku-looduse-laastamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/KTIc4u0uWEWOChFglQNBrgcsCVE=/685x350/filters:focal(1949x1841:2713x2511)/nginx/o/2018/08/14/11212498t1he3f4.jpg" data-lazy-src-x2="//f9.pmo.ee/H677DXqmF_hC39V7jMl05azBAaQ=/1370x700/filters:focal(1949x1841:2713x2511)/nginx/o/2018/08/14/11212498t1he3f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://heureka.postimees.ee/6083622/teadusuuring-panama-paberid-varjavad-laiaulatuslikku-looduse-laastamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadusuuring: Panama paberid varjavad laiaulatuslikku looduse laastamist</span> </a><a href="https://heureka.postimees.ee/6083622/teadusuuring-panama-paberid-varjavad-laiaulatuslikku-looduse-laastamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6081673/teadlased-palmiolitoostuse-kontrollimatu-laienemine-toob-endaga-kaasa-ahvide-huku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/jCVJzvuiZZz58CvAyYSs5kUT8Kg=/335x190/filters:focal(354x800:2670x1998)/nginx/o/2018/08/14/11211346t1h8cea.jpg" data-lazy-src-x2="//f9.pmo.ee/5MXJ7COzUEUb2zBTbrw8hXN4Cyg=/670x380/filters:focal(354x800:2670x1998)/nginx/o/2018/08/14/11211346t1h8cea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://heureka.postimees.ee/6081673/teadlased-palmiolitoostuse-kontrollimatu-laienemine-toob-endaga-kaasa-ahvide-huku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased: palmiõlitööstuse kontrollimatu laienemine toob endaga kaasa ahvide huku</span> </a><a href="https://heureka.postimees.ee/6081673/teadlased-palmiolitoostuse-kontrollimatu-laienemine-toob-endaga-kaasa-ahvide-huku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6081404/suur-kuttimissurve-muudab-linnud-vaiksemaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/w44glfmk_0cvglKD0VraHEJ2UXs=/335x190/filters:focal(747x577:1092x949)/nginx/o/2018/08/14/11211102t1he798.jpg" data-lazy-src-x2="//f12.pmo.ee/IDJkB2iUic58fW16iJmCWQM9D2w=/670x380/filters:focal(747x577:1092x949)/nginx/o/2018/08/14/11211102t1he798.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a></div><a href="https://heureka.postimees.ee/6081404/suur-kuttimissurve-muudab-linnud-vaiksemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur küttimissurve muudab linnud väiksemaks</span> </a><a href="https://heureka.postimees.ee/6081404/suur-kuttimissurve-muudab-linnud-vaiksemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6055377/inimese-eellase-suretas-valja-muutuv-kliima-ja-lihtlabane-laiskus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/HDr3yxTj6vl8Z-EVkRGJUKvHXeA=/685x350/filters:focal(431x519:1180x923)/nginx/o/2018/08/13/11194195t1h837f.jpg" data-lazy-src-x2="//f7.pmo.ee/dqQglJv2sQXsZ35YxXfbKUKIiow=/1370x700/filters:focal(431x519:1180x923)/nginx/o/2018/08/13/11194195t1h837f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://heureka.postimees.ee/6055377/inimese-eellase-suretas-valja-muutuv-kliima-ja-lihtlabane-laiskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimese eellase suretas välja muutuv kliima ja lihtlabane laiskus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6055377/inimese-eellase-suretas-valja-muutuv-kliima-ja-lihtlabane-laiskus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://heureka.postimees.ee/6055377/inimese-eellase-suretas-valja-muutuv-kliima-ja-lihtlabane-laiskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-1l9iuzaz73" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-3k34u1shog" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-x2wmcqdjua" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-suurq6hnyz" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-z58pbkgn05" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6139490/kirjandusministeerium-kaob-ekraanilt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Og7Iv2Vs-_JmapYAkuwBUzL8IMo=/1000x435/filters:focal(0x7:3353x2718)/nginx/o/2016/10/09/5937281t1h700d.jpg" data-lazy-src-x2="//f7.pmo.ee/hNgyvjENycxMJn-dFOZ0jC4Z_hU=/2000x870/filters:focal(0x7:3353x2718)/nginx/o/2016/10/09/5937281t1h700d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://kultuur.postimees.ee/6139490/kirjandusministeerium-kaob-ekraanilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjandusministeerium kaob ekraanilt</span> <span class="list-article__additional-headline">Lisatud Mart Juure kommentaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6139490/kirjandusministeerium-kaob-ekraanilt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://kultuur.postimees.ee/6139490/kirjandusministeerium-kaob-ekraanilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6139539/tallinna-kesklinnas-avatakse-uus-ppa-teeninduspunkt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rXBKbAvpyM6Dj8hLDAPkwiTLa-c=/335x190/filters:focal(2054x1599:2207x1701)/nginx/o/2018/08/23/11306732t1hb723.jpg" data-lazy-src-x2="//f7.pmo.ee/cHcRyaywG8zT-x5NApllWjAX3cY=/670x380/filters:focal(2054x1599:2207x1701)/nginx/o/2018/08/23/11306732t1hb723.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/6139539/tallinna-kesklinnas-avatakse-uus-ppa-teeninduspunkt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Passi saamine muutub lihtsamaks: Tallinna kesklinnas avatakse uus PPA teeninduspunkt</span> </a><a href="https://tallinn.postimees.ee/6139539/tallinna-kesklinnas-avatakse-uus-ppa-teeninduspunkt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6139316/feb-sulges-nadala-lopuni-koik-poed-kuberrunnak-tegi-serverid-tuhjaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/IREGB_vOtxi248JR_7cMSRb5kb8=/335x190/smart/nginx/o/2018/08/23/11306678t1h42d3.jpg" data-lazy-src-x2="//f12.pmo.ee/MAPyaxMs9YOJVQRGEEQeeFxMgWA=/670x380/smart/nginx/o/2018/08/23/11306678t1h42d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tehnika.postimees.ee/6139316/feb-sulges-nadala-lopuni-koik-poed-kuberrunnak-tegi-serverid-tuhjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suurim sanitaartehnikafirma sulges nädala lõpuni kõik poed – küberrünnak tegi serverid tühjaks</span> <span class="list-article__additional-headline">Lisatud RIA kommentaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6139316/feb-sulges-nadala-lopuni-koik-poed-kuberrunnak-tegi-serverid-tuhjaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tehnika.postimees.ee/6139316/feb-sulges-nadala-lopuni-koik-poed-kuberrunnak-tegi-serverid-tuhjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6139334/luganuse-vald-tombas-sonajalgade-elektriliini-kasutusloale-pidurit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/xEFeSmB-a9jNQpy5sstvxwsW3aA=/685x350/smart/nginx/o/2018/08/23/11305944t1h5b2f.jpg" data-lazy-src-x2="//f10.pmo.ee/9nDbpD-zC-pWkjfki6fiKzwnxZs=/1370x700/smart/nginx/o/2018/08/23/11305944t1h5b2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6139334/luganuse-vald-tombas-sonajalgade-elektriliini-kasutusloale-pidurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lüganuse vald tõmbas Sõnajalgade elektriliini kasutusloale pidurit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6139334/luganuse-vald-tombas-sonajalgade-elektriliini-kasutusloale-pidurit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6139334/luganuse-vald-tombas-sonajalgade-elektriliini-kasutusloale-pidurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6137793/otseulekanne-kommunismiohvrite-memoriaali-avamine-ja-malestamise-paeva-konverents" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/_ORL09VvRzVXaTCY6VwqU3yHIvk=/335x190/smart/nginx/o/2018/08/23/11306480t1h356e.jpg" data-lazy-src-x2="//f10.pmo.ee/Qq1a1xd8hOiJnsbTXenekcvJoQs=/670x380/smart/nginx/o/2018/08/23/11306480t1h356e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Blogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6137793/otseulekanne-kommunismiohvrite-memoriaali-avamine-ja-malestamise-paeva-konverents" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: kommunismiohvrite memoriaali avamine ja mälestamise päeva konverents</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6137793/otseulekanne-kommunismiohvrite-memoriaali-avamine-ja-malestamise-paeva-konverents/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__free-text" style="color: #4dade9;">Otseülekanne jätkub kell 14</div></a><a href="https://arvamus.postimees.ee/6137793/otseulekanne-kommunismiohvrite-memoriaali-avamine-ja-malestamise-paeva-konverents" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://arvamus.postimees.ee/6137793/otseulekanne-kommunismiohvrite-memoriaali-avamine-ja-malestamise-paeva-konverents" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/z-5vSLmCBj-yioZI-ViY_LV1Fh4=/230x130/smart/nginx/o/2018/08/23/11305825t1h2e3d.jpg" srcset="//f8.pmo.ee/z-5vSLmCBj-yioZI-ViY_LV1Fh4=/230x130/smart/nginx/o/2018/08/23/11305825t1h2e3d.jpg, //f8.pmo.ee/h4MpmZZRJ61n_BQfkd2S_XsSBx8=/460x260/smart/nginx/o/2018/08/23/11305825t1h2e3d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6139462/pariisi-eeslinnas-hukkus-noarunnakus-kaks-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/c594QwZwoeBMi-Q3pQ2D-DZefzQ=/335x190/filters:focal(1775x190:2798x2276)/nginx/o/2018/08/23/11306343t1h9a0b.jpg" data-lazy-src-x2="//f12.pmo.ee/-7oC43D2hNAWAgdZeE6GWEIyOF0=/670x380/filters:focal(1775x190:2798x2276)/nginx/o/2018/08/23/11306343t1h9a0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6139462/pariisi-eeslinnas-hukkus-noarunnakus-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pariisi eeslinnas hukkus noarünnakus kaks inimest</span> <span class="list-article__additional-headline">Rünnaku eest võttis vastutuse ISIS</span> </a><a href="https://maailm.postimees.ee/6139462/pariisi-eeslinnas-hukkus-noarunnakus-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6139252/andres-kasekamp-see-et-holokaustile-pooratakse-rohkem-tahelepanu-kui-stalinismi-ohvritele-on-paratamatu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/emrJh2WF46Qnx6ZfkxJLilLXWq0=/685x350/smart/nginx/o/2018/08/23/11305762t1h5cae.jpg" data-lazy-src-x2="//f8.pmo.ee/tZMVfrBhgpoo-8LTDJN4AbMOVGE=/1370x700/smart/nginx/o/2018/08/23/11305762t1h5cae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6139252/andres-kasekamp-see-et-holokaustile-pooratakse-rohkem-tahelepanu-kui-stalinismi-ohvritele-on-paratamatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Kasekamp: see, et holokaustile pööratakse rohkem tähelepanu kui stalinismi ohvritele, on paratamatu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6139252/andres-kasekamp-see-et-holokaustile-pooratakse-rohkem-tahelepanu-kui-stalinismi-ohvritele-on-paratamatu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/6139252/andres-kasekamp-see-et-holokaustile-pooratakse-rohkem-tahelepanu-kui-stalinismi-ohvritele-on-paratamatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6139399/ulevaade-kuhu-on-soodsam-edasi-tagasi-pileti-asemel-osta-kaks-uheotsapiletit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Mw22smrOWzIn83j4aBRFy1jiGsg=/335x190/smart/nginx/o/2018/08/23/11306205t1h04bd.jpg" data-lazy-src-x2="//f7.pmo.ee/KWPl-Ru-76EFVC-JV-qj3ZvI5uc=/670x380/smart/nginx/o/2018/08/23/11306205t1h04bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://reisile.postimees.ee/6139399/ulevaade-kuhu-on-soodsam-edasi-tagasi-pileti-asemel-osta-kaks-uheotsapiletit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: kuhu on soodsam edasi-tagasi pileti asemel osta kaks üheotsapiletit?</span> </a><a href="https://reisile.postimees.ee/6139399/ulevaade-kuhu-on-soodsam-edasi-tagasi-pileti-asemel-osta-kaks-uheotsapiletit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6139465/malcolm-wilsoni-poja-meenutus-kohutavast-avariist-verd-oli-nii-palju-et-see-voolas-kiirabiautost-valja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/AixBgYoDofmtrDeT044l3IMh2YA=/335x190/smart/nginx/o/2018/08/23/11306341t1h5d7d.jpg" data-lazy-src-x2="//f9.pmo.ee/EAEHwGQF2hCmA3zm4t1UMPFQDPw=/670x380/smart/nginx/o/2018/08/23/11306341t1h5d7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6139465/malcolm-wilsoni-poja-meenutus-kohutavast-avariist-verd-oli-nii-palju-et-see-voolas-kiirabiautost-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Malcolm Wilsoni poja meenutus kohutavast avariist: verd oli nii palju, et see voolas kiirabiautost välja</span> </a><a href="https://sport.postimees.ee/6139465/malcolm-wilsoni-poja-meenutus-kohutavast-avariist-verd-oli-nii-palju-et-see-voolas-kiirabiautost-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6139510/priit-vene-jatkab-tartu-peatreenerina-otsitakse-kogemustega-mangijaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/f9QqvT29xTJzd87ZHN0DJE2crq0=/685x350/filters:focal(1003x585:2247x1461)/nginx/o/2018/02/14/7578309t1h2bf2.jpg" data-lazy-src-x2="//f7.pmo.ee/dMK8kEOThnfUdIZ26cBrKbLjV1M=/1370x700/filters:focal(1003x585:2247x1461)/nginx/o/2018/02/14/7578309t1h2bf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6139510/priit-vene-jatkab-tartu-peatreenerina-otsitakse-kogemustega-mangijaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Vene jätkab Tartu peatreenerina, otsitakse kogemustega mängijaid</span> </a><a href="https://sport.postimees.ee/6139510/priit-vene-jatkab-tartu-peatreenerina-otsitakse-kogemustega-mangijaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hhiuj72yea" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e66217016bc3578c1930.js"></script></body></html>