<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/8EAi48z8Ys-ZLCpJntYio60XkP4=/1200x630/smart/nginx/o/2018/11/29/11614471t1hcbeb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/8EAi48z8Ys-ZLCpJntYio60XkP4=/1200x630/smart/nginx/o/2018/11/29/11614471t1hcbeb.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Hiina: geenmuundatud beebide loomine on selgelt ebaseaduslik"><meta property="twitter:title" content="Hiina: geenmuundatud beebide loomine on selgelt ebaseaduslik"><meta property="og:url" content="https://heureka.postimees.ee/6465675/hiina-geenmuundatud-beebide-loomine-on-selgelt-ebaseaduslik"><meta property="twitter:url" content="https://heureka.postimees.ee/6465675/hiina-geenmuundatud-beebide-loomine-on-selgelt-ebaseaduslik"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Hiina teadus- ja tehnoloogia valdkonna aseminister Xu Nanping nimetas geenitehnoloog He Jiankui tööd geenmuundatud inimbeebide loomisel «šokeerivaks» ja «vastuvõetamatuks»."><meta property="twitter:description" content="Hiina teadus- ja tehnoloogia valdkonna aseminister Xu Nanping nimetas geenitehnoloog He Jiankui tööd geenmuundatud inimbeebide loomisel «šokeerivaks» ja «vastuvõetamatuks»."><meta property="og:type" content="article"><meta property="article:section" content="Heureka"><meta property="article:tag" content="crispr"><meta property="article:tag" content="CRISPR-Cas9"><meta property="article:tag" content="he jiankui"><meta property="article:tag" content="Hiina"><meta name="article:published_time" content="2018-11-29T20:00:00+02:00"><meta name="article:modified_time" content="2018-11-29T16:29:49+02:00"><meta name="description" content="Hiina teadus- ja tehnoloogia valdkonna aseminister Xu Nanping nimetas geenitehnoloog He Jiankui tööd geenmuundatud inimbeebide loomisel «šokeerivaks» ja «vastuvõetamatuks»."><meta name="keywords" content="crispr, CRISPR-Cas9, he jiankui, Hiina"><link rel="canonical" href="https://heureka.postimees.ee/6465675/hiina-geenmuundatud-beebide-loomine-on-selgelt-ebaseaduslik"><link rel="alternate" href="https://m.postimees.ee/section/3371/6465675"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Hiina: geenmuundatud beebide loomine on selgelt ebaseaduslik - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b5612e5219564ea5fa5f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0b4baa;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3371 article-6465675"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6ImFwb2xsby50dm5ldC5sdiJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">N, 29.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/6419681/eesti-teadlane-fuusikanobelistid-tegid-teoks-ulmekirjandusest-tuntud-pohimotted" class="quote__text">Tänavuste Nobeli laureaatide tööd on oma füüsikalise sisu poolest küllaltki lihtsad ja elegantsed, kuid suure praktilise väärtusega. </a><a href="https://heureka.postimees.ee/6419681/eesti-teadlane-fuusikanobelistid-tegid-teoks-ulmekirjandusest-tuntud-pohimotted" class="quote__author section-border-color"><span class="slab section-font-color">Jaan Kalda</span></a></div><a href="https://heureka.postimees.ee/6419681/eesti-teadlane-fuusikanobelistid-tegid-teoks-ulmekirjandusest-tuntud-pohimotted" class="quote__image"><img src="//f9.pmo.ee/_u6Ql5ARytDhjT0NR0baw3KHpuY=/72x72/filters:focal(2560x418:3175x1149)/nginx/o/2018/10/05/11470217t1h26ba.jpg" srcset="//f9.pmo.ee/_u6Ql5ARytDhjT0NR0baw3KHpuY=/72x72/filters:focal(2560x418:3175x1149)/nginx/o/2018/10/05/11470217t1h26ba.jpg, //f9.pmo.ee/Gk1NgUsAqweDgkYaKeVlTHmFZR4=/144x144/filters:focal(2560x418:3175x1149)/nginx/o/2018/10/05/11470217t1h26ba.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item">Hiina: geenmuundatud beebide loomine on selgelt ebaseaduslik</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Hiina: geenmuundatud beebide loomine on selgelt ebaseaduslik</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/107388" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/EapWiizpusq6gCAH2zjxeT1wgHQ=/40x40/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg" srcset="//f11.pmo.ee/EapWiizpusq6gCAH2zjxeT1wgHQ=/40x40/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg, //f11.pmo.ee/LkMsf6g8OZcT77kfKLxSNT-yKnE=/80x80/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kaur Maran</span> </span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6465675/hiina-geenmuundatud-beebide-loomine-on-selgelt-ebaseaduslik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6465675" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Hiina%3A%20geenmuundatud%20beebide%20loomine%20on%20selgelt%20ebaseaduslik&url=https://heureka.postimees.ee/6465675/hiina-geenmuundatud-beebide-loomine-on-selgelt-ebaseaduslik%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6465675" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Hiina%3A%20geenmuundatud%20beebide%20loomine%20on%20selgelt%20ebaseaduslik&url=https://heureka.postimees.ee/6465675/hiina-geenmuundatud-beebide-loomine-on-selgelt-ebaseaduslik%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6465675" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Hiina: geenmuundatud beebide loomine on selgelt ebaseaduslik&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6465675/hiina-geenmuundatud-beebide-loomine-on-selgelt-ebaseaduslik%3Futm_source%3Demail%26utm_content%3D6465675" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/6465675/hiina-geenmuundatud-beebide-loomine-on-selgelt-ebaseaduslik/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">29. november 2018, 20:00</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11614471" image-url="//f8.pmo.ee/Ls2fZbxShP6aBl_dl7GT_X0zQ3c=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/29/11614471t1hcbeb.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11614471)" src="//f8.pmo.ee/gSbKJujvZwdk4FaxtCD_eUS3LCM=/685x410/smart/nginx/o/2018/11/29/11614471t1hcbeb.jpg" srcset="//f8.pmo.ee/gSbKJujvZwdk4FaxtCD_eUS3LCM=/685x410/smart/nginx/o/2018/11/29/11614471t1hcbeb.jpg, //f8.pmo.ee/NTqblpKirEdTO_2LyHEixYQy-8o=/1370x820/smart/nginx/o/2018/11/29/11614471t1hcbeb.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: ANTHONY WALLACE/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-7ttjhb7s19" :preview-length="0" video-id="24958" video-stream-type="VOD" video-headline="6465675 Hiina: geenmuundatud beebide loomine on selgelt ebaseaduslik" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/642db26a-ae53-4e97-bb2e-0de90f4f2865.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Hiina teadus- ja tehnoloogia valdkonna aseminister Xu Nanping nimetas geenitehnoloog He Jiankui tööd geenmuundatud inimbeebide loomisel «šokeerivaks» ja «vastuvõetamatuks».</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a0pi4rtz9t" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1opoci6nyy" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>He skandaalne eksperiment rikkus Hiina seadusi, teatas riigi keskvalitsus ja nõudis kõigi sellega seotud tegevuste lõpetamist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Meedias kirjeldatud geenimuundatud imikute juhtumi puhul on tegemist Hiina seaduste selge rikkumisega. See on rikkunud ka teaduskogukonnas järgitavaid fundamentaalseid eetikareegleid. See on šokeeriv ja vastuvõetamatu,» teatas riigi teaduse ja tehnoloogia aseminister Xe Nanping neljapäeval.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Keskvalitsuse seisukohavõtule eelnevalt on He eksperimendi hukka mõistnud ka tema ülikool, katsetele väidetavalt eetikaloa andnud erahaigla, ja mitmed juhtivad erialateadlased, nende seas ka peaaegu kõik CRISPR-geenitehnoloogia loomise juures olnud visionäärid. Ainsana on oma osalise heakskiidu andnud Harvardi ülikooli vastuoluline geneetik George Church.</p></div><div class="article-body__item article-body__item--htmlElement"><p>He’d inimese CRISPR’damise osas nõustanud Stanfordi Ülikooli bioeetik William Hurlbuti sõnul oli ta teadlik, et mees oma eksperimenti plaanib, kuid ei oleks osanud arvata, et ta omadega juba nii kaugel on. «Muretsesin, et tema entusiasm võib viia liiga varaste tegudeni. Nüüd on uks avatud ja seda ei saa enam ka kinni panna. See on nagu hiiglaslik ajaloo uksehing,» ütles Hurlbut.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1984. aastal Hunani provintsis farmerite perre sündinud He on lähedaste kirjelduse põhjal erakordselt ambitsioonikas ja intelligentne inimene, kes veedaks hea meelega kogu oma aja, seal hulgas ka kogu vaba aja laboratooriumis. Igas haridusastmes alati priimuseks peetud He’d on nimetatud ka Hiina Elon Muskiks, <a href="https://www.theguardian.com/science/2018/nov/29/work-on-gene-edited-babies-blatant-violation-of-the-law-says-china" target="_blank">kirjutab The Guardian</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Oma doktoritöö kaitses He füüsikas, kuid spetsialiseerus järeldoktorantuuris ümber geenitehnoloogiale.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6465675/hiina-geenmuundatud-beebide-loomine-on-selgelt-ebaseaduslik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6465675" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Hiina%3A%20geenmuundatud%20beebide%20loomine%20on%20selgelt%20ebaseaduslik&url=https://heureka.postimees.ee/6465675/hiina-geenmuundatud-beebide-loomine-on-selgelt-ebaseaduslik%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6465675" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Hiina%3A%20geenmuundatud%20beebide%20loomine%20on%20selgelt%20ebaseaduslik&url=https://heureka.postimees.ee/6465675/hiina-geenmuundatud-beebide-loomine-on-selgelt-ebaseaduslik%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6465675" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Hiina: geenmuundatud beebide loomine on selgelt ebaseaduslik&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6465675/hiina-geenmuundatud-beebide-loomine-on-selgelt-ebaseaduslik%3Futm_source%3Demail%26utm_content%3D6465675" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/6465675/hiina-geenmuundatud-beebide-loomine-on-selgelt-ebaseaduslik/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6465675" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6465675" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://heureka.postimees.ee/term/495223/crispr">crispr</a></li><li><a class="article-terms__term button" href="https://heureka.postimees.ee/term/501501/crispr-cas9">CRISPR-Cas9</a></li><li><a class="article-terms__term button" href="https://heureka.postimees.ee/term/574430/he-jiankui">he jiankui</a></li><li><a class="article-terms__term button" href="https://heureka.postimees.ee/term/549/hiina">Hiina</a></li></ul><comments-teaser :article="6465675" :comment-count="1" article-url="https://heureka.postimees.ee/6465675/hiina-geenmuundatud-beebide-loomine-on-selgelt-ebaseaduslik"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zdyvjsbhrw" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ea86yq1ene" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3371" data-section="3371" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6465490/tartu-ulikooli-teadlane-palvis-eesti-kui-digiriigi-jaoks-ulitahtsa-grandi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Sg-lDS0o7u-RVaygl32ZrkOgb88=/2000x870/smart/nginx/o/2018/11/29/11613352t1hccaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://heureka.postimees.ee/6465490/tartu-ulikooli-teadlane-palvis-eesti-kui-digiriigi-jaoks-ulitahtsa-grandi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikooli teadlane pälvis Eesti kui digiriigi jaoks ülitähtsa grandi</span> </a><a href="https://heureka.postimees.ee/6465490/tartu-ulikooli-teadlane-palvis-eesti-kui-digiriigi-jaoks-ulitahtsa-grandi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6464862/lubamatu-teadus-geenmuundatud-beebide-looja-kaitses-eksperimenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JjfjETfkYFhHGreeU428YeDHtOs=/436x250/smart/nginx/o/2018/11/28/11611534t1hc525.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6464862/lubamatu-teadus-geenmuundatud-beebide-looja-kaitses-eksperimenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lubamatu teadus: geenmuundatud beebide looja kaitses eksperimenti</span> <span class="list-article__additional-headline">Graafik</span> </a><a href="https://heureka.postimees.ee/6464862/lubamatu-teadus-geenmuundatud-beebide-looja-kaitses-eksperimenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4326457/tana-ajaloos-29-11-thomas-edison-esitles-olulist-leiutist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rrfOvTDxau9ae4FulX60j00wjeU=/436x250/filters:focal(267x198:788x441)/nginx/o/2017/11/28/7357523t1h2bfc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a></div><a href="https://heureka.postimees.ee/4326457/tana-ajaloos-29-11-thomas-edison-esitles-olulist-leiutist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 29.11: Thomas Edison esitles olulist leiutist</span> </a><a href="https://heureka.postimees.ee/4326457/tana-ajaloos-29-11-thomas-edison-esitles-olulist-leiutist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6464849/kaur-maran-lulu-ja-nana-heidavad-kinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q8MAdfUx7TJyuwMgS49SvcG40h0=/436x250/smart/nginx/o/2018/11/28/11611492t1hdda8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6464849/kaur-maran-lulu-ja-nana-heidavad-kinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaur Maran: Lulu ja Nana heidavad kinda</span> </a><a href="https://arvamus.postimees.ee/6464849/kaur-maran-lulu-ja-nana-heidavad-kinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jkypfvi8w4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6464219/ajaloovideo-tana-100-aastat-tagasi-algas-eesti-vabadussoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V1_WS8vwPTLygoZMcAMFd-ll8WI=/2000x870/smart/nginx/o/2018/11/28/11609398t1h7cfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://heureka.postimees.ee/6464219/ajaloovideo-tana-100-aastat-tagasi-algas-eesti-vabadussoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajaloovideo: täna 100 aastat tagasi algas Eesti Vabadussõda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6464219/ajaloovideo-tana-100-aastat-tagasi-algas-eesti-vabadussoda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/6464219/ajaloovideo-tana-100-aastat-tagasi-algas-eesti-vabadussoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6464049/soomes-leiti-uued-kiviaegsed-kaljujoonised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rO3xz7_5Gsi5K2Qsbg9P7WI7nvY=/670x380/filters:focal(643x351:1566x1109)/nginx/o/2018/11/28/11608553t1h312e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://heureka.postimees.ee/6464049/soomes-leiti-uued-kiviaegsed-kaljujoonised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes leiti uued kiviaegsed kaljujoonised</span> </a><a href="https://heureka.postimees.ee/6464049/soomes-leiti-uued-kiviaegsed-kaljujoonised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4325403/tana-ajaloos-28-11-lahinguga-narva-all-algas-eesti-vabadussoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hqiyArcjnQ3zSkUWcfA6FezZL4Q=/670x380/filters:focal(25x438:693x832)/nginx/o/2017/11/27/7354527t1h0900.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://heureka.postimees.ee/4325403/tana-ajaloos-28-11-lahinguga-narva-all-algas-eesti-vabadussoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 28.11: lahinguga Narva all algas Eesti Vabadussõda</span> <span class="list-article__additional-headline">Vabadussõja algusest täitub täna 100 aastat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4325403/tana-ajaloos-28-11-lahinguga-narva-all-algas-eesti-vabadussoda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://heureka.postimees.ee/4325403/tana-ajaloos-28-11-lahinguga-narva-all-algas-eesti-vabadussoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6463947/voltsingud-eetikaprobleemid-ja-salatsemine-segadus-gmo-beebide-umber-suureneb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ekbfjFEh7ThBeYXX5rLgJCY681I=/1370x700/smart/nginx/o/2018/11/27/11608055t1h839e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6463947/voltsingud-eetikaprobleemid-ja-salatsemine-segadus-gmo-beebide-umber-suureneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võltsingud, eetikaprobleemid ja salatsemine - segadus GMO-beebide ümber suureneb</span> </a><a href="https://heureka.postimees.ee/6463947/voltsingud-eetikaprobleemid-ja-salatsemine-segadus-gmo-beebide-umber-suureneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6463841/kliimaraport-co2-heited-on-ule-nelja-aasta-taas-tousma-hakanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FjcxEWmWbTW3VAwQLJwSfQr9bzs=/670x380/smart/nginx/o/2018/11/27/11607757t1hc85b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://heureka.postimees.ee/6463841/kliimaraport-co2-heited-on-ule-nelja-aasta-taas-tousma-hakanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliimaraport: CO2 heited on üle nelja aasta taas tõusma hakanud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6463841/kliimaraport-co2-heited-on-ule-nelja-aasta-taas-tousma-hakanud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/6463841/kliimaraport-co2-heited-on-ule-nelja-aasta-taas-tousma-hakanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6463768/uro-75-80-protsendi-toenaosusega-algab-peagi-uus-el-nino" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-tYlTwPUP9vFOegrV3uzdvkRv_c=/670x380/smart/nginx/o/2018/11/27/11607628t1h99a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6463768/uro-75-80-protsendi-toenaosusega-algab-peagi-uus-el-nino" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO: 75-80 protsendi tõenäosusega algab peagi uus El Niño</span> </a><a href="https://heureka.postimees.ee/6463768/uro-75-80-protsendi-toenaosusega-algab-peagi-uus-el-nino" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6463644/spacex-lennutab-homme-kosmosesse-tartu-ulikooli-tudengite-kaamerasusteemi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yPl4K2r7E16GMGUCfsraK6o7_rg=/1370x700/smart/nginx/o/2018/11/27/11607305t1h8726.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tartu.postimees.ee/6463644/spacex-lennutab-homme-kosmosesse-tartu-ulikooli-tudengite-kaamerasusteemi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SpaceX lennutab homme kosmosesse Tartu ülikooli tudengite kaamerasüsteemi</span> </a><a href="https://tartu.postimees.ee/6463644/spacex-lennutab-homme-kosmosesse-tartu-ulikooli-tudengite-kaamerasusteemi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-horhufc2le" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-gxbgqjmkmi" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-od5505h4tk" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-jisay2ydjx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-59ssklptho" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6465277/trump-tuhistas-ukraina-venemaa-konflikti-tottu-kohtumise-putiniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k6RcMTul_ws-YyA1dA7_hyMsViw=/2000x870/smart/nginx/o/2018/11/29/11612794t1hdeb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.postimees.ee/6465277/trump-tuhistas-ukraina-venemaa-konflikti-tottu-kohtumise-putiniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump tühistas Ukraina-Venemaa konflikti tõttu kohtumise Putiniga</span> <span class="list-article__additional-headline">Veel täiendatud kell 20.25!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6465277/trump-tuhistas-ukraina-venemaa-konflikti-tottu-kohtumise-putiniga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://www.postimees.ee/6465277/trump-tuhistas-ukraina-venemaa-konflikti-tottu-kohtumise-putiniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6465902/raamat-paljastab-andrus-varnik-muus-oma-medalid-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qbJaK8xY0h-68SjCYlaWGkCy4as=/670x380/filters:focal(511x950:861x1539)/nginx/o/2018/11/29/11615014t1h8c97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6465902/raamat-paljastab-andrus-varnik-muus-oma-medalid-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamat paljastab: Andrus Värnik müüs oma medalid maha</span> </a><a href="https://sport.postimees.ee/6465902/raamat-paljastab-andrus-varnik-muus-oma-medalid-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6465889/hadad-voidusambaga-remondi-lopp-lukkub-uude-aastasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VX1TV0RVfr9rSWFGLCTeZSP4QVk=/670x380/smart/nginx/o/2017/01/02/6221183t1h2f04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6465889/hadad-voidusambaga-remondi-lopp-lukkub-uude-aastasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hädad võidusambaga: remondi lõpp lükkub uude aastasse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6465889/hadad-voidusambaga-remondi-lopp-lukkub-uude-aastasse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/6465889/hadad-voidusambaga-remondi-lopp-lukkub-uude-aastasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6465907/uurimine-norra-fregati-ja-tankeri-kokkuporke-taga-olid-inimeksitused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/95TQ8fNLGwWCjsNvGkq5R5Gjzvk=/1370x700/smart/nginx/o/2018/11/18/11585337t1h7423.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6465907/uurimine-norra-fregati-ja-tankeri-kokkuporke-taga-olid-inimeksitused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uurimine: Norra fregati ja tankeri kokkupõrke taga olid inimeksitused</span> </a><a href="https://www.postimees.ee/6465907/uurimine-norra-fregati-ja-tankeri-kokkuporke-taga-olid-inimeksitused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6465909/seltsimees-laps-kuulutati-londoni-festivalil-aasta-parimaks-filmiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zZ2s-uGXyFKc1DWjLLTbub4P83U=/670x380/filters:focal(130x22:1698x1251)/nginx/o/2018/07/12/8773183t1h7eba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kultuur.postimees.ee/6465909/seltsimees-laps-kuulutati-londoni-festivalil-aasta-parimaks-filmiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Seltsimees laps» kuulutati Londoni festivalil aasta parimaks filmiks</span> </a><a href="https://kultuur.postimees.ee/6465909/seltsimees-laps-kuulutati-londoni-festivalil-aasta-parimaks-filmiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6465813/andrus-karnau-kuidas-suuvargiga-miljon-teenida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SgrIVsxW_0BsqQAvUOAeDo7bLEQ=/670x380/smart/nginx/o/2018/11/28/11610691t1h3119.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6465813/andrus-karnau-kuidas-suuvargiga-miljon-teenida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Karnau: Kristjan Rahu võlgneb oma rikkuse heale läbirääkimisoskusele</span> </a><a href="https://arvamus.postimees.ee/6465813/andrus-karnau-kuidas-suuvargiga-miljon-teenida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6465782/kaitseliidu-oppused-holmavad-nadalavahetusel-pea-poolt-eestit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Bx9yDdKx-YW9m3CsBVEyhO3wiKg=/1370x700/filters:focal(567x170:3541x1790)/nginx/o/2015/09/04/4450023t1h1a02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6465782/kaitseliidu-oppused-holmavad-nadalavahetusel-pea-poolt-eestit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseliidu õppused hõlmavad nädalavahetusel pea poolt Eestit</span> </a><a href="https://www.postimees.ee/6465782/kaitseliidu-oppused-holmavad-nadalavahetusel-pea-poolt-eestit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6465323/koolide-edetabeli-tousjad-ja-langejad-suurima-tousu-teinud-kool-huppas-66-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zj51XABKWdCA3hGqXbZX8Ffi22c=/670x380/filters:focal(231x172:1820x1157)/nginx/o/2018/10/04/11469113t1h615f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://www.postimees.ee/6465323/koolide-edetabeli-tousjad-ja-langejad-suurima-tousu-teinud-kool-huppas-66-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koolide edetabeli tõusjad ja langejad: suurima tõusu teinud kool hüppas 66 kohta</span> </a><a href="https://www.postimees.ee/6465323/koolide-edetabeli-tousjad-ja-langejad-suurima-tousu-teinud-kool-huppas-66-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6465401/suur-postimehe-koolide-koondtabel-vaata-mis-koha-sai-sinu-kool" itemprop="url">Suur Postimehe koolide koondtabel: vaata, mis koha sai sinu kool</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6465401/suur-postimehe-koolide-koondtabel-vaata-mis-koha-sai-sinu-kool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aQYrU7_LfH_AyKgg8qNQUlwiXdQ=/670x380/filters:focal(890x1147:3553x2229)/nginx/o/2018/11/29/11613212t1h57fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>248</span></div></div><a href="https://www.postimees.ee/6465401/suur-postimehe-koolide-koondtabel-vaata-mis-koha-sai-sinu-kool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur Postimehe koolide koondtabel: vaata, mis koha sai sinu kool</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6465401/suur-postimehe-koolide-koondtabel-vaata-mis-koha-sai-sinu-kool/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6465401/suur-postimehe-koolide-koondtabel-vaata-mis-koha-sai-sinu-kool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6465804/end-alkoholiarimehena-esitlenud-kelm-pettis-saarlaselt-valja-ligi-7000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/byvANiaalkY4r6cFBq7bMD5gCZs=/1370x700/smart/nginx/o/2018/11/14/11572999t1he11a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6465804/end-alkoholiarimehena-esitlenud-kelm-pettis-saarlaselt-valja-ligi-7000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">End alkoholiärimehena esitlenud kelm pettis saarlaselt välja ligi 7000 eurot</span> </a><a href="https://majandus24.postimees.ee/6465804/end-alkoholiarimehena-esitlenud-kelm-pettis-saarlaselt-valja-ligi-7000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wgn24il0h9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d52ccc6f8aedabce0df.js"></script></body></html>