<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/5tGQVzJJLUiMAu5jtvtMBgp9prE=/1200x630/smart/nginx/o/2019/01/02/11690445t1h5bc6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/5tGQVzJJLUiMAu5jtvtMBgp9prE=/1200x630/smart/nginx/o/2019/01/02/11690445t1h5bc6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Teadlane selgitab, miks merevesi jõululaupäeval punaseks värvus"><meta property="twitter:title" content="Teadlane selgitab, miks merevesi jõululaupäeval punaseks värvus"><meta property="og:url" content="https://heureka.postimees.ee/6489510/teadlane-selgitab-miks-merevesi-joululaupaeval-punaseks-varvus"><meta property="twitter:url" content="https://heureka.postimees.ee/6489510/teadlane-selgitab-miks-merevesi-joululaupaeval-punaseks-varvus"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Jõulude ajal võis näha Suurupi tuletorni lähedal omapärast vaatepilti: merevesi oli omandanud mitmekümne meetri ulatuses piki rannikuriba neoonroosa värvuse."><meta property="twitter:description" content="Jõulude ajal võis näha Suurupi tuletorni lähedal omapärast vaatepilti: merevesi oli omandanud mitmekümne meetri ulatuses piki rannikuriba neoonroosa värvuse."><meta property="og:type" content="article"><meta property="article:section" content="Loodus"><meta name="article:published_time" content="2019-01-02T11:54:48+02:00"><meta name="article:modified_time" content="2019-01-02T11:54:48+02:00"><meta name="description" content="Jõulude ajal võis näha Suurupi tuletorni lähedal omapärast vaatepilti: merevesi oli omandanud mitmekümne meetri ulatuses piki rannikuriba neoonroosa värvuse."><meta name="keywords" content=""><link rel="canonical" href="https://heureka.postimees.ee/6489510/teadlane-selgitab-miks-merevesi-joululaupaeval-punaseks-varvus"><link rel="alternate" href="https://m.postimees.ee/section/3371/6489510"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Teadlane selgitab, miks merevesi jõululaupäeval punaseks värvus - Loodus - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-8db56e42b45efa1ed305.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0b4baa;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3371 article-6489510"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">K, 2.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/6477369/andres-metspalu-mida-me-200-000-geeniprooviga-tegelikult-teha-tahame" class="quote__text">Autos oleme aga harjunud turvavöö kinnitama enne sõidu alustamist, mitte alles siis, kui juba kraavis oleme. Tervishoius peaks kehtima sama põhimõte. </a><a href="https://heureka.postimees.ee/6477369/andres-metspalu-mida-me-200-000-geeniprooviga-tegelikult-teha-tahame" class="quote__author section-border-color"><span class="slab section-font-color">Andres Metspalu</span></a></div><a href="https://heureka.postimees.ee/6477369/andres-metspalu-mida-me-200-000-geeniprooviga-tegelikult-teha-tahame" class="quote__image"><img src="//f10.pmo.ee/3TWRI7Gtu0iiMZOArysGRa9DsCg=/72x72/smart/nginx/o/2018/12/20/11669692t1h5a9b.jpg" srcset="//f10.pmo.ee/3TWRI7Gtu0iiMZOArysGRa9DsCg=/72x72/smart/nginx/o/2018/12/20/11669692t1h5a9b.jpg, //f10.pmo.ee/K94CX5t5hSpqw1AeEQOI9i6bod4=/144x144/smart/nginx/o/2018/12/20/11669692t1h5a9b.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item section-font-color menu-item--active">Loodus</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/3111">Loodus</a></li><li class="breadcrumb-item">Teadlane selgitab, miks merevesi jõululaupäeval punaseks värvus</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Teadlane selgitab, miks merevesi jõululaupäeval punaseks värvus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/106322" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">ERR/Novaator</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6489510/teadlane-selgitab-miks-merevesi-joululaupaeval-punaseks-varvus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489510" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Teadlane%20selgitab%2C%20miks%20merevesi%20j%C3%B5ululaup%C3%A4eval%20punaseks%20v%C3%A4rvus&url=https://heureka.postimees.ee/6489510/teadlane-selgitab-miks-merevesi-joululaupaeval-punaseks-varvus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489510" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Teadlane%20selgitab%2C%20miks%20merevesi%20j%C3%B5ululaup%C3%A4eval%20punaseks%20v%C3%A4rvus&url=https://heureka.postimees.ee/6489510/teadlane-selgitab-miks-merevesi-joululaupaeval-punaseks-varvus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489510" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Teadlane selgitab, miks merevesi jõululaupäeval punaseks värvus&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6489510/teadlane-selgitab-miks-merevesi-joululaupaeval-punaseks-varvus%3Futm_source%3Demail%26utm_content%3D6489510" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/6489510/teadlane-selgitab-miks-merevesi-joululaupaeval-punaseks-varvus/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">2. jaanuar 2019, 11:54</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11690445" image-url="//f8.pmo.ee/F9kc79wHeedg4uPzoL2OnxiA1Kw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/02/11690445t1h5bc6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11690445)" src="//f8.pmo.ee/tptDOF1f3NOvOH7mZokrx72klH4=/685x410/smart/nginx/o/2019/01/02/11690445t1h5bc6.jpg" srcset="//f8.pmo.ee/tptDOF1f3NOvOH7mZokrx72klH4=/685x410/smart/nginx/o/2019/01/02/11690445t1h5bc6.jpg, //f8.pmo.ee/GEkgrbbyI9OnBtP0CNIvq1HkAqQ=/1370x820/smart/nginx/o/2019/01/02/11690445t1h5bc6.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vetikate vohamine Läänemeres.</p><p class="figure__caption--name" itemprop="creator">FOTO: ESA/Reuters/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-58qi5djtwg" :preview-length="0" video-id="36205" video-stream-type="VOD" video-headline="6489510 Teadlane selgitab, miks merevesi jõululaupäeval punaseks värvus" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/497ed9c8-2903-4338-9402-07462e9131d1.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Jõulude ajal võis näha Suurupi tuletorni lähedal omapärast vaatepilti: merevesi oli omandanud mitmekümne meetri ulatuses piki rannikuriba neoonroosa värvuse.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v0ac2l5js1" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7xl1iwawm2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuigi nimetatud nähtus ei ole midagi väga ebaharilikku ning peamiselt sügisel-talvel tuleb seda soodsate olude kokkulangemisel ikka ette, jääb omapärase värvidemängu sügavam tekkepõhjus sageli selgitamata. Botaanikud-merebioloogid on enamasti üksmeelel – vee iseloomuliku punase värvuse põhjuseks on tormidega randa uhutud punavetikate lagunemine, kirjutab TLÜ vetikateadlane Rando Tuvike <a href="https://novaator.err.ee/888425/teadlane-selgitab-miks-merevesi-joululaupaeval-punaseks-varvus" target="_blank">ERR Novaatoris</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sarnaselt maismaataimedele sisaldavad ka punavetikad rohelist pigmentainet, klorofülli, mille abil suudavad taimed kasutada ära valgusenergiat oma elutegevuseks. Punavetikate rakkudes esinevad lisaks klorofüllile veel teatud fotosünteesi abipigmendid – punase värvusega fükoerütriinid ja sinised fükotsüaniinid.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6489510/teadlane-selgitab-miks-merevesi-joululaupaeval-punaseks-varvus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489510" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Teadlane%20selgitab%2C%20miks%20merevesi%20j%C3%B5ululaup%C3%A4eval%20punaseks%20v%C3%A4rvus&url=https://heureka.postimees.ee/6489510/teadlane-selgitab-miks-merevesi-joululaupaeval-punaseks-varvus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489510" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Teadlane%20selgitab%2C%20miks%20merevesi%20j%C3%B5ululaup%C3%A4eval%20punaseks%20v%C3%A4rvus&url=https://heureka.postimees.ee/6489510/teadlane-selgitab-miks-merevesi-joululaupaeval-punaseks-varvus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489510" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Teadlane selgitab, miks merevesi jõululaupäeval punaseks värvus&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6489510/teadlane-selgitab-miks-merevesi-joululaupaeval-punaseks-varvus%3Futm_source%3Demail%26utm_content%3D6489510" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/6489510/teadlane-selgitab-miks-merevesi-joululaupaeval-punaseks-varvus/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6489510" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6489510" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"></ul><comments-teaser :article="6489510" :comment-count="0" article-url="https://heureka.postimees.ee/6489510/teadlane-selgitab-miks-merevesi-joululaupaeval-punaseks-varvus"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-79ses5h98l" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dqu3c6wpqz" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3111" data-section="3111" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/3111">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6487150/suur-evakuatsioon-viimased-jaava-ninasarvikud-tahetakse-vulkaani-ja-tsunamide-kaest-paasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WBL5-JxK4SUEkFetC3wuy1H34Qo=/2000x870/smart/nginx/o/2018/12/28/11682939t1hb155.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a></div><a href="https://heureka.postimees.ee/6487150/suur-evakuatsioon-viimased-jaava-ninasarvikud-tahetakse-vulkaani-ja-tsunamide-kaest-paasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur evakuatsioon: viimased Jaava ninasarvikud tahetakse vulkaani ja tsunamide käest päästa</span> </a><a href="https://heureka.postimees.ee/6487150/suur-evakuatsioon-viimased-jaava-ninasarvikud-tahetakse-vulkaani-ja-tsunamide-kaest-paasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6481290/pead-liiva-peitev-kahepaikne-nimetati-donald-trumpi-jargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aJ3ZTRUwua-Kne-Pf-1yQZh40EY=/436x250/smart/nginx/o/2018/12/19/11667083t1hcc41.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6481290/pead-liiva-peitev-kahepaikne-nimetati-donald-trumpi-jargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pead liiva peitev kahepaikne nimetati Donald Trumpi järgi</span> </a><a href="https://heureka.postimees.ee/6481290/pead-liiva-peitev-kahepaikne-nimetati-donald-trumpi-jargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6481108/uuring-mahepollundus-voib-olla-keskkonnale-tavaparasest-halvemgi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/w5gSeZyKn7QExzIqTNx14XVJNmA=/436x250/smart/nginx/o/2018/12/19/11666649t1h2c74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>179</span></div></div><a href="https://heureka.postimees.ee/6481108/uuring-mahepollundus-voib-olla-keskkonnale-tavaparasest-halvemgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: mahepõllundus võib olla keskkonnale tavapärasest halvemgi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6481108/uuring-mahepollundus-voib-olla-keskkonnale-tavaparasest-halvemgi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/6481108/uuring-mahepollundus-voib-olla-keskkonnale-tavaparasest-halvemgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6480049/uuring-pollumajanduskemikaalide-jaagid-mojutavad-lindude-sulgimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/amckxwnJMgvyDMNCyR6TLPQxeVM=/436x250/smart/nginx/o/2018/12/18/11664377t1h9bd8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a></div><a href="https://heureka.postimees.ee/6480049/uuring-pollumajanduskemikaalide-jaagid-mojutavad-lindude-sulgimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: põllumajanduskemikaalide jäägid mõjutavad lindude sulgimist</span> </a><a href="https://heureka.postimees.ee/6480049/uuring-pollumajanduskemikaalide-jaagid-mojutavad-lindude-sulgimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6d19zjaxyn" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6479380/eesti-paistab-silma-kui-haruldane-rotimaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ootwpq5H3DxVdz82fZExeJNTocw=/2000x870/smart/nginx/o/2013/10/04/2445041t1heddd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://heureka.postimees.ee/6479380/eesti-paistab-silma-kui-haruldane-rotimaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti paistab silma kui haruldane rotimaa</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6479380/eesti-paistab-silma-kui-haruldane-rotimaa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/6479380/eesti-paistab-silma-kui-haruldane-rotimaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6479627/soome-teadlased-loid-putukate-massilise-valjasuremise-vastu-esimese-vaktsiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8W0AmejCLsQV1NSNw1F2YBuQfvw=/670x380/smart/nginx/o/2018/12/17/11663539t1h3f75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://heureka.postimees.ee/6479627/soome-teadlased-loid-putukate-massilise-valjasuremise-vastu-esimese-vaktsiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome teadlased lõid putukate massilise väljasuremise vastu esimese vaktsiini</span> </a><a href="https://heureka.postimees.ee/6479627/soome-teadlased-loid-putukate-massilise-valjasuremise-vastu-esimese-vaktsiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6479490/uuring-neandertallastelt-paritud-geenid-on-muutnud-meie-aju-kuju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Cmz0CWNldQQk1YcTOeOMHd22DNY=/670x380/smart/nginx/o/2018/12/17/11663323t1h8e83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab" style="color: #0b4baa">Inimene</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6479490/uuring-neandertallastelt-paritud-geenid-on-muutnud-meie-aju-kuju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: neandertallastelt päritud geenid on muutnud meie aju kuju</span> </a><a href="https://heureka.postimees.ee/6479490/uuring-neandertallastelt-paritud-geenid-on-muutnud-meie-aju-kuju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6476795/suurem-kui-maailma-ookeanid-hiigeluuring-avastas-maa-alt-uskumatu-elurikkuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EYUE-2G6pswPxWCqfhyaeKFJRCA=/1370x700/smart/nginx/o/2018/12/13/11653671t1he9e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://heureka.postimees.ee/6476795/suurem-kui-maailma-ookeanid-hiigeluuring-avastas-maa-alt-uskumatu-elurikkuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurem kui maailma ookeanid – hiigeluuring avastas maa alt uskumatu elurikkuse</span> </a><a href="https://heureka.postimees.ee/6476795/suurem-kui-maailma-ookeanid-hiigeluuring-avastas-maa-alt-uskumatu-elurikkuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6476553/uro-juht-kliimakonelustel-on-elu-ja-surma-kusimused-lahendamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FMrNPPVotMLYQ0lvztfr_lET1lc=/670x380/smart/nginx/o/2018/12/13/11652902t1h02a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6476553/uro-juht-kliimakonelustel-on-elu-ja-surma-kusimused-lahendamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO juht: kliimakõnelustel on «elu ja surma» küsimused lahendamata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6476553/uro-juht-kliimakonelustel-on-elu-ja-surma-kusimused-lahendamata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/6476553/uro-juht-kliimakonelustel-on-elu-ja-surma-kusimused-lahendamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6475746/raport-kliimamuutuste-tottu-on-pohjapotrade-arvukus-ule-kahe-korra-vahenenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pL7u4D6SPzSaKU07WEewpIsxcd8=/670x380/smart/nginx/o/2018/12/12/11650471t1hcdd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a></div><a href="https://heureka.postimees.ee/6475746/raport-kliimamuutuste-tottu-on-pohjapotrade-arvukus-ule-kahe-korra-vahenenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raport: kliimamuutuste tõttu on põhjapõtrade arvukus üle kahe korra vähenenud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6475746/raport-kliimamuutuste-tottu-on-pohjapotrade-arvukus-ule-kahe-korra-vahenenud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://heureka.postimees.ee/6475746/raport-kliimamuutuste-tottu-on-pohjapotrade-arvukus-ule-kahe-korra-vahenenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6474932/uuring-laanemere-kalade-arvukus-kahaneb-reostuse-mitte-huljeste-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RaB6AkWGt_BqyRORklws2D5Pwqc=/1370x700/filters:focal(1096x505:1784x1219)/nginx/o/2018/12/11/11647850t1h48a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://heureka.postimees.ee/6474932/uuring-laanemere-kalade-arvukus-kahaneb-reostuse-mitte-huljeste-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Läänemere kalade arvukus kahaneb reostuse, mitte hüljeste tõttu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6474932/uuring-laanemere-kalade-arvukus-kahaneb-reostuse-mitte-huljeste-tottu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://heureka.postimees.ee/6474932/uuring-laanemere-kalade-arvukus-kahaneb-reostuse-mitte-huljeste-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-75vyguxewj" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-7v1pq3ldet" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ufGR2X_Z2XWD_BlDFuWfftjDV4g=/2000x870/smart/nginx/o/2019/01/02/11690520t1h53b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TORMIBLOGI: orkaani mõõtmed võtnud tuul püstitas Soomes kõigi aegade kiirusrekordi, trammiliinile kukkunud puu peatas Tallinnas liikluse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">Lisatud galeriid!</div></a><a href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6489453/rootsis-on-torm-jatnud-elektrita-80-000-majapidamist" itemprop="url">Rootsis on torm jätnud elektrita 80 000 majapidamist</a></li></ul></div><a href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265851"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489567/galerii-tormi-tottu-trammiteele-kukkunud-puu-halvas-tallinnas-liikluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AEs_RjaQZzsWmax2HwfhaZeY03k=/670x380/filters:focal(129x804:2735x1823)/nginx/o/2019/01/02/11690531t1h1857.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6489567/galerii-tormi-tottu-trammiteele-kukkunud-puu-halvas-tallinnas-liikluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: tormi tõttu trammiteele kukkunud puu halvas Tallinnas liikluse</span> </a><a href="https://www.postimees.ee/6489567/galerii-tormi-tottu-trammiteele-kukkunud-puu-halvas-tallinnas-liikluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6489397/soomes-moodeti-tuule-kiirusrekord-mis-on-41-6-meetrit-sekundis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pFRxKGiUbVU--fFi4T7kQ9Wi9NM=/670x380/smart/nginx/o/2019/01/02/11690589t1hccaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://elu24.postimees.ee/6489397/soomes-moodeti-tuule-kiirusrekord-mis-on-41-6-meetrit-sekundis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes mõõdeti tuule kiirusrekord, mis on 41,6 meetrit sekundis</span> </a><a href="https://elu24.postimees.ee/6489397/soomes-moodeti-tuule-kiirusrekord-mis-on-41-6-meetrit-sekundis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489453/rootsis-on-torm-jatnud-elektrita-80-000-majapidamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b9rPqkCJQ0ay0ngogDTWs5Fe7ZU=/1370x700/filters:focal(2942x1457:4565x3741)/nginx/o/2019/01/02/11690331t1h0fe0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6489453/rootsis-on-torm-jatnud-elektrita-80-000-majapidamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsis on torm jätnud elektrita 80 000 majapidamist</span> </a><a href="https://www.postimees.ee/6489453/rootsis-on-torm-jatnud-elektrita-80-000-majapidamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6489507/naabri-hooletult-lendu-lastud-rakett-havitas-uhe-pere-elutoo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-Y2zvuSKbfjCDoYN-KMVdnODsNY=/670x380/smart/nginx/o/2019/01/02/11690486t1hc738.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6489507/naabri-hooletult-lendu-lastud-rakett-havitas-uhe-pere-elutoo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naabri hooletult lendu lastud rakett hävitas ühe pere elutöö</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6489507/naabri-hooletult-lendu-lastud-rakett-havitas-uhe-pere-elutoo/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://majandus24.postimees.ee/6489507/naabri-hooletult-lendu-lastud-rakett-havitas-uhe-pere-elutoo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6489543/video-naljad-savisaare-tellitud-oppemangu-umber-said-uut-hoogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C6NNKoCOSCSRYx2_CdjSjGVIUh0=/670x380/smart/nginx/o/2019/01/02/11690474t1hb7ae.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6489543/video-naljad-savisaare-tellitud-oppemangu-umber-said-uut-hoogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: naljad Savisaare tellitud õppevideo ümber said uut hoogu</span> </a><a href="https://tehnika.postimees.ee/6489543/video-naljad-savisaare-tellitud-oppemangu-umber-said-uut-hoogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6489515/suusatajad-on-vihased-tanasest-etapist-kujuneb-romuralli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Fz71OOa-gdG64NGF-z8DcgxNwY8=/1370x700/smart/nginx/o/2019/01/02/11690427t1hac73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6489515/suusatajad-on-vihased-tanasest-etapist-kujuneb-romuralli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suusatajad on vihased: tänasest etapist kujuneb romuralli</span> </a><a href="https://sport.postimees.ee/6489515/suusatajad-on-vihased-tanasest-etapist-kujuneb-romuralli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489569/miks-sa-ometi-ei-sure-amblikukartlik-mees-pohjustas-politseihaire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p9c5b1Gd93ZUgnhvi6eADKvx8Ek=/670x380/filters:focal(841x446:2602x2058)/nginx/o/2019/01/02/11690515t1h32af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6489569/miks-sa-ometi-ei-sure-amblikukartlik-mees-pohjustas-politseihaire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Miks sa ometi ei sure?»: ämblikukartlik mees põhjustas politseihäire</span> </a><a href="https://www.postimees.ee/6489569/miks-sa-ometi-ei-sure-amblikukartlik-mees-pohjustas-politseihaire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489600/ajateenistusse-laheb-ligi-400-noort" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_nYjDdPoMmOni2lat4jwy-QSD8k=/670x380/smart/nginx/o/2018/04/23/7805404t1hb64b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6489600/ajateenistusse-laheb-ligi-400-noort" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajateenistusse läheb ligi 400 noort</span> </a><a href="https://www.postimees.ee/6489600/ajateenistusse-laheb-ligi-400-noort" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6489574/ratas-tegi-eelmisel-aastal-40-valisivisiiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/khILndS9tqOXDfOWGaSwaSC3fpU=/1370x700/smart/nginx/o/2018/12/14/11657580t1h3a08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6489574/ratas-tegi-eelmisel-aastal-40-valisivisiiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas tegi eelmisel aastal 40 välisivisiiti</span> </a><a href="https://poliitika.postimees.ee/6489574/ratas-tegi-eelmisel-aastal-40-valisivisiiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6489558/schumacheri-abikaasa-ta-on-parimates-kates" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/keRGKGXZ2nVI2TpuBqZMyRJO23Y=/670x380/smart/nginx/o/2018/12/28/11684064t1h5643.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6489558/schumacheri-abikaasa-ta-on-parimates-kates" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Schumacheri abikaasa: ta on parimates kätes</span> </a><a href="https://sport.postimees.ee/6489558/schumacheri-abikaasa-ta-on-parimates-kates" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uKNsttfocczzqQ0Z7JhjiyomqH8=/670x380/smart/nginx/o/2016/03/04/5120355t1h0bfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tabel: vaata, kui suured on kergemate rikkumiste trahvimäärad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w9804akmqg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1idbr5u9sa" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489140/fotod-tallinnas-leiti-tiheda-liiklusega-viadukti-juurest-noore-mehe-laip" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/krUVVR_-JX430WHBDsd1iyYe36c=/2000x870/smart/nginx/o/2019/01/01/11689788t1h48b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6489140/fotod-tallinnas-leiti-tiheda-liiklusega-viadukti-juurest-noore-mehe-laip" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinnas leiti tiheda liiklusega viadukti juurest noore mehe laip</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489140/fotod-tallinnas-leiti-tiheda-liiklusega-viadukti-juurest-noore-mehe-laip/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6489140/fotod-tallinnas-leiti-tiheda-liiklusega-viadukti-juurest-noore-mehe-laip" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6489140/fotod-tallinnas-leiti-tiheda-liiklusega-viadukti-juurest-noore-mehe-laip" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265836"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fsfl-ukCO44DGjYQl6UsCBmTEQY=/670x380/smart/nginx/o/2019/01/02/11690332t1h044a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TORMIBLOGI: ilmateenistus andis välja teise taseme hoiatuse, Soomes on tuul võtnud orkaani mõõtmed</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">Lisatud galeriid!</div></a><a href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6489189/polvamaal-leiti-teekraavist-15-aastase-neiu-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sI0CfCJW9gkqn4tZfyTJ4vi099s=/670x380/smart/nginx/o/2019/01/02/11690508t1h1a6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>476</span></div></div><a href="https://lounapostimees.postimees.ee/6489189/polvamaal-leiti-teekraavist-15-aastase-neiu-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvamaal leiti teekraavist 15-aastase neiu surnukeha</span><div class="list-article__additional-headline">Tüdruk leiti samast külast, kus ta perekodust lahkus. Uudis on täiendamisel.</div></a><a href="https://lounapostimees.postimees.ee/6489189/polvamaal-leiti-teekraavist-15-aastase-neiu-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6489102/sokk-brigita-murutar-jattis-lapse-isa-maha-ja-jatkab-uksikemana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aVUO34HI417SpMJb4aEkHneqWEQ=/1370x700/filters:focal(189x266:739x630)/nginx/o/2018/06/29/7927914t1hefc3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://elu24.postimees.ee/6489102/sokk-brigita-murutar-jattis-lapse-isa-maha-ja-jatkab-uksikemana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ŠOKK! Brigita Murutar jättis lapse isa maha ja jätkab üksikemana!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6489102/sokk-brigita-murutar-jattis-lapse-isa-maha-ja-jatkab-uksikemana/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://elu24.postimees.ee/6489102/sokk-brigita-murutar-jattis-lapse-isa-maha-ja-jatkab-uksikemana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6487282/jogeva-vallavolikogu-kantselei-juht-vaatas-too-juures-lapspornot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YJ7juHjN5OF8wM70Gtz3Y1xKc7w=/670x380/smart/nginx/o/2018/11/15/11575596t1ha66d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>613</span></div></div><a href="https://www.postimees.ee/6487282/jogeva-vallavolikogu-kantselei-juht-vaatas-too-juures-lapspornot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgeva vallavolikogu kantselei juht vaatas töö juures lapspornot</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6487282/jogeva-vallavolikogu-kantselei-juht-vaatas-too-juures-lapspornot/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://www.postimees.ee/6487282/jogeva-vallavolikogu-kantselei-juht-vaatas-too-juures-lapspornot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6488925/galerii-vaata-pilte-tallinna-vanalinnas-anti-hommikuste-tundideni-korralikult-leili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4xTu875gbQK5m_9ut005T1IIKH8=/670x380/filters:focal(355x633:1647x1325)/nginx/o/2019/01/01/11689031t1h1e1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://elu24.postimees.ee/6488925/galerii-vaata-pilte-tallinna-vanalinnas-anti-hommikuste-tundideni-korralikult-leili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata pilte, Tallinna vanalinnas anti hommikuste tundideni korralikult leili</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6488925/galerii-vaata-pilte-tallinna-vanalinnas-anti-hommikuste-tundideni-korralikult-leili/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://elu24.postimees.ee/6488925/galerii-vaata-pilte-tallinna-vanalinnas-anti-hommikuste-tundideni-korralikult-leili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6489064/igaveseks-huvasti-nende-eesti-ja-valismaa-tahtede-jaoks-jai-aasta-2018-viimaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6_A_SeWBi1ZJwcbBDE-MWDJbUC4=/1370x700/filters:focal(389x210:638x475)/nginx/o/2019/01/01/11689749t1h20ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>248</span></div></div><a href="https://elu24.postimees.ee/6489064/igaveseks-huvasti-nende-eesti-ja-valismaa-tahtede-jaoks-jai-aasta-2018-viimaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IGAVESEKS HÜVASTI Nende Eesti ja välismaa tähtede jaoks jäi aasta 2018 viimaseks!</span> </a><a href="https://elu24.postimees.ee/6489064/igaveseks-huvasti-nende-eesti-ja-valismaa-tahtede-jaoks-jai-aasta-2018-viimaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489213/politsei-ulevaade-aastavahetusest-perevagivald-purjus-lapsevanemad-roolis-kahe-noore-inimese-surm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UNCIDWTjp25cL-wGXUGnqV3Zcws=/670x380/filters:focal(666x572:3374x2600)/nginx/o/2019/01/01/11689679t1h955c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://www.postimees.ee/6489213/politsei-ulevaade-aastavahetusest-perevagivald-purjus-lapsevanemad-roolis-kahe-noore-inimese-surm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei ülevaade aastavahetusest: perevägivald, purjus lapsevanemad roolis, kahe noore inimese surm</span> </a><a href="https://www.postimees.ee/6489213/politsei-ulevaade-aastavahetusest-perevagivald-purjus-lapsevanemad-roolis-kahe-noore-inimese-surm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6488999/aastavahetus-toi-kiirabile-palju-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SVHG7bRY9UHqAM1gKdQMhFs0J5A=/670x380/smart/nginx/o/2019/01/01/11689025t1h920a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://www.postimees.ee/6488999/aastavahetus-toi-kiirabile-palju-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aastavahetus tõi kiirabile palju tööd</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6488999/aastavahetus-toi-kiirabile-palju-tood/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6488999/aastavahetus-toi-kiirabile-palju-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6489162/ilmateenistus-andis-kogu-laane-eestile-teise-taseme-tormihoiatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dJwwmvD-V21dZEUyZi94TNNDRrE=/1370x700/smart/nginx/o/2019/01/01/11689872t1hcafb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>470</span></div></div><a href="https://parnu.postimees.ee/6489162/ilmateenistus-andis-kogu-laane-eestile-teise-taseme-tormihoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus andis kogu Lääne-Eestile teise taseme tormihoiatuse</span><div class="list-article__additional-headline">Tuul tõuseb 30 meetrini sekundis</div></a><a href="https://parnu.postimees.ee/6489162/ilmateenistus-andis-kogu-laane-eestile-teise-taseme-tormihoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489091/saksamaa-vottis-ametlikult-kasutusele-kolmanda-soo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bt8ShB4aOdALa5vqasFq9_VAJRE=/670x380/smart/nginx/o/2019/01/01/11689656t1h68d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>990</span></div></div><a href="https://www.postimees.ee/6489091/saksamaa-vottis-ametlikult-kasutusele-kolmanda-soo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa võttis ametlikult kasutusele kolmanda soo</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489091/saksamaa-vottis-ametlikult-kasutusele-kolmanda-soo/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://www.postimees.ee/6489091/saksamaa-vottis-ametlikult-kasutusele-kolmanda-soo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6488876/fotod-ja-videod-saku-vallas-suttis-raketitabamusest-nurmiko-aiand" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FX6lOpFHLSGg_ZfFj5bcc7RTV-Y=/670x380/smart/nginx/o/2019/01/01/11689098t1hc390.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>375</span></div></div><a href="https://www.postimees.ee/6488876/fotod-ja-videod-saku-vallas-suttis-raketitabamusest-nurmiko-aiand" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod: Saku vallas süttis raketitabamusest Nurmiko aiand</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6488876/fotod-ja-videod-saku-vallas-suttis-raketitabamusest-nurmiko-aiand/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9</span><div class="list-article__additional-headline">Täiendatud kell 15.00!</div></a><a href="https://www.postimees.ee/6488876/fotod-ja-videod-saku-vallas-suttis-raketitabamusest-nurmiko-aiand" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qur97wvv3d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2bwauxzdfq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uKNsttfocczzqQ0Z7JhjiyomqH8=/670x380/smart/nginx/o/2016/03/04/5120355t1h0bfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tabel: vaata, kui suured on kergemate rikkumiste trahvimäärad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6489210/laulja-merit-manniste-veetis-ka-aastavahetuse-skandaalse-poliitiku-seltsis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xc0SPHvmb3bYAjG3KlU_CHIZvUo=/670x380/filters:focal(93x87:430x335)/nginx/o/2019/01/01/11689982t1hff22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6489210/laulja-merit-manniste-veetis-ka-aastavahetuse-skandaalse-poliitiku-seltsis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulja Merit Männiste veetis ka aastavahetuse skandaalse poliitiku seltsis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6489210/laulja-merit-manniste-veetis-ka-aastavahetuse-skandaalse-poliitiku-seltsis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://elu24.postimees.ee/6489210/laulja-merit-manniste-veetis-ka-aastavahetuse-skandaalse-poliitiku-seltsis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6488867/telearvustus-saastuaastavahetus-teleekraanil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lN8b9zca99W7z9zERd3ucjZGn90=/1370x700/filters:focal(509x483:964x785)/nginx/o/2018/12/31/11688402t1h7a9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>172</span></div></div><a href="https://kultuur.postimees.ee/6488867/telearvustus-saastuaastavahetus-teleekraanil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telearvustus: säästuaastavahetus teleekraanil</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6488867/telearvustus-saastuaastavahetus-teleekraanil/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11</span><div class="list-article__additional-headline">Kas olete nõus?</div></a><a href="https://kultuur.postimees.ee/6488867/telearvustus-saastuaastavahetus-teleekraanil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6489031/ahto-lobjakas-hoimupealik-kaljulaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h2NUYGSCQeuFI-fbYkto-s5C8Lo=/670x380/smart/nginx/o/2018/12/10/11645514t1hca9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>315</span></div></div><a href="https://arvamus.postimees.ee/6489031/ahto-lobjakas-hoimupealik-kaljulaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: hõimupealik Kaljulaid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6489031/ahto-lobjakas-hoimupealik-kaljulaid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">49 </span></a><a href="https://arvamus.postimees.ee/6489031/ahto-lobjakas-hoimupealik-kaljulaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6482921/ouduslugu-amblast-perepoeg-uritas-eriti-johkral-viisil-tappa-oma-ema-ja-isa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uymedDRaDoHTwHssC9Pbnb-b6VM=/670x380/filters:focal(2063x711:2851x1224)/nginx/o/2014/12/16/3613433t1h5959.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://jarvateataja.postimees.ee/6482921/ouduslugu-amblast-perepoeg-uritas-eriti-johkral-viisil-tappa-oma-ema-ja-isa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õuduslugu Amblast: perepoeg üritas eriti jõhkral viisil tappa oma ema ja isa</span> </a><a href="https://jarvateataja.postimees.ee/6482921/ouduslugu-amblast-perepoeg-uritas-eriti-johkral-viisil-tappa-oma-ema-ja-isa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6489258/kolmapaeval-sajab-ja-tuiskab-igal-pool-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2K52OYVE-UQe10RpoSorwUjZ4BE=/1370x700/smart/nginx/o/2018/12/16/11661284t1h2d08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ilmajaam.postimees.ee/6489258/kolmapaeval-sajab-ja-tuiskab-igal-pool-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäeval sajab ja tuiskab igal pool Eestis</span> </a><a href="https://ilmajaam.postimees.ee/6489258/kolmapaeval-sajab-ja-tuiskab-igal-pool-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4470853/liigne-alkohol-grete-kleini-kallim-kapuli-maas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y_HXPx3c7p_VoeoZxMpridZDlao=/670x380/filters:focal(343x158:493x216)/nginx/o/2017/05/22/6697233t1h0119.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>345</span></div></div><a href="https://elu24.postimees.ee/4470853/liigne-alkohol-grete-kleini-kallim-kapuli-maas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liigne alkohol? Grete Kleini kallim käpuli maas</span> </a><a href="https://elu24.postimees.ee/4470853/liigne-alkohol-grete-kleini-kallim-kapuli-maas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6489085/eesti-e-residendi-vara-kasvas-4-miljardi-dollari-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dEVo_4fFa2PHStvOW6fB4yXeUlw=/670x380/smart/nginx/o/2019/01/01/11689649t1hb050.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6489085/eesti-e-residendi-vara-kasvas-4-miljardi-dollari-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti e-residendi vara kasvas 4 miljardi dollari võrra</span><div class="list-article__additional-headline">Graafik: vaata, kes miljardäridest enim rikastusid ja enim vara kaotasid</div></a><a href="https://majandus24.postimees.ee/6489085/eesti-e-residendi-vara-kasvas-4-miljardi-dollari-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6488710/tartlased-kaebavad-ingliskeelse-teeninduse-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0DBgowIf0h3oJ1CxcONNSJBMIlc=/1370x700/smart/nginx/o/2018/12/31/11687410t1h6e2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://tartu.postimees.ee/6488710/tartlased-kaebavad-ingliskeelse-teeninduse-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartlased kaebavad ingliskeelse teeninduse üle</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6488710/tartlased-kaebavad-ingliskeelse-teeninduse-ule/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tartu.postimees.ee/6488710/tartlased-kaebavad-ingliskeelse-teeninduse-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6489135/galerii-ilutulestiku-patareist-algas-tulekahju-mis-havitas-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4Z5ErhRIRr-aQFAq1NeNNM88ets=/670x380/smart/nginx/o/2019/01/01/11689769t1h8878.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tartu.postimees.ee/6489135/galerii-ilutulestiku-patareist-algas-tulekahju-mis-havitas-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii. Ilutulestiku patareist algas tulekahju, mis hävitas auto</span> </a><a href="https://tartu.postimees.ee/6489135/galerii-ilutulestiku-patareist-algas-tulekahju-mis-havitas-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6488881/video-vapper-politseinik-paastis-jarvest-uppuva-kutsika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lq4ye38bx-KQ66zNhTo6waMe_9g=/670x380/smart/nginx/o/2019/01/01/11689491t1h890b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1325</span></div></div><a href="https://lemmik.postimees.ee/6488881/video-vapper-politseinik-paastis-jarvest-uppuva-kutsika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vapper politseinik päästis järvest uppuva kutsika</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6488881/video-vapper-politseinik-paastis-jarvest-uppuva-kutsika/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lemmik.postimees.ee/6488881/video-vapper-politseinik-paastis-jarvest-uppuva-kutsika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ied7r9v5v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u5ryuf526z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6489169/oota-misasja-neid-pilte-peab-pikalt-vaatama-enne-kui-aru-saad-mis-toimub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eHxlVhKwwmVj9YXmuCkJAn-xWPw=/670x380/filters:focal(262x238:476x444)/nginx/o/2019/01/01/11689900t1hd2bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6489169/oota-misasja-neid-pilte-peab-pikalt-vaatama-enne-kui-aru-saad-mis-toimub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oota, misasja? Neid pilte peab pikalt vaatama, enne kui aru saad, mis toimub</span> </a><a href="https://elu24.postimees.ee/6489169/oota-misasja-neid-pilte-peab-pikalt-vaatama-enne-kui-aru-saad-mis-toimub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6489176/video-vaata-missuguse-pruudi-leidis-endale-varske-superstaar-uudo-sepp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fHLvQvrcPQmcl4zEawGLXef-c8I=/670x380/smart/nginx/o/2019/01/01/11689925t1h554e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6489176/video-vaata-missuguse-pruudi-leidis-endale-varske-superstaar-uudo-sepp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, missuguse pruudi leidis endale värske superstaar Uudo Sepp</span> </a><a href="https://elu24.postimees.ee/6489176/video-vaata-missuguse-pruudi-leidis-endale-varske-superstaar-uudo-sepp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/2650914/kohad-kust-mees-soovib-et-sa-teda-puudutaksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wimTY3clnSp06Xuhdbl-GFsaJDY=/1370x700/filters:focal(3121x1671:4970x3121)/nginx/o/2019/01/01/11690019t1h1335.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sobranna.postimees.ee/2650914/kohad-kust-mees-soovib-et-sa-teda-puudutaksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohad, kust mees soovib, et sa teda puudutaksid</span> </a><a href="https://sobranna.postimees.ee/2650914/kohad-kust-mees-soovib-et-sa-teda-puudutaksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6488787/kersti-kaljulaid-uusaastatervituses-kullap-opime-kuidas-uhiskonna-kasvavat-joukust-paremini-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/htXbRAgUcDieoIlEbT0iKI8Q92g=/670x380/filters:focal(1056x83:2977x2183)/nginx/o/2018/11/19/11587279t1h4682.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1309</span></div></div><a href="https://arvamus.postimees.ee/6488787/kersti-kaljulaid-uusaastatervituses-kullap-opime-kuidas-uhiskonna-kasvavat-joukust-paremini-kasutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid uusaastatervituses: küllap õpime, kuidas ühiskonna kasvavat jõukust paremini kasutada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6488787/kersti-kaljulaid-uusaastatervituses-kullap-opime-kuidas-uhiskonna-kasvavat-joukust-paremini-kasutada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">102 </span></a><a href="https://arvamus.postimees.ee/6488787/kersti-kaljulaid-uusaastatervituses-kullap-opime-kuidas-uhiskonna-kasvavat-joukust-paremini-kasutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6489313/katari-mmil-tuleb-olle-eest-maksta-hingehinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xr2_bN0e1aX4wiwihuXE2O9gX2E=/670x380/smart/nginx/o/2019/01/02/11690096t1h9556.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6489313/katari-mmil-tuleb-olle-eest-maksta-hingehinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katari MMil tuleb õlle eest maksta hingehinda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6489313/katari-mmil-tuleb-olle-eest-maksta-hingehinda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6489313/katari-mmil-tuleb-olle-eest-maksta-hingehinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6489029/politsei-kutsuti-aastavahetusel-nii-lauamangust-tekkinud-tuli-lahendama-kui-purjus-alaealisi-kantseldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/npPJBQY3sofQL24LDg3CXAZ6I9M=/1370x700/filters:focal(1128x478:1793x844)/nginx/o/2019/01/01/11689552t1h0271.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>272</span></div></div><a href="https://tartu.postimees.ee/6489029/politsei-kutsuti-aastavahetusel-nii-lauamangust-tekkinud-tuli-lahendama-kui-purjus-alaealisi-kantseldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kutsuti aastavahetusel nii lauamängust tekkinud tüli lahendama kui purjus alaealisi kantseldama</span> </a><a href="https://tartu.postimees.ee/6489029/politsei-kutsuti-aastavahetusel-nii-lauamangust-tekkinud-tuli-lahendama-kui-purjus-alaealisi-kantseldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6489298/kontaveit-alistas-maailma-seitsmenda-reketi-ja-joudis-veerandfinaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ef0_Av1TN2ERJPiBh--lpj-iN_A=/670x380/smart/nginx/o/2019/01/02/11690076t1h6252.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>676</span></div></div><a href="https://sport.postimees.ee/6489298/kontaveit-alistas-maailma-seitsmenda-reketi-ja-joudis-veerandfinaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit alistas maailma seitsmenda reketi ja jõudis veerandfinaali</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6489298/kontaveit-alistas-maailma-seitsmenda-reketi-ja-joudis-veerandfinaali/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6489298/kontaveit-alistas-maailma-seitsmenda-reketi-ja-joudis-veerandfinaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489226/politsei-tabas-tartumaal-peolt-18-purjus-alaealist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8KYh6HOvww39EzaiACXkb8fnUVw=/670x380/smart/nginx/o/2019/01/01/11689609t1h391e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>421</span></div></div><a href="https://www.postimees.ee/6489226/politsei-tabas-tartumaal-peolt-18-purjus-alaealist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas Tartumaal peolt 18 purjus alaealist</span> </a><a href="https://www.postimees.ee/6489226/politsei-tabas-tartumaal-peolt-18-purjus-alaealist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6489057/kui-palju-laheb-autode-lohkumine-vormel-1-voistkonnale-maksma-tiimiboss-avaldas-toe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xht4FHKK9yR2pCIWodq3a4D2wy4=/1370x700/filters:focal(414x421:4663x2472)/nginx/o/2019/01/01/11689617t1h0044.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6489057/kui-palju-laheb-autode-lohkumine-vormel-1-voistkonnale-maksma-tiimiboss-avaldas-toe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui palju läheb autode lõhkumine vormel 1 võistkonnale maksma? Tiimiboss avaldas tõe</span> </a><a href="https://sport.postimees.ee/6489057/kui-palju-laheb-autode-lohkumine-vormel-1-voistkonnale-maksma-tiimiboss-avaldas-toe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6487029/suur-horoskoop-2019-mida-toob-algav-aasta-12-tahemargile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kkRV9Sv1sQ8exs0C-x_xsmSp5pA=/670x380/filters:focal(248x303:952x618)/nginx/o/2018/12/28/11682621t1hc9b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://sobranna.postimees.ee/6487029/suur-horoskoop-2019-mida-toob-algav-aasta-12-tahemargile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur horoskoop 2019: mida toob algav aasta 12 tähemärgile?</span> </a><a href="https://sobranna.postimees.ee/6487029/suur-horoskoop-2019-mida-toob-algav-aasta-12-tahemargile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6489008/graafik-pensionifondid-said-eelmisel-aastal-kovasti-rasida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8yQjxgvlEPA1JaWRbZ0MV87BaOM=/670x380/smart/nginx/o/2019/01/01/11689518t1hed7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://majandus24.postimees.ee/6489008/graafik-pensionifondid-said-eelmisel-aastal-kovasti-rasida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: pensionifondid said eelmisel aastal kõvasti räsida</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6489008/graafik-pensionifondid-said-eelmisel-aastal-kovasti-rasida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://majandus24.postimees.ee/6489008/graafik-pensionifondid-said-eelmisel-aastal-kovasti-rasida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u4m8yh4slk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gp8ljfsz5t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489068/videod-milline-maailma-suurlinn-pakkus-voimsaimat-aastavahetuse-tulemangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5Fzd2nU9WCp-27NI--JvfZ45i10=/670x380/smart/nginx/o/2018/12/31/11687201t1hee69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://www.postimees.ee/6489068/videod-milline-maailma-suurlinn-pakkus-voimsaimat-aastavahetuse-tulemangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod: milline maailma suurlinn pakkus võimsaimat aastavahetuse tulemängu?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489068/videod-milline-maailma-suurlinn-pakkus-voimsaimat-aastavahetuse-tulemangu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6489068/videod-milline-maailma-suurlinn-pakkus-voimsaimat-aastavahetuse-tulemangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6488838/merle-jaager-oleks-muidugi-palju-tahta-et-kersti-oleks-lennart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HX-0ad5loHvyV8tvfkXpo-Pgke4=/670x380/filters:focal(387x945:1249x1640)/nginx/o/2017/10/24/7244859t1he24b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>949</span></div></div><a href="https://arvamus.postimees.ee/6488838/merle-jaager-oleks-muidugi-palju-tahta-et-kersti-oleks-lennart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merle Jääger: oleks muidugi palju tahta, et Kersti oleks Lennart</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6488838/merle-jaager-oleks-muidugi-palju-tahta-et-kersti-oleks-lennart/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://arvamus.postimees.ee/6488838/merle-jaager-oleks-muidugi-palju-tahta-et-kersti-oleks-lennart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6488783/riigiprokuratuur-lopetas-arvo-sarapuu-tervise-tottu-tema-kriminaalasja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gVWEsLM4yXIFs-aVbsj7m41NOts=/1370x700/filters:focal(576x229:1741x1302)/nginx/o/2018/01/07/7467651t1hac18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>622</span></div></div><a href="https://www.postimees.ee/6488783/riigiprokuratuur-lopetas-arvo-sarapuu-tervise-tottu-tema-kriminaalasja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigiprokuratuur lõpetas Arvo Sarapuu tervise tõttu tema kriminaalasja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6488783/riigiprokuratuur-lopetas-arvo-sarapuu-tervise-tottu-tema-kriminaalasja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">31</span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://www.postimees.ee/6488783/riigiprokuratuur-lopetas-arvo-sarapuu-tervise-tottu-tema-kriminaalasja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6489364/ehitaja-mullu-oli-halvim-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gT9o4d4W2K1bbNu27H2h4NxV4o4=/670x380/filters:focal(1656x350:2523x1006)/nginx/o/2017/08/31/7049369t1h9ff8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6489364/ehitaja-mullu-oli-halvim-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitaja: mullu oli halvim aasta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6489364/ehitaja-mullu-oli-halvim-aasta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6489364/ehitaja-mullu-oli-halvim-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489251/parast-rasket-haigust-suri-kolonelleitnant-juri-kadak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N1xDzBAaJeqAQnEyT9sbkUIJrMk=/670x380/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6489251/parast-rasket-haigust-suri-kolonelleitnant-juri-kadak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärast rasket haigust suri kolonelleitnant Jüri Kadak</span> </a><a href="https://www.postimees.ee/6489251/parast-rasket-haigust-suri-kolonelleitnant-juri-kadak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6488993/paasteameti-toine-aastavahetus-narvas-vigastas-raketiga-nagu-12-aastane-poiss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FUgGTXAx-QzhTQmxy5xPzt7I9aY=/1370x700/smart/nginx/o/2018/12/31/11687056t1hb60e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://www.postimees.ee/6488993/paasteameti-toine-aastavahetus-narvas-vigastas-raketiga-nagu-12-aastane-poiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeameti töine aastavahetus: Narvas vigastas raketiga nägu 12-aastane poiss</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6488993/paasteameti-toine-aastavahetus-narvas-vigastas-raketiga-nagu-12-aastane-poiss/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6488993/paasteameti-toine-aastavahetus-narvas-vigastas-raketiga-nagu-12-aastane-poiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6489011/ivan-makarov-vorreldes-juri-ratase-orna-sisutuhja-aastaloputervitusega-oli-presidendi-oma-lausa-vaitekiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1BNtM0xyaf-RsQoQO3cKMed6scA=/670x380/filters:focal(255x195:968x727)/nginx/o/2018/08/20/11297482t1h90f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://arvamus.postimees.ee/6489011/ivan-makarov-vorreldes-juri-ratase-orna-sisutuhja-aastaloputervitusega-oli-presidendi-oma-lausa-vaitekiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: võrreldes Jüri Ratase õrna sisutühja aastalõputervitusega oli presidendi oma lausa väitekiri</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6489011/ivan-makarov-vorreldes-juri-ratase-orna-sisutuhja-aastaloputervitusega-oli-presidendi-oma-lausa-vaitekiri/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">25 </span></a><a href="https://arvamus.postimees.ee/6489011/ivan-makarov-vorreldes-juri-ratase-orna-sisutuhja-aastaloputervitusega-oli-presidendi-oma-lausa-vaitekiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6489308/jogevamaal-muuakse-ajaloolist-torma-postijaama-elumajana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RQ67MYfttiBFevmUQaOwPa3_rFA=/670x380/smart/nginx/o/2019/01/02/11690088t1haca0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tartu.postimees.ee/6489308/jogevamaal-muuakse-ajaloolist-torma-postijaama-elumajana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgevamaal müüakse ajaloolist Torma postijaama elumajana</span> </a><a href="https://tartu.postimees.ee/6489308/jogevamaal-muuakse-ajaloolist-torma-postijaama-elumajana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6488413/ulevaade-millised-sundmused-ootavad-ees-uuel-aastal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S2pTVynBrTGq7VF5O_-3hKDOVxc=/1370x700/smart/nginx/o/2018/12/28/11683540t1h4f69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6488413/ulevaade-millised-sundmused-ootavad-ees-uuel-aastal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: millised sündmused ootavad ees uuel aastal</span> </a><a href="https://www.postimees.ee/6488413/ulevaade-millised-sundmused-ootavad-ees-uuel-aastal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489100/usa-ja-iisrael-lahkusid-unesco-st" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2VJUigfjw-vTti26cgWEpbqrvxw=/670x380/filters:focal(505x222:1935x1418)/nginx/o/2019/01/01/11689669t1h36d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6489100/usa-ja-iisrael-lahkusid-unesco-st" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA ja Iisrael lahkusid UNESCO-st</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489100/usa-ja-iisrael-lahkusid-unesco-st/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6489100/usa-ja-iisrael-lahkusid-unesco-st" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6488939/fotod-vaata-mis-jai-piduliste-jarel-tanavatele-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/25J5WH-4QCekmEE2lVr-yALGcBc=/670x380/smart/nginx/o/2019/01/01/11689298t1h6b95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://www.postimees.ee/6488939/fotod-vaata-mis-jai-piduliste-jarel-tanavatele-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: vaata, mis jäi piduliste järel tänavatele maha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6488939/fotod-vaata-mis-jai-piduliste-jarel-tanavatele-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6488939/fotod-vaata-mis-jai-piduliste-jarel-tanavatele-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yxsxaeo9rj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q3jcwbinpe" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab0254279b44bbbdb0d9.js"></script></body></html>