<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/Zftr86m0C3ix0V82UDxdRRnk5Mg=/1200x630/smart/nginx/o/2019/02/05/11767108t1hd6c3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/Zftr86m0C3ix0V82UDxdRRnk5Mg=/1200x630/smart/nginx/o/2019/02/05/11767108t1hd6c3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Jüri Allik ja Kalmer Lauk: Eesti eksperiment katsetab maailmatasemel teaduse rahata jätmise tagajärgi"><meta property="twitter:title" content="Jüri Allik ja Kalmer Lauk: Eesti eksperiment katsetab maailmatasemel teaduse rahata jätmise tagajärgi"><meta property="og:url" content="https://heureka.postimees.ee/6516145/juri-allik-ja-kalmer-lauk-eesti-eksperiment-katsetab-maailmatasemel-teaduse-rahata-jatmise-tagajargi"><meta property="twitter:url" content="https://heureka.postimees.ee/6516145/juri-allik-ja-kalmer-lauk-eesti-eksperiment-katsetab-maailmatasemel-teaduse-rahata-jatmise-tagajargi"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Professor Jüri Allik ja TÜ analüütik Kalmer Lauk avavad värskes kogumikus «Eesti teadus 2019» kodumaise teaduse hetkeseisu ning annavad oma ennustuse eelseisvaks."><meta property="twitter:description" content="Professor Jüri Allik ja TÜ analüütik Kalmer Lauk avavad värskes kogumikus «Eesti teadus 2019» kodumaise teaduse hetkeseisu ning annavad oma ennustuse eelseisvaks."><meta property="og:type" content="article"><meta property="article:section" content="Heureka"><meta property="article:tag" content="Jüri Allik"><meta property="article:tag" content="teadus"><meta property="article:tag" content="teadusraha"><meta name="article:published_time" content="2019-02-05T14:07:16+02:00"><meta name="article:modified_time" content="2019-02-05T14:39:53+02:00"><meta name="description" content="Professor Jüri Allik ja TÜ analüütik Kalmer Lauk avavad värskes kogumikus «Eesti teadus 2019» kodumaise teaduse hetkeseisu ning annavad oma ennustuse eelseisvaks."><meta name="keywords" content="Jüri Allik, teadus, teadusraha"><link rel="canonical" href="https://heureka.postimees.ee/6516145/juri-allik-ja-kalmer-lauk-eesti-eksperiment-katsetab-maailmatasemel-teaduse-rahata-jatmise-tagajargi"><link rel="alternate" href="https://m.postimees.ee/section/3371/6516145"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Jüri Allik ja Kalmer Lauk: Eesti eksperiment katsetab maailmatasemel teaduse rahata jätmise tagajärgi - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b1e299e10a6e2ac47ca6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0b4baa;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3371 article-6516145"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNTQuMyIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">T, 5.02.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/6479380/eesti-paistab-silma-kui-haruldane-rotimaa" class="quote__text">Ongi nii, et Eesti on üks väheseid kohti parasvöötme Euroopas, kus kodurott on säilinud. </a><a href="https://heureka.postimees.ee/6479380/eesti-paistab-silma-kui-haruldane-rotimaa" class="quote__author section-border-color"><span class="slab section-font-color">Andrei Miljutin</span></a></div><a href="https://heureka.postimees.ee/6479380/eesti-paistab-silma-kui-haruldane-rotimaa" class="quote__image"><img src="//f9.pmo.ee/-Wf4Tt2PNVJkZoUKM3A9oU5oGTc=/72x72/smart/nginx/o/2013/10/04/2445041t1heddd.jpg" srcset="//f9.pmo.ee/-Wf4Tt2PNVJkZoUKM3A9oU5oGTc=/72x72/smart/nginx/o/2013/10/04/2445041t1heddd.jpg, //f9.pmo.ee/pJkhV1jvLFgWVkw6asuMTm8hLTQ=/144x144/smart/nginx/o/2013/10/04/2445041t1heddd.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/4862" target="_self" class="menu-item">Antarktika 200</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item">Jüri Allik ja Kalmer Lauk: Eesti eksperiment katsetab maailmatasemel teaduse rahata jätmise tagajärgi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Jüri Allik ja Kalmer Lauk: Eesti eksperiment katsetab maailmatasemel teaduse rahata jätmise tagajärgi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/107388" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/EapWiizpusq6gCAH2zjxeT1wgHQ=/40x40/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg" srcset="//f11.pmo.ee/EapWiizpusq6gCAH2zjxeT1wgHQ=/40x40/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg, //f11.pmo.ee/LkMsf6g8OZcT77kfKLxSNT-yKnE=/80x80/smart/nginx/o/2016/07/05/5579695t1h50cb.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kaur Maran</span> </span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6516145/juri-allik-ja-kalmer-lauk-eesti-eksperiment-katsetab-maailmatasemel-teaduse-rahata-jatmise-tagajargi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6516145" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=J%C3%BCri%20Allik%20ja%20Kalmer%20Lauk%3A%20Eesti%20eksperiment%20katsetab%20maailmatasemel%20teaduse%20rahata%20j%C3%A4tmise%20tagaj%C3%A4rgi&url=https://heureka.postimees.ee/6516145/juri-allik-ja-kalmer-lauk-eesti-eksperiment-katsetab-maailmatasemel-teaduse-rahata-jatmise-tagajargi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6516145" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=J%C3%BCri%20Allik%20ja%20Kalmer%20Lauk%3A%20Eesti%20eksperiment%20katsetab%20maailmatasemel%20teaduse%20rahata%20j%C3%A4tmise%20tagaj%C3%A4rgi&url=https://heureka.postimees.ee/6516145/juri-allik-ja-kalmer-lauk-eesti-eksperiment-katsetab-maailmatasemel-teaduse-rahata-jatmise-tagajargi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6516145" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Jüri Allik ja Kalmer Lauk: Eesti eksperiment katsetab maailmatasemel teaduse rahata jätmise tagajärgi&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6516145/juri-allik-ja-kalmer-lauk-eesti-eksperiment-katsetab-maailmatasemel-teaduse-rahata-jatmise-tagajargi%3Futm_source%3Demail%26utm_content%3D6516145" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/6516145/juri-allik-ja-kalmer-lauk-eesti-eksperiment-katsetab-maailmatasemel-teaduse-rahata-jatmise-tagajargi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">5. veebruar 2019, 14:39</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11767108" image-url="//f12.pmo.ee/-8swA6sS2aMXihj1HD3cQYrlU4U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/05/11767108t1hd6c3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11767108)" src="//f12.pmo.ee/WPzDsFdT6cPvCO8ZA_wu-TU4qRs=/685x410/smart/nginx/o/2019/02/05/11767108t1hd6c3.jpg" srcset="//f12.pmo.ee/WPzDsFdT6cPvCO8ZA_wu-TU4qRs=/685x410/smart/nginx/o/2019/02/05/11767108t1hd6c3.jpg, //f12.pmo.ee/hPAFLBqu9h5hrjfkMH6QIAAE2sY=/1370x820/smart/nginx/o/2019/02/05/11767108t1hd6c3.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Urmas Luik / Parnu Postimees / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-v6wj1fz5gw" :preview-length="0" video-id="48435" video-stream-type="VOD" video-headline="6516145 Jüri Allik ja Kalmer Lauk: Eestis toimuv meenutab eksperimenti maailmatasemel teadusega" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/03ed854c-3da4-4f37-8068-8a2e136ef545.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Professor Jüri Allik ja TÜ analüütik Kalmer Lauk avavad värskes <a href="https://www.etag.ee/wp-content/uploads/2019/02/Eesti_teadus_2019_veeb.pdf" target="_blank">kogumikus «Eesti teadus 2019»</a> kodumaise teaduse hetkeseisu ning annavad oma ennustuse eelseisvaks.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dwp7cv5ue0" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yhka51h4q7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pea aasta tagasi <a href="https://arvamus.postimees.ee/4445977/juri-allik-kalmer-lauk-eesti-teaduse-ime" target="_blank">Postimehe arvamusloos</a> kirjeldasid TÜ professor Jüri Allik ja teadus- ja arendustegevuse analüütik Kalmer Lauk Eesti teadust kui Nõukogude aja järgset imet, mis on suutnud ennast ootamatu kiirusega maailma tippu vedada. Sama sõnumiga alustavad nad ka enda peatükki kogumikus «Eesti teadus 2019».</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Isegi 25 aastat pärast 20. sajandi kõige rõõmsamat geopoliitilist sündmust – Nõukogude Liidu kokkuvarisemist – jälitab endisi kommunistlikke riike mineviku needus, kuna nende teaduse tase jääb kaugele maha Euroopa Liidu keskmisest. Ainult mõned üksikud endised kommunistlikud riigid, nende seas Eesti ja Georgia, on suutnud teaduse kvaliteedis jõuda järele maailma parimatele ja nendega sammu pidada,» kirjutavad Allik ja Lauk. «Seepärast on riigid, kes on osanud vältida mineviku taaka, väga väärtuslikud uurimisobjektid, kus loomulikult toimunud eksperimendid näitavad, milline peab olema teaduse rahastus ja poliitika, et olla maailmas edukas. Oleks andestamatu ja kallis viga, kui me sellest kogemusest midagi ei õpiks.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Autorid toovad välja, et tänapäeva teaduse peamise mõõdupuu – uuringute ja teadlaste tsiteerituse – järgi on Eesti kogu maailmas väga kõrgel kohal ning maailma tippajakirjades avaldatakse koguni 2,52 protsenti kõigist meie teadusartiklitest. Tippajakirjades avaldatuse poolest on Eesti teadus seega maailma pingereas 7. kohal. Võrdluseks – Soome leiame selles nimistus 29. ja USA 31. kohalt.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6516145" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Eriti edukad teaduse valdkonnad on kliiniline meditsiin, eluteadused nagu molekulaarbioloogia, taime- ja loomateadus, ökoloogia, bioloogia, mikrobioloogia ja geneetika. Tipptasemel tugevad on ka füüsika, farmakoloogia ja psühhiaatria/psühholoogia. Keskmisest tugevamad on aga põllumajandus, neuroteadused, astronoomia, matemaatika, immunoloogia ja keemia. Üldiselt on Eesti teadlaste üleesindatus maailma tippude seas rahvaarvuga arvestades pea 2,5-kordne.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Koht maailma viie kõige mõjukama teadusriigi seas on realistlik, kui Eesti teadust ei taba mõni suurem katastroof,» kirjutavad Allik ja Lauk.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samas ei hoia autorid tagasi ka kriitikat teaduse hetkeseisu kohta. «Teaduse rahastamine meenutab juba eksperimenti, milles tahetakse teada saada, kas maailmatasemel teadust on võimalik teha üldse ilma mingi rahata,» teevad nad tugeva torke praeguse pigem kasinusmeelse teaduspoliitika suunal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti teaduse hetkeseisuga saab lähemalt tutvuda kogumikus <a href="https://www.etag.ee/wp-content/uploads/2019/02/Eesti_teadus_2019_veeb.pdf" target="_blank">«Eesti teadus 2019»</a>.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6516145/juri-allik-ja-kalmer-lauk-eesti-eksperiment-katsetab-maailmatasemel-teaduse-rahata-jatmise-tagajargi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6516145" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=J%C3%BCri%20Allik%20ja%20Kalmer%20Lauk%3A%20Eesti%20eksperiment%20katsetab%20maailmatasemel%20teaduse%20rahata%20j%C3%A4tmise%20tagaj%C3%A4rgi&url=https://heureka.postimees.ee/6516145/juri-allik-ja-kalmer-lauk-eesti-eksperiment-katsetab-maailmatasemel-teaduse-rahata-jatmise-tagajargi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6516145" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=J%C3%BCri%20Allik%20ja%20Kalmer%20Lauk%3A%20Eesti%20eksperiment%20katsetab%20maailmatasemel%20teaduse%20rahata%20j%C3%A4tmise%20tagaj%C3%A4rgi&url=https://heureka.postimees.ee/6516145/juri-allik-ja-kalmer-lauk-eesti-eksperiment-katsetab-maailmatasemel-teaduse-rahata-jatmise-tagajargi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6516145" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Jüri Allik ja Kalmer Lauk: Eesti eksperiment katsetab maailmatasemel teaduse rahata jätmise tagajärgi&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6516145/juri-allik-ja-kalmer-lauk-eesti-eksperiment-katsetab-maailmatasemel-teaduse-rahata-jatmise-tagajargi%3Futm_source%3Demail%26utm_content%3D6516145" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/6516145/juri-allik-ja-kalmer-lauk-eesti-eksperiment-katsetab-maailmatasemel-teaduse-rahata-jatmise-tagajargi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6516145" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6516145" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/52480/juri-allik">Jüri Allik</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/6480/teadus">teadus</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/186974/teadusraha">teadusraha</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pq2x90xtz1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lsz1mtogyw" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3371" data-section="3371" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6515995/uuring-rootsi-rannikult-levib-linnugripp-ule-laanemere-tundidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SYem2YyN6He9Z4MC27SZxEBetRY=/2000x870/smart/nginx/o/2019/02/05/11766750t1had9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6515995/uuring-rootsi-rannikult-levib-linnugripp-ule-laanemere-tundidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Rootsi rannikult levib linnugripp üle Läänemere tundidega </span></a><a href="https://heureka.postimees.ee/6515995/uuring-rootsi-rannikult-levib-linnugripp-ule-laanemere-tundidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6515952/tehnikaulikooli-teadlased-loovad-keskkonna-toostusjaakidest-puhastamiseks-uusi-keemilisi-ninasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1bzqLswCRWMYPxBl9Aho-cag9tY=/648x370/smart/nginx/o/2019/02/05/11766681t1h709d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6515952/tehnikaulikooli-teadlased-loovad-keskkonna-toostusjaakidest-puhastamiseks-uusi-keemilisi-ninasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehnikaülikooli teadlased loovad keskkonna tööstusjääkidest puhastamiseks uusi «keemilisi ninasid» </span></a><a href="https://heureka.postimees.ee/6515952/tehnikaulikooli-teadlased-loovad-keskkonna-toostusjaakidest-puhastamiseks-uusi-keemilisi-ninasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4396411/tana-ajaloos-5-02-kuul-maandus-apollo-14-missioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2plEAERnUMI9uU7jtfxl5Tl7cmo=/648x370/filters:focal(62x89:1252x664)/nginx/o/2018/02/02/7538289t1h983b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4396411/tana-ajaloos-5-02-kuul-maandus-apollo-14-missioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 5.02: Kuul maandus Apollo 14 missioon </span></a><a href="https://heureka.postimees.ee/4396411/tana-ajaloos-5-02-kuul-maandus-apollo-14-missioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6515682/taimed-liigutavad-eestlane-ehitas-selle-pohjal-roboti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Uap6OrPMc3o0YLOxgFKhzTWx358=/648x370/filters:focal(844x716:859x731)/nginx/o/2019/02/04/11766150t1hc1eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://heureka.postimees.ee/6515682/taimed-liigutavad-eestlane-ehitas-selle-pohjal-roboti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimed liigutavad. Eestlane ehitas selle põhjal roboti </span></a><a href="https://heureka.postimees.ee/6515682/taimed-liigutavad-eestlane-ehitas-selle-pohjal-roboti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n7cbzo3b62" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6515425/uuring-eesti-lapsed-tunnevad-end-internetis-enesekindlalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uAHlYXcSRjLSSuGE0oKQ-NLQV-o=/2000x870/filters:focal(867x599:2032x1484)/nginx/o/2019/02/04/11765591t1h7a87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6515425/uuring-eesti-lapsed-tunnevad-end-internetis-enesekindlalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Eesti lapsed tunnevad end internetis enesekindlalt </span></a><a href="https://heureka.postimees.ee/6515425/uuring-eesti-lapsed-tunnevad-end-internetis-enesekindlalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6515405/teadlased-hoiatavad-himaalaja-liustike-arasulamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_KBlkPRThZU7OtthrX-7hgmFdZU=/670x380/smart/nginx/o/2019/02/04/11765577t1hb1ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://heureka.postimees.ee/6515405/teadlased-hoiatavad-himaalaja-liustike-arasulamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased hoiatavad Himaalaja liustike ärasulamise eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6515405/teadlased-hoiatavad-himaalaja-liustike-arasulamise-eest/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6515405/teadlased-hoiatavad-himaalaja-liustike-arasulamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6515068/galerii-egiptuses-avastati-hauakambrid-ule-viiekumne-muumiaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-DWL_43BJuIOcninrSR3k0DL05M=/670x380/smart/nginx/o/2019/02/04/11764858t1ha032.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/6515068/galerii-egiptuses-avastati-hauakambrid-ule-viiekumne-muumiaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Egiptuses avastati hauakambrid üle viiekümne muumiaga </span></a><a href="https://heureka.postimees.ee/6515068/galerii-egiptuses-avastati-hauakambrid-ule-viiekumne-muumiaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6514956/koik-poolusele-suurt-juubeliaasta-antarktika-reisi-plaanivad-nuud-ka-venelased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tF1y3qbAegWY4LVBkxcbK0ZTciM=/1370x700/smart/nginx/o/2019/02/04/11764644t1hff82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab" style="color: #0b4baa">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6514956/koik-poolusele-suurt-juubeliaasta-antarktika-reisi-plaanivad-nuud-ka-venelased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõik poolusele: suurt juubeliaasta Antarktika-reisi plaanivad nüüd ka venelased </span></a><a href="https://heureka.postimees.ee/6514956/koik-poolusele-suurt-juubeliaasta-antarktika-reisi-plaanivad-nuud-ka-venelased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4396389/tana-ajaloos-04-02-ametisse-valiti-esimene-usa-president" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XnCZIoqbGwW3KKwDZS2_0Ry-2ZQ=/670x380/smart/nginx/o/2018/02/02/7538155t1hc740.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a></div><a href="https://heureka.postimees.ee/4396389/tana-ajaloos-04-02-ametisse-valiti-esimene-usa-president" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 04.02: ametisse valiti esimene USA president </span></a><a href="https://heureka.postimees.ee/4396389/tana-ajaloos-04-02-ametisse-valiti-esimene-usa-president" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4396369/tana-ajaloos-03-02-jaapanis-algas-meiji-restoratsioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q9q1hVZ2t6PKxVkYijgjcyABKIw=/670x380/filters:focal(725x368:2154x1696)/nginx/o/2018/02/02/7538091t1h0aea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/4396369/tana-ajaloos-03-02-jaapanis-algas-meiji-restoratsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 03.02: Jaapanis algas Meiji restoratsioon <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4396369/tana-ajaloos-03-02-jaapanis-algas-meiji-restoratsioon/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4396369/tana-ajaloos-03-02-jaapanis-algas-meiji-restoratsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6513709/jacob-kegerreis-kuidas-uraan-kulili-laks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WD3Rp8XG-LKhCGUD-0xXZ0WQmPs=/1370x700/smart/nginx/o/2019/02/02/11761814t1hb810.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://arvamus.postimees.ee/6513709/jacob-kegerreis-kuidas-uraan-kulili-laks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jacob Kegerreis: kuidas Uraan külili läks? </span></a><a href="https://arvamus.postimees.ee/6513709/jacob-kegerreis-kuidas-uraan-kulili-laks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-nlfydjitqi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-35htqitzkl" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.54.3" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus! </span></a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu! </span></a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt </span></a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus? </span></a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fmSpl4dYka9KRRte-wSpQDxrzAc=/2000x870/smart/nginx/o/2019/02/05/11766979t1he4c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>524</span></div></div><a href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt: Tallinnas ärandatud Lexus tabati Tartumaal <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://lounapostimees.postimees.ee/6515981/politsei-kaivitas-kagu-eestis-operatsiooni-tabamaks-tallinnast-arandatud-hinnalist-lexust" itemprop="url">Politsei käivitas Kagu-Eestis operatsiooni tabamaks Tallinnast ärandatud hinnalist Lexust</a></li></ul></div><a href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="267305"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6515521/varske-juhend-eesti-pangad-peavad-teadma-kliendi-armukest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2hbvWbfuDpNSyuJbEo5nXN0HzOs=/670x380/smart/nginx/o/2019/02/05/11767114t1hb15d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6515521/varske-juhend-eesti-pangad-peavad-teadma-kliendi-armukest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värske juhend: Eesti pangad peavad teadma kliendi armukest </span></a><a href="https://majandus24.postimees.ee/6515521/varske-juhend-eesti-pangad-peavad-teadma-kliendi-armukest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6516105/vaata-fotosid-kas-need-mehed-on-sinult-raha-valja-pressinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qljkymODg8aTirUtAs4z0lnDkVY=/670x380/smart/nginx/o/2019/02/05/11767008t1h834f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6516105/vaata-fotosid-kas-need-mehed-on-sinult-raha-valja-pressinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata fotosid: kas need mehed on sinult raha välja pressinud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6516105/vaata-fotosid-kas-need-mehed-on-sinult-raha-valja-pressinud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6516105/vaata-fotosid-kas-need-mehed-on-sinult-raha-valja-pressinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6516187/mourinho-noustus-pettuse-eest-talle-maaratud-aastase-vangistusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ohHPsAO_NqRTHZuvs6G4lDLHV9M=/1370x700/filters:focal(522x200:2139x2208)/nginx/o/2019/02/05/11767142t1ha886.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6516187/mourinho-noustus-pettuse-eest-talle-maaratud-aastase-vangistusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mourinho nõustus pettuse eest talle määratud aastase vangistusega </span></a><a href="https://sport.postimees.ee/6516187/mourinho-noustus-pettuse-eest-talle-maaratud-aastase-vangistusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6515874/koertega-jannis-ja-pureda-saanud-tervisesportlane-koeraomanikud-palun-tagage-moodujate-ohutus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2XgdUvKJOK3aGFfwmqt6MKfwkmU=/670x380/smart/nginx/o/2019/02/05/11766607t1h2473.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6515874/koertega-jannis-ja-pureda-saanud-tervisesportlane-koeraomanikud-palun-tagage-moodujate-ohutus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koertega jännis ja pureda saanud tervisesportlane: koeraomanikud, palun tagage möödujate ohutus! </span></a><a href="https://lemmik.postimees.ee/6515874/koertega-jannis-ja-pureda-saanud-tervisesportlane-koeraomanikud-palun-tagage-moodujate-ohutus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6516159/lindsey-vonni-karjaari-viimane-mm-algas-karmi-kukkumisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NrBFq0gpQYkCQ_qpKjuDqI4TYes=/670x380/filters:focal(1388x809:2851x1954)/nginx/o/2019/02/05/11767130t1hefd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6516159/lindsey-vonni-karjaari-viimane-mm-algas-karmi-kukkumisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lindsey Vonni karjääri viimane MM algas karmi kukkumisega</span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://sport.postimees.ee/6516159/lindsey-vonni-karjaari-viimane-mm-algas-karmi-kukkumisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6516061/kirstust-valja-ja-kohe-tagasi-see-imemobiil-on-surnud-juba-enne-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CqWmlFqmr9k-Xu3vKTvIIvn4b4Q=/1370x700/smart/nginx/o/2019/02/05/11766905t1hf7e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6516061/kirstust-valja-ja-kohe-tagasi-see-imemobiil-on-surnud-juba-enne-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirstust välja ja kohe tagasi: see imemobiil on surnud juba enne müüki </span></a><a href="https://tehnika.postimees.ee/6516061/kirstust-valja-ja-kohe-tagasi-see-imemobiil-on-surnud-juba-enne-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6516194/trump-valmistub-aastakonet-pidama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sy0mJm9csFl63AiPri_LTcPHtkk=/670x380/filters:focal(1522x89:2095x656)/nginx/o/2019/02/05/11767159t1h4b42.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6516194/trump-valmistub-aastakonet-pidama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump valmistub aastakõnet pidama </span></a><a href="https://www.postimees.ee/6516194/trump-valmistub-aastakonet-pidama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6516072/riigiamet-kartis-liiga-suurt-betoonimonstrumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9ok8ObXCSxGk7c-BS70Ouab8654=/670x380/smart/nginx/o/2019/02/05/11766922t1h4430.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6516072/riigiamet-kartis-liiga-suurt-betoonimonstrumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigiamet kartis liiga suurt betoonimonstrumit </span></a><a href="https://majandus24.postimees.ee/6516072/riigiamet-kartis-liiga-suurt-betoonimonstrumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6516084/leedu-luure-moskva-suurendab-sojalist-voimekust-kaliningradi-oblastis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kQ5yag4DsPlqSw0UWa53UNuTqGw=/1370x700/filters:focal(1375x430:2730x1895)/nginx/o/2019/02/05/11766963t1ha155.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6516084/leedu-luure-moskva-suurendab-sojalist-voimekust-kaliningradi-oblastis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedu luure: Moskva suurendab sõjalist võimekust Kaliningradi oblastis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6516084/leedu-luure-moskva-suurendab-sojalist-voimekust-kaliningradi-oblastis/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6516084/leedu-luure-moskva-suurendab-sojalist-voimekust-kaliningradi-oblastis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6515670/mida-ta-elus-valesti-tegi-et-surm-nii-kaua-tuleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uA0xSX3psUepaBY-3NXcJWV4qGg=/670x380/smart/nginx/o/2019/02/04/11766135t1he6f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://leht.postimees.ee/6515670/mida-ta-elus-valesti-tegi-et-surm-nii-kaua-tuleb" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">«Mida ta elus valesti tegi, et surm nii kaua tuleb?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6515670/mida-ta-elus-valesti-tegi-et-surm-nii-kaua-tuleb/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://leht.postimees.ee/6515670/mida-ta-elus-valesti-tegi-et-surm-nii-kaua-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499652/may-soidab-pohja-iirimaale-brexiti-seisu-selgitama-ja-seejarel-brusselisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cg8HL2N8WjPdyInoGcyjb7suhMQ=/670x380/filters:focal(2641x1052:4092x2217)/nginx/o/2019/02/05/11766766t1h7045.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6499652/may-soidab-pohja-iirimaale-brexiti-seisu-selgitama-ja-seejarel-brusselisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">May sõidab Põhja-Iirimaale Brexiti hetkeseisu selgitama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499652/may-soidab-pohja-iirimaale-brexiti-seisu-selgitama-ja-seejarel-brusselisse/comments" class="list-article__comment section-font-color" itemprop="url">(153) </span></span></a><a href="https://www.postimees.ee/6499652/may-soidab-pohja-iirimaale-brexiti-seisu-selgitama-ja-seejarel-brusselisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-56uj26fkcg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6gsuiop8h8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6515670/mida-ta-elus-valesti-tegi-et-surm-nii-kaua-tuleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dta_NaShlW8JP0bn4ohRpUyhsLM=/2000x870/smart/nginx/o/2019/02/04/11766135t1he6f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://leht.postimees.ee/6515670/mida-ta-elus-valesti-tegi-et-surm-nii-kaua-tuleb" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">«Mida ta elus valesti tegi, et surm nii kaua tuleb?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6515670/mida-ta-elus-valesti-tegi-et-surm-nii-kaua-tuleb/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://leht.postimees.ee/6515670/mida-ta-elus-valesti-tegi-et-surm-nii-kaua-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6515427/politsei-pidas-kinni-maanteel-ule-200-kilomeetri-tunnis-kihutanud-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pI3n1p3C-5QmCR5gCukFQnNYugk=/670x380/smart/nginx/o/2019/02/04/11765590t1ha2cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>349</span></div></div><a href="https://parnu.postimees.ee/6515427/politsei-pidas-kinni-maanteel-ule-200-kilomeetri-tunnis-kihutanud-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas kinni maanteel üle 200 kilomeetri tunnis kihutanud mehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6515427/politsei-pidas-kinni-maanteel-ule-200-kilomeetri-tunnis-kihutanud-mehe/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://parnu.postimees.ee/6515427/politsei-pidas-kinni-maanteel-ule-200-kilomeetri-tunnis-kihutanud-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6515318/pildid-mida-ema-ei-peaks-nagema-britid-tombasid-end-kuiva-jaanuari-lopu-puhul-taitsa-rihmaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Mr9a19lg6a7mWHCoD2G1jYiKOso=/670x380/smart/nginx/o/2019/02/04/11765323t1hf442.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6515318/pildid-mida-ema-ei-peaks-nagema-britid-tombasid-end-kuiva-jaanuari-lopu-puhul-taitsa-rihmaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid, mida ema ei peaks nägema: britid tõmbasid end «Kuiva jaanuari» lõpu puhul täitsa rihmaks </span></a><a href="https://elu24.postimees.ee/6515318/pildid-mida-ema-ei-peaks-nagema-britid-tombasid-end-kuiva-jaanuari-lopu-puhul-taitsa-rihmaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6515016/beebibuum-nende-eesti-staaride-peredesse-on-peagi-lisaroomu-oodata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e77b1gUWpT0eJGYR1HmKSgKOxBE=/1370x700/filters:focal(297x195:789x665)/nginx/o/2018/12/19/11667759t1hade8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://elu24.postimees.ee/6515016/beebibuum-nende-eesti-staaride-peredesse-on-peagi-lisaroomu-oodata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Beebibuum! Nende Eesti staaride peredesse on peagi lisarõõmu oodata </span></a><a href="https://elu24.postimees.ee/6515016/beebibuum-nende-eesti-staaride-peredesse-on-peagi-lisaroomu-oodata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6515538/indrek-neivelt-meie-koigiga-manipuleeritakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jIh1u8eTU_LKN0cJRD8x5KhXsxU=/670x380/filters:focal(844x448:859x463)/nginx/o/2019/02/04/11765826t1ha6a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>810</span></div></div><a href="https://arvamus.postimees.ee/6515538/indrek-neivelt-meie-koigiga-manipuleeritakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Neivelt: meie kõigiga manipuleeritakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6515538/indrek-neivelt-meie-koigiga-manipuleeritakse/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://arvamus.postimees.ee/6515538/indrek-neivelt-meie-koigiga-manipuleeritakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6514902/ma-teen-nii-et-sa-kaotad-tookoha-iga-viies-tooinspektsioonile-laekuv-vihje-on-valekaebus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3qHRKDNVkq9wSa-F08ovoNKQoRY=/670x380/smart/nginx/o/2019/02/04/11764503t1h65d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://majandus24.postimees.ee/6514902/ma-teen-nii-et-sa-kaotad-tookoha-iga-viies-tooinspektsioonile-laekuv-vihje-on-valekaebus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ma teen nii, et sa kaotad töökoha»: iga viies tööinspektsioonile laekuv vihje on valekaebus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6514902/ma-teen-nii-et-sa-kaotad-tookoha-iga-viies-tooinspektsioonile-laekuv-vihje-on-valekaebus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6514902/ma-teen-nii-et-sa-kaotad-tookoha-iga-viies-tooinspektsioonile-laekuv-vihje-on-valekaebus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6514830/suri-legendaarne-soome-suusahuppaja-matti-nykanen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/31GOWyd5IEG8VU7ZtgaoZB8sTq4=/1370x700/filters:focal(207x152:251x178)/nginx/o/2019/02/04/11764389t1h5f8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://sport.postimees.ee/6514830/suri-legendaarne-soome-suusahuppaja-matti-nykanen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri legendaarne Soome suusahüppaja Matti Nykänen <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6514830/suri-legendaarne-soome-suusahuppaja-matti-nykanen/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://sport.postimees.ee/6514830/suri-legendaarne-soome-suusahuppaja-matti-nykanen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pGvbPYHZSOMSg2EoVg-WZtgPYe8=/670x380/smart/nginx/o/2019/02/05/11766978t1had83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>524</span></div></div><a href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt. Tallinnas ärandatud Lexus tabati Tartumaal <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6515722/vaata-millised-automudelid-olid-jaanuaris-eestlaste-seas-koige-populaarsemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ggae1I94o62tjWcAIpyE0Lr3uOk=/670x380/smart/nginx/o/2019/02/05/11766270t1h2b6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tehnika.postimees.ee/6515722/vaata-millised-automudelid-olid-jaanuaris-eestlaste-seas-koige-populaarsemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, millised automudelid olid jaanuaris eestlaste seas kõige populaarsemad </span></a><a href="https://tehnika.postimees.ee/6515722/vaata-millised-automudelid-olid-jaanuaris-eestlaste-seas-koige-populaarsemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6515389/laine-randjarv-lahkub-riigikogust-et-kandideerida-viimsi-vallavanemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6gjwtE3Olj4x9wihDxCIOspEk-U=/1370x700/smart/nginx/o/2018/11/05/11552324t1h0f2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>316</span></div></div><a href="https://poliitika.postimees.ee/6515389/laine-randjarv-lahkub-riigikogust-et-kandideerida-viimsi-vallavanemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laine Randjärv lahkub riigikogust, et kandideerida Viimsi vallavanemaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6515389/laine-randjarv-lahkub-riigikogust-et-kandideerida-viimsi-vallavanemaks/comments" class="list-article__comment section-font-color" itemprop="url">(22)</span></span><div class="list-article__additional-headline">Lahkumise puhul ootab kopsakas hüvitis</div></a><a href="https://poliitika.postimees.ee/6515389/laine-randjarv-lahkub-riigikogust-et-kandideerida-viimsi-vallavanemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6515382/kiuslik-kusimus-reformierakonnale-miks-me-veel-viie-rikkaima-hulgas-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I3Y1Gibu2-di0d9DwGYaa_D5Cbk=/670x380/smart/nginx/o/2013/09/05/2263597t1hc57d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>762</span></div></div><a href="https://arvamus.postimees.ee/6515382/kiuslik-kusimus-reformierakonnale-miks-me-veel-viie-rikkaima-hulgas-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiuslik küsimus Reformierakonnale: miks me veel viie rikkaima hulgas pole? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6515382/kiuslik-kusimus-reformierakonnale-miks-me-veel-viie-rikkaima-hulgas-pole/comments" class="list-article__comment section-font-color" itemprop="url">(57) </span></span></a><a href="https://arvamus.postimees.ee/6515382/kiuslik-kusimus-reformierakonnale-miks-me-veel-viie-rikkaima-hulgas-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6515180/venemaa-loob-oma-interneti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_Cd5AUMtFM1cUxGX_wExgSQyx_I=/670x380/smart/nginx/o/2019/02/04/11765047t1hff8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://tehnika.postimees.ee/6515180/venemaa-loob-oma-interneti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa loob oma interneti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6515180/venemaa-loob-oma-interneti/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://tehnika.postimees.ee/6515180/venemaa-loob-oma-interneti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yjq1daewam" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5b5jaqoal8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6515619/norra-luureamet-hoiatab-huawei-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b7xTHdTDoig1pmH9FDnHSLHKdSs=/670x380/smart/nginx/o/2019/01/14/11714218t1h6125.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tehnika.postimees.ee/6515619/norra-luureamet-hoiatab-huawei-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra luureamet hoiatab Huawei eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6515619/norra-luureamet-hoiatab-huawei-eest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tehnika.postimees.ee/6515619/norra-luureamet-hoiatab-huawei-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6515161/spetsialistid-koerarunnakutest-pohjust-tuleb-otsida-inimesest-koer-katte-ei-maksa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XeALQYlvxFIJIsa9y2zX2vNtq5k=/670x380/filters:focal(31x530:4346x2212)/nginx/o/2019/02/04/11765499t1hfd4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>397</span></div></div><a href="https://lemmik.postimees.ee/6515161/spetsialistid-koerarunnakutest-pohjust-tuleb-otsida-inimesest-koer-katte-ei-maksa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spetsialistid koerarünnakutest: põhjust tuleb otsida inimesest, koer kätte ei maksa <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6515161/spetsialistid-koerarunnakutest-pohjust-tuleb-otsida-inimesest-koer-katte-ei-maksa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6515161/spetsialistid-koerarunnakutest-pohjust-tuleb-otsida-inimesest-koer-katte-ei-maksa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6515719/volgades-ja-kahjumis-noorus-spa-teeb-voimsaid-laienemisplaalaane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OGff8I2_Q3lQnnUP21xPp_2gjlo=/1370x700/filters:focal(67x140:5159x3429)/nginx/o/2017/08/02/6950893t1he402.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6515719/volgades-ja-kahjumis-noorus-spa-teeb-voimsaid-laienemisplaalaane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võlgades ja kahjumis Noorus Spa teeb võimsaid laienemisplaalaane </span></a><a href="https://majandus24.postimees.ee/6515719/volgades-ja-kahjumis-noorus-spa-teeb-voimsaid-laienemisplaalaane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6515290/turvaekspert-eesti-julgeolekuasutused-kasutavad-hiina-tagauksega-kaameraid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YvLmG2ox-olg88M3cpcDHD0GNYU=/670x380/filters:focal(1557x328:2719x2021)/nginx/o/2018/04/08/7763957t1h404e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://tehnika.postimees.ee/6515290/turvaekspert-eesti-julgeolekuasutused-kasutavad-hiina-tagauksega-kaameraid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvaekspert: Eesti julgeolekuasutused kasutavad Hiina tagauksega kaameraid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6515290/turvaekspert-eesti-julgeolekuasutused-kasutavad-hiina-tagauksega-kaameraid/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Konkurent ei nõustu</div></a><a href="https://tehnika.postimees.ee/6515290/turvaekspert-eesti-julgeolekuasutused-kasutavad-hiina-tagauksega-kaameraid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6515490/sodiaagi-saladused-need-kolm-tahemarki-on-sodiaagi-koige-imetlusvaarsemad-naised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RpON4iwGAVaOW60ZmuqXe8_HS2Y=/670x380/smart/nginx/o/2019/02/04/11765707t1hddac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6515490/sodiaagi-saladused-need-kolm-tahemarki-on-sodiaagi-koige-imetlusvaarsemad-naised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sodiaagi saladused: need kolm tähemärki on sodiaagi kõige imetlusväärsemad naised </span></a><a href="https://sobranna.postimees.ee/6515490/sodiaagi-saladused-need-kolm-tahemarki-on-sodiaagi-koige-imetlusvaarsemad-naised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6515520/saja-aastane-maimu-siigur-ei-ole-vaja-vinguda-ja-iriseda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4YHj9ox7O7hvpkEe1z8Cyn7-eGU=/1370x700/filters:focal(998x390:1013x405)/nginx/o/2019/02/04/11765798t1hdc26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://tartu.postimees.ee/6515520/saja-aastane-maimu-siigur-ei-ole-vaja-vinguda-ja-iriseda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saja-aastane Maimu Siigur: ei ole vaja vinguda ja iriseda </span></a><a href="https://tartu.postimees.ee/6515520/saja-aastane-maimu-siigur-ei-ole-vaja-vinguda-ja-iriseda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6514693/postimehe-aruanne-kalev-havis-tanavu-pohimottelises-lahingus-juba-neljandat-korda" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g4dOwt5XyJiTD9E4vMSZ2Tigu84=/670x380/smart/nginx/o/2019/02/04/11765966t1hd00b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6514693/postimehe-aruanne-kalev-havis-tanavu-pohimottelises-lahingus-juba-neljandat-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne: Kalev hävis tänavu põhimõttelises lahingus juba neljandat korda </span></a><a href="https://sport.postimees.ee/6514693/postimehe-aruanne-kalev-havis-tanavu-pohimottelises-lahingus-juba-neljandat-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6513611/fotod-muuki-on-pandud-maa-alla-ehitatud-elumaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wQO_AkU94zfg_9JmgWEaNQxF7eE=/670x380/smart/nginx/o/2019/02/01/11758710t1h6866.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>411</span></div></div><a href="https://kodustiil.postimees.ee/6513611/fotod-muuki-on-pandud-maa-alla-ehitatud-elumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: müüki on pandud maa alla ehitatud elumaja </span></a><a href="https://kodustiil.postimees.ee/6513611/fotod-muuki-on-pandud-maa-alla-ehitatud-elumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6514993/teelt-valja-soitnud-veoki-juht-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7M2NKU--dfvcgMQvPMuZpyHUGMs=/1370x700/filters:focal(727x828:3571x2194)/nginx/o/2019/02/04/11764697t1hd8d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://tartu.postimees.ee/6514993/teelt-valja-soitnud-veoki-juht-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teelt välja sõitnud veoki juht suri </span></a><a href="https://tartu.postimees.ee/6514993/teelt-valja-soitnud-veoki-juht-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6515837/usa-kohtunik-alaealised-tudrukud-olid-seksuaalses-vaarkohtlemises-osaliselt-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ElybkjuljdIsdRTT_eR74aXfz2A=/670x380/filters:focal(529x221:805x565)/nginx/o/2019/02/05/11766480t1hf605.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6515837/usa-kohtunik-alaealised-tudrukud-olid-seksuaalses-vaarkohtlemises-osaliselt-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA kohtunik: alaealised tüdrukud olid seksuaalses väärkohtlemises osaliselt süüdi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6515837/usa-kohtunik-alaealised-tudrukud-olid-seksuaalses-vaarkohtlemises-osaliselt-suudi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6515837/usa-kohtunik-alaealised-tudrukud-olid-seksuaalses-vaarkohtlemises-osaliselt-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6515811/eesti-idufirma-stanfordi-voi-harvardi-ulikooli-on-kergem-sisse-saada-kui-meile-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TB2bwI8QguZ72dAHc7xag1tO92A=/670x380/filters:focal(839x1125:2737x1789)/nginx/o/2018/10/31/11538599t1hffe9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://majandus24.postimees.ee/6515811/eesti-idufirma-stanfordi-voi-harvardi-ulikooli-on-kergem-sisse-saada-kui-meile-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti idufirma: Stanfordi või Harvardi ülikooli on kergem sisse saada kui meile tööle </span></a><a href="https://majandus24.postimees.ee/6515811/eesti-idufirma-stanfordi-voi-harvardi-ulikooli-on-kergem-sisse-saada-kui-meile-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yodjxq8isu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fmx957xur6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6515501/belgias-pandi-kanalisatsioonitorude-abil-toime-jaljetu-pangaroov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0ges1Sd4u-PbkZRuJAXfE5EUDJI=/670x380/filters:focal(1256x618:3846x2469)/nginx/o/2019/02/04/11765731t1h243b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6515501/belgias-pandi-kanalisatsioonitorude-abil-toime-jaljetu-pangaroov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Belgias pandi kanalisatsioonitorude abil toime jäljetu pangarööv <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6515501/belgias-pandi-kanalisatsioonitorude-abil-toime-jaljetu-pangaroov/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6515501/belgias-pandi-kanalisatsioonitorude-abil-toime-jaljetu-pangaroov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6515630/nordica-noolib-riigilt-19-miljoni-eurost-lepingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iBBW9FnY1Us49IfOEe4JOVAXmtQ=/670x380/smart/nginx/o/2019/02/04/11766012t1h8729.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://majandus24.postimees.ee/6515630/nordica-noolib-riigilt-19-miljoni-eurost-lepingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nordica noolib riigilt 19 miljoni eurost lepingut <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6515630/nordica-noolib-riigilt-19-miljoni-eurost-lepingut/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6515630/nordica-noolib-riigilt-19-miljoni-eurost-lepingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6515358/tulevarki-rappi-ja-nibusid-maroon-5-andis-ajaloo-halvima-super-bowli-poolajakontserdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bI_IxgfNSB6dPNtrsW-BbGTZRro=/1370x700/filters:focal(930x220:2076x1436)/nginx/o/2019/02/04/11765500t1he570.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6515358/tulevarki-rappi-ja-nibusid-maroon-5-andis-ajaloo-halvima-super-bowli-poolajakontserdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulevärki, räppi ja nibusid: Maroon 5 andis ajaloo halvima Super Bowli poolajakontserdi</span><div class="list-article__additional-headline">Vaata galeriid ja täispikka esinemist!</div></a><a href="https://elu24.postimees.ee/6515358/tulevarki-rappi-ja-nibusid-maroon-5-andis-ajaloo-halvima-super-bowli-poolajakontserdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6515333/venemaa-ei-taha-sodurite-leskedele-pensioni-maksta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zON5TXfBkLT9ujeOCw9vZ9Ag87I=/670x380/filters:focal(614x247:2689x1546)/nginx/o/2019/02/04/11765412t1hca42.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6515333/venemaa-ei-taha-sodurite-leskedele-pensioni-maksta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa ei taha sõdurite leskedele pensioni maksta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6515333/venemaa-ei-taha-sodurite-leskedele-pensioni-maksta/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6515333/venemaa-ei-taha-sodurite-leskedele-pensioni-maksta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6515513/hanna-liina-vosa-muusikakooli-beebiroosa-uks-on-teadmata-kadunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8fC8tgC-fUbNpvfQcO2kUhN_Nig=/670x380/filters:focal(22x53:903x1162)/nginx/o/2018/04/04/7751979t1h0435.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6515513/hanna-liina-vosa-muusikakooli-beebiroosa-uks-on-teadmata-kadunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hanna-Liina Võsa muusikakooli beebiroosa uks on teadmata kadunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6515513/hanna-liina-vosa-muusikakooli-beebiroosa-uks-on-teadmata-kadunud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6515513/hanna-liina-vosa-muusikakooli-beebiroosa-uks-on-teadmata-kadunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6514651/paastjad-tombasid-koduaia-tiigi-tuhjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Eapj1vwXDh1L2vKhEzUshq6uwm4=/1370x700/filters:focal(1056x396:1071x411)/nginx/o/2019/02/03/11763949t1h9ae8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://lounapostimees.postimees.ee/6514651/paastjad-tombasid-koduaia-tiigi-tuhjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad tõmbasid koduaia tiigi tühjaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6514651/paastjad-tombasid-koduaia-tiigi-tuhjaks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://lounapostimees.postimees.ee/6514651/paastjad-tombasid-koduaia-tiigi-tuhjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6515568/eli-ja-briti-ametnike-kohtumine-toi-leppeta-brexiti-lahemale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LOu8-oJag3aR4xeP71m1wYZhQkg=/670x380/filters:focal(1083x446:3501x2496)/nginx/o/2019/02/04/11765858t1h44c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6515568/eli-ja-briti-ametnike-kohtumine-toi-leppeta-brexiti-lahemale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELi ja Briti ametnike kohtumine tõi leppeta Brexiti lähemale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6515568/eli-ja-briti-ametnike-kohtumine-toi-leppeta-brexiti-lahemale/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6515568/eli-ja-briti-ametnike-kohtumine-toi-leppeta-brexiti-lahemale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6515116/kruptovahetus-kaotas-190-miljonit-sest-asutaja-viis-paroolid-endaga-hauda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N2-s8U1ZJIUycrZ0zoHtcwNsQ4o=/670x380/smart/nginx/o/2019/02/04/11764974t1h0d26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tehnika.postimees.ee/6515116/kruptovahetus-kaotas-190-miljonit-sest-asutaja-viis-paroolid-endaga-hauda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krüptovahetus kaotas 190 miljonit, sest asutaja viis paroolid endaga hauda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6515116/kruptovahetus-kaotas-190-miljonit-sest-asutaja-viis-paroolid-endaga-hauda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6515116/kruptovahetus-kaotas-190-miljonit-sest-asutaja-viis-paroolid-endaga-hauda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6515066/vaata-millises-vormis-on-supermeest-kehastanud-henry-cavill-nuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iyaVd6lEK29XFnw7TVm-EGLlDA0=/1370x700/filters:focal(524x41:1010x556)/nginx/o/2019/02/04/11764855t1hd059.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6515066/vaata-millises-vormis-on-supermeest-kehastanud-henry-cavill-nuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, millises vormis on supermeest kehastanud Henry Cavill nüüd </span></a><a href="https://kinoportaal.postimees.ee/6515066/vaata-millises-vormis-on-supermeest-kehastanud-henry-cavill-nuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6515558/mustvee-vallavanem-voeti-ametist-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0O-fZqxt2ZmEyB6Oy7LZL1uyz9o=/670x380/filters:focal(770x431:785x446)/nginx/o/2019/02/04/11765849t1he009.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tartu.postimees.ee/6515558/mustvee-vallavanem-voeti-ametist-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustvee vallavanem võeti ametist maha </span></a><a href="https://tartu.postimees.ee/6515558/mustvee-vallavanem-voeti-ametist-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6515113/juri-ratase-kohtumine-jai-ara-sest-lennuk-ei-saanud-riias-maanduda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aBYdwAFLKyhaHv8_6bNuHwsidzc=/670x380/smart/nginx/o/2019/02/04/11765459t1h9d75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://www.postimees.ee/6515113/juri-ratase-kohtumine-jai-ara-sest-lennuk-ei-saanud-riias-maanduda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratase kohtumine jäi ära, sest lennuk ei saanud Riias maanduda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6515113/juri-ratase-kohtumine-jai-ara-sest-lennuk-ei-saanud-riias-maanduda/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Täiendatud kell 15.38!</div></a><a href="https://www.postimees.ee/6515113/juri-ratase-kohtumine-jai-ara-sest-lennuk-ei-saanud-riias-maanduda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ag0a06vku6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g07tr7kkgi" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6515432/sajad-pankurid-jaavad-toota-aga-koik-otsivad-kuldsete-katega-toomehi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NJwbq8_24i1gI-KAIvMRv32qJuc=/670x380/smart/nginx/o/2019/02/04/11765406t1ha430.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://majandus24.postimees.ee/6515432/sajad-pankurid-jaavad-toota-aga-koik-otsivad-kuldsete-katega-toomehi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sajad pankurid jäävad tööta, aga kõik otsivad kuldsete kätega töömehi </span></a><a href="https://majandus24.postimees.ee/6515432/sajad-pankurid-jaavad-toota-aga-koik-otsivad-kuldsete-katega-toomehi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6513377/onkoloog-vahur-valvere-parilikkus-mangib-vahi-tekkes-vaikest-rolli-rohkem-soltub-elustiilist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4u4oZw3r53itoc-kHYkn7NgYmck=/670x380/filters:focal(470x327:4569x2714)/nginx/o/2019/02/01/11757980t1h4b6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>225</span></div></div><a href="https://tervis.postimees.ee/6513377/onkoloog-vahur-valvere-parilikkus-mangib-vahi-tekkes-vaikest-rolli-rohkem-soltub-elustiilist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Onkoloog Vahur Valvere: pärilikkus mängib vähi tekkes väikest rolli, rohkem sõltub elustiilist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6513377/onkoloog-vahur-valvere-parilikkus-mangib-vahi-tekkes-vaikest-rolli-rohkem-soltub-elustiilist/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6513377/onkoloog-vahur-valvere-parilikkus-mangib-vahi-tekkes-vaikest-rolli-rohkem-soltub-elustiilist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6515381/mis-juhtub-kui-kogemata-hallitavat-toitu-suua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q2fj00qKvgEnRrtI7ddyzNeXkcU=/1370x700/filters:focal(988x783:2123x1607)/nginx/o/2019/02/04/11765521t1h43ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sobranna.postimees.ee/6515381/mis-juhtub-kui-kogemata-hallitavat-toitu-suua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtub, kui kogemata hallitavat toitu süüa? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6515381/mis-juhtub-kui-kogemata-hallitavat-toitu-suua/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6515381/mis-juhtub-kui-kogemata-hallitavat-toitu-suua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6515238/vichmann-ja-pruuli-nouavad-aivo-parna-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S4iMrhUqzUTTTlkDetj7xBViJ4A=/670x380/smart/nginx/o/2018/08/23/11305755t1hfa00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6515238/vichmann-ja-pruuli-nouavad-aivo-parna-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vichmann ja Pruuli nõuavad Aivo Pärna pankrotti </span></a><a href="https://majandus24.postimees.ee/6515238/vichmann-ja-pruuli-nouavad-aivo-parna-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6515605/eesti-laul-tartus-voit-voi-kaotus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zTzb0hQ2NSL8cqAzddQI8GTJYjE=/670x380/filters:focal(1056x589:1071x604)/nginx/o/2019/02/04/11765979t1ha06a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6515605/eesti-laul-tartus-voit-voi-kaotus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Laul Tartus – võit või kaotus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6515605/eesti-laul-tartus-voit-voi-kaotus/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6515605/eesti-laul-tartus-voit-voi-kaotus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6515045/teadlased-leidsid-tohusaima-meetodi-sisemise-rasva-poletamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/befuFXC1o40or4f0oe5vweBcYPU=/1370x700/smart/nginx/o/2019/02/04/11764827t1hc597.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6515045/teadlased-leidsid-tohusaima-meetodi-sisemise-rasva-poletamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased leidsid tõhusaima meetodi sisemise rasva põletamiseks </span></a><a href="https://tervis.postimees.ee/6515045/teadlased-leidsid-tohusaima-meetodi-sisemise-rasva-poletamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6515138/matti-nykaneni-ema-oma-poja-surmast-veel-paar-paeva-tagasi-oli-tal-koik-korras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/v6J-A9XVLAxg5mJe4i21u_4ORsQ=/670x380/filters:focal(1744x843:2259x1518)/nginx/o/2019/02/04/11764980t1h9a1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6515138/matti-nykaneni-ema-oma-poja-surmast-veel-paar-paeva-tagasi-oli-tal-koik-korras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Matti Nykäneni ema oma poja surmast: veel paar päeva tagasi oli tal kõik korras </span></a><a href="https://elu24.postimees.ee/6515138/matti-nykaneni-ema-oma-poja-surmast-veel-paar-paeva-tagasi-oli-tal-koik-korras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6515119/ikea-nimel-voitleb-eestis-kaks-kosilast-uks-jurist-ja-teine-laagrist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MABKxcrnLJN_A7VbhQdVHBoRAbA=/670x380/smart/nginx/o/2019/02/04/11764983t1h020d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tarbija24.postimees.ee/6515119/ikea-nimel-voitleb-eestis-kaks-kosilast-uks-jurist-ja-teine-laagrist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA nimel võitleb Eestis kaks kosilast: üks Jürist ja teine Laagrist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6515119/ikea-nimel-voitleb-eestis-kaks-kosilast-uks-jurist-ja-teine-laagrist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6515119/ikea-nimel-voitleb-eestis-kaks-kosilast-uks-jurist-ja-teine-laagrist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6514900/lahkunud-multitalent-nykanen-andis-veel-reede-ohtul-taismajale-kontserdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6PP7n1LutZz67Eus0oyIa12N0ag=/1370x700/filters:focal(1030x1930:1438x2165)/nginx/o/2019/02/04/11764424t1hb7cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://sport.postimees.ee/6514900/lahkunud-multitalent-nykanen-andis-veel-reede-ohtul-taismajale-kontserdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkunud multitalent Nykänen andis veel reede õhtul täismajale kontserdi </span></a><a href="https://sport.postimees.ee/6514900/lahkunud-multitalent-nykanen-andis-veel-reede-ohtul-taismajale-kontserdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6514893/vabadust-ihanud-riigiprokuror-sai-juba-paitsed-pahe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ncp0MryUVU-LYUzXUl1_2edaEuM=/670x380/filters:focal(711x68:1624x1090)/nginx/o/2017/11/11/7302005t1h78b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tehnika.postimees.ee/6514893/vabadust-ihanud-riigiprokuror-sai-juba-paitsed-pahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabadust ihanud riigiprokurör sai juba päitsed pähe <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6514893/vabadust-ihanud-riigiprokuror-sai-juba-paitsed-pahe/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6514893/vabadust-ihanud-riigiprokuror-sai-juba-paitsed-pahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6515130/kohus-kaalub-vanglast-vabanevale-sarivagistajale-kaitumiskontrolli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rcs4rsc8G7yWQXHV091F5v2OOlU=/670x380/smart/nginx/o/2017/11/27/7353541t1h7701.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>226</span></div></div><a href="https://www.postimees.ee/6515130/kohus-kaalub-vanglast-vabanevale-sarivagistajale-kaitumiskontrolli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus kaalub vanglast vabanevale sarivägistajale käitumiskontrolli <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6515130/kohus-kaalub-vanglast-vabanevale-sarivagistajale-kaitumiskontrolli/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6515130/kohus-kaalub-vanglast-vabanevale-sarivagistajale-kaitumiskontrolli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-464hvhzu8n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ick0jmx1sq" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-1df18655fbe16b3c5915.js" async></script></body></html>