<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/HPCUvSbxezQGbwmWsOjndzsomvY=/1200x630/smart/nginx/o/2019/04/03/11922053t1h40c7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/HPCUvSbxezQGbwmWsOjndzsomvY=/1200x630/smart/nginx/o/2019/04/03/11922053t1h40c7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tehnikaülikooli juhitav projekt saab targa linna arendamiseks rekordilised 32 miljonit"><meta property="twitter:title" content="Tehnikaülikooli juhitav projekt saab targa linna arendamiseks rekordilised 32 miljonit"><meta property="og:url" content="https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit"><meta property="twitter:url" content="https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Tallinna Tehnikaülikooli (TalTech) Ragnar Nurkse instituudi eestvedamisel sai ülikool Euroopa Komisjoni programmist Horizon 2020 rekordilise toetuse targa linna tippkeskuse Finest Twins loomiseks."><meta property="twitter:description" content="Tallinna Tehnikaülikooli (TalTech) Ragnar Nurkse instituudi eestvedamisel sai ülikool Euroopa Komisjoni programmist Horizon 2020 rekordilise toetuse targa linna tippkeskuse Finest Twins loomiseks."><meta property="og:type" content="article"><meta property="article:section" content="Heureka"><meta property="article:tag" content="Jaak Aaviksoo"><meta property="article:tag" content="Tallinn"><meta property="article:tag" content="tark linn"><meta name="article:published_time" content="2019-04-03T16:44:31+03:00"><meta name="article:modified_time" content="2019-04-03T16:44:31+03:00"><meta name="description" content="Tallinna Tehnikaülikooli (TalTech) Ragnar Nurkse instituudi eestvedamisel sai ülikool Euroopa Komisjoni programmist Horizon 2020 rekordilise toetuse targa linna tippkeskuse Finest Twins loomiseks."><meta name="keywords" content="Jaak Aaviksoo, Tallinn, tark linn"><link rel="canonical" href="https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Tehnikaülikooli juhitav projekt saab targa linna arendamiseks rekordilised 32 miljonit - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-06a5cc260fe24e0a295d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0b4baa;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3371 article-6560933"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">K, 3.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus" class="quote__text">Kõigest paari põlvkonna jooksul kujunes Skandinaaviast ja Põhja-Saksamaalt saabunud kolonistide eestvõttel senise hajaasutusega asula asemele linnamüüri, kinnistute, tänavavõrgu ja kirikutega hansalinn [Tallinn]. </a><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus" class="quote__author section-border-color"><span class="slab section-font-color">Erki Russow</span></a></div><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus" class="quote__image"><img src="//f11.pmo.ee/FFAAf4BrTktbWs0FI2JWrsEoTwo=/72x72/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg" srcset="//f11.pmo.ee/FFAAf4BrTktbWs0FI2JWrsEoTwo=/72x72/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg, //f11.pmo.ee/gORPU8XeGFF1_hOLM8-nwHoTpIc=/144x144/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/4862" target="_self" class="menu-item">Antarktika 200</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item">Tehnikaülikooli juhitav projekt saab targa linna arendamiseks rekordilised 32 miljonit</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tehnikaülikooli juhitav projekt saab targa linna arendamiseks rekordilised 32 miljonit</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560933" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Tehnika%C3%BClikooli%20juhitav%20projekt%20saab%20targa%20linna%20arendamiseks%20rekordilised%2032%20miljonit&url=https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560933" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Tehnika%C3%BClikooli%20juhitav%20projekt%20saab%20targa%20linna%20arendamiseks%20rekordilised%2032%20miljonit&url=https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560933" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tehnikaülikooli juhitav projekt saab targa linna arendamiseks rekordilised 32 miljonit&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit%3Futm_source%3Demail%26utm_content%3D6560933" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">3. aprill 2019, 16:44</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11922053" image-url="//f11.pmo.ee/ALIXiydmQUcMovD2sQqVbojnREc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/03/11922053t1h40c7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11922053)" src="//f11.pmo.ee/A_G_RdKQYx1CqoKF15yTDClWrTo=/685x410/smart/nginx/o/2019/04/03/11922053t1h40c7.jpg" srcset="//f11.pmo.ee/A_G_RdKQYx1CqoKF15yTDClWrTo=/685x410/smart/nginx/o/2019/04/03/11922053t1h40c7.jpg, //f11.pmo.ee/cYs6mMWlpP1vVKR3olC8xNnbU9E=/1370x820/smart/nginx/o/2019/04/03/11922053t1h40c7.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tallinna Tehnikaülikooli koordineeritud projekt sai targa linna arendamiseks 32 miljonit eurot.</p><p class="figure__caption--name" itemprop="creator">FOTO: Sander Ilvest / Postimees/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tallinna Tehnikaülikooli (TalTech) Ragnar Nurkse instituudi eestvedamisel sai ülikool Euroopa Komisjoni programmist Horizon 2020 rekordilise toetuse targa linna tippkeskuse Finest Twins loomiseks.</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-m6oy0xqrcf" :preview-length="0" video-id="68970" video-stream-type="VOD" video-headline="6560933 Tehnikaülikooli juhitav projekt saab targa linna arendamiseks rekordilised 32 miljonit" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/07ebf79e-4bf5-466f-8ee2-797dfc5581fe.mp3," audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-mwsd23udgw" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b44e5ll4ie" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8tk8pa0qx8" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«See on suur võit – tegemist on läbi ajaloo suurima konkurentsipõhise teadustoetusega Eestis: Euroopa Komisjoni ja Eesti riigi toetus kokku on ca 32 miljonit eurot. Eesti Teadusagentuur on Horizon 2020 Teamingu rahastusmeetme saamist võrrelnud ka teadusarendustegevuse Oscari võiduga. Selle projektiga loob TalTech koos Aalto Ülikooliga kaasaegseimate linnatehnoloogiate tippkeskuse, millest tõuseb praktilist kasu ka kõigile Tallinna ja Helsinki inimestele,» kinnitas Tehnikaülikooli rektor Jaak Aaviksoo.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nurkse instituudi teadlased loovad Tallinnasse maailmas esimese piiriülese targa linna tippkeskuse, mis keskendub viiele valdkonnale: andmed, valitsemine, transport, energia ja tehiskeskkonnad, samuti Tallinna ja Helsingi ühise targa linnaruumi ja teenuste praktilisele arendamisele. Tippkeskus võimendab Eesti e-riigi ja Euroopa digitaalse ühisturu arengut ning tugevdab ülikoolide ja ettevõtete teadus- ja innovatsioonikoostööd Talsinki piirkonnas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Finest Twins tähendab seda, et uute digitaalste lahenduste loomiseks linnakeskkonnas panevad sarnase kultuuriga kaksikud (Twins) Eesti (Est) ja Soome (Fin) seljad kokku ja vaatavad regiooni laiemalt kui kaks riiki eraldiseisvalt,» selgitab Nurkse instituudi teadlane ja Finest Twinsi projektijuht Ralf-Martin Soe.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6560933" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Finest Twinsi tuumpartneriteks on lisaks TalTechile Aalto Ülikool, Helsingi linna innovatsioonikeskus Forum Virium ning Eesti Majandus- ja Kommunikatsiooniministeerium. Samuti tehakse tihedat koostööd Tallinna linnaga. Kogu projekti 32 miljoni euro suurusest maksumusest on Tehnikaülikooli kui koordinaatori osa 25 miljonit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Finest Twinsi projekt sai alguse Ragnar Nurkse Instituudi teaduri Ralf-Martin Soe <a href="https://taltech.smai.ly/redirect/j9im41R3g3Yb04Vd2g1PxBzOOPZ-HnMEI6rHPwqn9_gqepZADUiRdwStUOHOw-kE1HBUOvkwo8Dyt6ggslh9wsSPQEBOBlU9irRZNQDaS9A4lAvmYPdHPY7gqkNfYCQ6l93MycUrkpgBiaJ1DexGwzLM0qQM_M5z/" target="_blank">doktoritööst</a>, mida teadlane nüüd ka päriselt asub ellu viima. Positiivse rahastusotsuse saamine võttis kokku ligi viis aastat ja selle jooksul on projekt läbinud kolm sõltumatut üleeuroopalist hindamisvooru ja kaks paneelintervjuud. Projekti ideed on ettevalmistusfaasis toetanud ligi sadakond organisatsiooni ja inimest nii Eestis kui ka Soomes, kellest eraldi tuleb välja tuua Eesti Infotehnoloogia ja Telekommunikatsiooni Liitu algse käivitamistoe eest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tippkeskuse loomist rahastavad Euroopa Komisjoni programm Horizon 2020 ja ka Eesti riik.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560933" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Tehnika%C3%BClikooli%20juhitav%20projekt%20saab%20targa%20linna%20arendamiseks%20rekordilised%2032%20miljonit&url=https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560933" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Tehnika%C3%BClikooli%20juhitav%20projekt%20saab%20targa%20linna%20arendamiseks%20rekordilised%2032%20miljonit&url=https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560933" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tehnikaülikooli juhitav projekt saab targa linna arendamiseks rekordilised 32 miljonit&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit%3Futm_source%3Demail%26utm_content%3D6560933" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://heureka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6560933" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6560933" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/7292/jaak-aaviksoo">Jaak Aaviksoo</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/8409/tallinn">Tallinn</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/571055/tark-linn">tark linn</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-heg0vxh99g" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4xw4v221yy" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3371" data-section="3371" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6560771/keemikud-hoiatavad-arutult-kalli-teadusaparatuuri-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f2ESnGvpY9b7eIeVswV-NJjHg3I=/1000x435/smart/nginx/o/2019/04/03/11921709t1hfa90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6560771/keemikud-hoiatavad-arutult-kalli-teadusaparatuuri-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keemikud hoiatavad arutult kalli teadusaparatuuri eest </span></a><a href="https://heureka.postimees.ee/6560771/keemikud-hoiatavad-arutult-kalli-teadusaparatuuri-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6560702/maailma-uksikuim-konn-sai-teadlaste-abil-kaaslase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/93M7noP6BhKPxB9y8UxOFYRmZj8=/324x185/smart/nginx/o/2019/04/03/11921500t1hca47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://heureka.postimees.ee/6560702/maailma-uksikuim-konn-sai-teadlaste-abil-kaaslase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma üksikuim konn sai teadlaste abil kaaslase </span></a><a href="https://heureka.postimees.ee/6560702/maailma-uksikuim-konn-sai-teadlaste-abil-kaaslase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4457905/tana-ajaloos-3-04-joustus-marshalli-plaan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CXHmudLpPoVqyZeHsDgDK1YuqG0=/324x185/smart/nginx/o/2018/04/02/7745257t1h3206.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/4457905/tana-ajaloos-3-04-joustus-marshalli-plaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 3.04: jõustus Marshalli plaan <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4457905/tana-ajaloos-3-04-joustus-marshalli-plaan/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4457905/tana-ajaloos-3-04-joustus-marshalli-plaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6560124/teadlased-avastasid-esmakordselt-mustilise-denisi-inimese-koljutuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dHqmv7is2TJSJ1K_U1UeNvExSWk=/324x185/smart/nginx/o/2019/04/02/11918729t1hd79d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://heureka.postimees.ee/6560124/teadlased-avastasid-esmakordselt-mustilise-denisi-inimese-koljutuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avastasid esmakordselt müstilise Denisi inimese koljutüki <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6560124/teadlased-avastasid-esmakordselt-mustilise-denisi-inimese-koljutuki/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6560124/teadlased-avastasid-esmakordselt-mustilise-denisi-inimese-koljutuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8jji120vhp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6560042/teadusmeedia-kihab-kas-10-aprillil-avaldatakse-toesti-esimene-foto-mustast-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ruv1fnVyo6cNcfmcTUDgh2FsZtc=/1000x435/smart/nginx/o/2019/04/02/11918324t1hfd80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab" style="color: #0b4baa">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://heureka.postimees.ee/6560042/teadusmeedia-kihab-kas-10-aprillil-avaldatakse-toesti-esimene-foto-mustast-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadusmeedia kihab: kas 10. aprillil avaldatakse tõesti esimene foto mustast august? </span></a><a href="https://heureka.postimees.ee/6560042/teadusmeedia-kihab-kas-10-aprillil-avaldatakse-toesti-esimene-foto-mustast-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6559772/teadlased-kinnitasid-metaani-olemasolu-marsil-mida-tahendab-see-elu-voimaluse-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OTELxAqmA4dCFOMbA2ykeXYOoMo=/335x190/smart/nginx/o/2019/04/02/11917433t1hafeb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab" style="color: #0b4baa">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://heureka.postimees.ee/6559772/teadlased-kinnitasid-metaani-olemasolu-marsil-mida-tahendab-see-elu-voimaluse-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased kinnitasid metaani olemasolu Marsil. Mida tähendab see elu võimaluse kohta? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6559772/teadlased-kinnitasid-metaani-olemasolu-marsil-mida-tahendab-see-elu-voimaluse-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6559772/teadlased-kinnitasid-metaani-olemasolu-marsil-mida-tahendab-see-elu-voimaluse-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4455049/tana-ajaloos-2-04-soti-fuusik-patenteeris-tanapaeval-asendamatu-seadme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RsuY72N5eYaoscrfI1r0-kYLz6M=/335x190/filters:focal(2807x473:3348x1105)/nginx/o/2018/03/29/7736177t1hb557.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://heureka.postimees.ee/4455049/tana-ajaloos-2-04-soti-fuusik-patenteeris-tanapaeval-asendamatu-seadme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 2.04: šoti füüsik patenteeris tänapäeval asendamatu seadme </span></a><a href="https://heureka.postimees.ee/4455049/tana-ajaloos-2-04-soti-fuusik-patenteeris-tanapaeval-asendamatu-seadme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6559328/teadlastele-avanes-pilt-dinosauruste-viimsest-paevast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EasluVspWbjFy5VhuEuy_c0MvOQ=/685x350/smart/nginx/o/2019/04/01/11915706t1h7f62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://heureka.postimees.ee/6559328/teadlastele-avanes-pilt-dinosauruste-viimsest-paevast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlastele avanes pilt dinosauruste viimsest päevast <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6559328/teadlastele-avanes-pilt-dinosauruste-viimsest-paevast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6559328/teadlastele-avanes-pilt-dinosauruste-viimsest-paevast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4454979/tana-ajaloos-1-04-noukogude-liit-kuuditas-siberisse-ule-8000-jehoova-tunnistaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ae-7TJiSXTPlpCtgL7mwzlY0Bhc=/335x190/smart/nginx/o/2018/03/29/7736095t1h327a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://heureka.postimees.ee/4454979/tana-ajaloos-1-04-noukogude-liit-kuuditas-siberisse-ule-8000-jehoova-tunnistaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 1.04: Nõukogude Liit küüditas Siberisse üle 8000 Jehoova tunnistaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4454979/tana-ajaloos-1-04-noukogude-liit-kuuditas-siberisse-ule-8000-jehoova-tunnistaja/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/4454979/tana-ajaloos-1-04-noukogude-liit-kuuditas-siberisse-ule-8000-jehoova-tunnistaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6558406/juri-allik-kalmer-lauk-eesti-teaduse-edulugu-jatkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vPw-ZZdEOuEqEtPXJtJL6gGEj7Y=/335x190/smart/nginx/o/2019/03/31/11912667t1hc710.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://arvamus.postimees.ee/6558406/juri-allik-kalmer-lauk-eesti-teaduse-edulugu-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Allik, Kalmer Lauk: Eesti teaduse edulugu jätkub <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6558406/juri-allik-kalmer-lauk-eesti-teaduse-edulugu-jatkub/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6558406/juri-allik-kalmer-lauk-eesti-teaduse-edulugu-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6556983/mario-kadastik-mis-tolku-on-meile-elementaarosakeste-fuusikast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PsjzEmlBFyE8YFwSn_ern6skJcw=/685x350/smart/nginx/o/2019/03/29/11905580t1h54f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://heureka.postimees.ee/6556983/mario-kadastik-mis-tolku-on-meile-elementaarosakeste-fuusikast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mario Kadastik - mis tolku on meile elementaarosakeste füüsikast? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6556983/mario-kadastik-mis-tolku-on-meile-elementaarosakeste-fuusikast/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6556983/mario-kadastik-mis-tolku-on-meile-elementaarosakeste-fuusikast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-vc0j77gyxc" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-b5cjgcfajw" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560482/haigla-juht-patsiendi-surmast-vigu-ikka-juhtub-ja-voib-olla-rahulolematuid-kliente" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qfsJIg8s8OrmuEKMbr9I_0Ax5hM=/1000x435/smart/nginx/o/2019/04/03/11922034t1he9d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6560482/haigla-juht-patsiendi-surmast-vigu-ikka-juhtub-ja-voib-olla-rahulolematuid-kliente" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigla juht patsiendi surmast: vigu ikka juhtub ja võib olla rahulolematuid kliente <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560482/haigla-juht-patsiendi-surmast-vigu-ikka-juhtub-ja-voib-olla-rahulolematuid-kliente/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6560482/haigla-juht-patsiendi-surmast-vigu-ikka-juhtub-ja-voib-olla-rahulolematuid-kliente" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://leht.postimees.ee/6560258/pere-kaotas-haigla-vea-tottu-vanaisa" itemprop="url">Pere kaotas haigla vea tõttu vanaisa</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560940/fotod-vabatahtlikud-likvideerisid-tallinna-tanavatelt-696-sustalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n97kt6_uACD_QmLptBvKEYZMRVw=/335x190/smart/nginx/o/2019/04/03/11921573t1h6ea4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6560940/fotod-vabatahtlikud-likvideerisid-tallinna-tanavatelt-696-sustalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: vabatahtlikud likvideerisid Tallinna tänavatelt 696 süstalt </span></a><a href="https://www.postimees.ee/6560940/fotod-vabatahtlikud-likvideerisid-tallinna-tanavatelt-696-sustalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560935/leedu-valitsuses-on-nuud-el-is-ainsana-ainult-mehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QRSCNz86un_RlUy0OhEiRmCjNVY=/335x190/smart/nginx/o/2018/12/22/11673780t1h1668.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6560935/leedu-valitsuses-on-nuud-el-is-ainsana-ainult-mehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedu valitsuses on nüüd EL-is ainsana ainult mehed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560935/leedu-valitsuses-on-nuud-el-is-ainsana-ainult-mehed/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6560935/leedu-valitsuses-on-nuud-el-is-ainsana-ainult-mehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560860/video-politsei-liiklustalgutel-korvaldati-juht-kes-kimas-50-km-h-alas-120-km-h" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M15puiQFqj7ygHllSDhhDzqU3PI=/685x350/smart/nginx/o/2019/04/03/11922035t1h60a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://www.postimees.ee/6560860/video-politsei-liiklustalgutel-korvaldati-juht-kes-kimas-50-km-h-alas-120-km-h" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei liiklustalgutel kõrvaldati juht, kes kimas 50 km/h alas 120 km/h</span><div class="list-article__additional-headline">Narvas ületas õpilane koos instruktoriga kiirust</div></a><a href="https://www.postimees.ee/6560860/video-politsei-liiklustalgutel-korvaldati-juht-kes-kimas-50-km-h-alas-120-km-h" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560951/riik-tombab-saaremaa-megatuulepargile-kriipsu-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ia4oyv4tMXH_xt10kMWZavBdHcE=/335x190/filters:focal(481x33:1938x2225)/nginx/o/2017/06/08/6759325t1h7159.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6560951/riik-tombab-saaremaa-megatuulepargile-kriipsu-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik tõmbab Saaremaa megatuulepargile kriipsu peale</span><div class="list-article__additional-headline">Investeeringu suurus olnuks üle miljardi!</div></a><a href="https://majandus24.postimees.ee/6560951/riik-tombab-saaremaa-megatuulepargile-kriipsu-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6560915/suri-vene-rahvusliku-jahi-eripara-kindral-ivolgin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3g0zymfHrHlfM68ATYfgm8Q5G0A=/335x190/smart/nginx/o/2019/04/03/11921753t1h295d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://kultuur.postimees.ee/6560915/suri-vene-rahvusliku-jahi-eripara-kindral-ivolgin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri «Vene rahvusliku jahi eripära» kindral Ivolgin </span></a><a href="https://kultuur.postimees.ee/6560915/suri-vene-rahvusliku-jahi-eripara-kindral-ivolgin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xz6bws3UAB45DKLj3goVKtB8brY=/685x350/smart/nginx/o/2019/04/03/11921993t1ha396.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>352</span></div></div><a href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin andis Kremli teatel Kaljulaidiga kohtumiseks rohelise tule, Eesti pole veel kinnitust saanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule/comments" class="list-article__comment section-font-color" itemprop="url">(84)</span></span><div class="list-article__additional-headline">Täiendatud kell 14.50</div></a><a href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6560852/mart-nutt-piirilepe-ja-sanktsioonid-voivad-olla-eesti-vene-presidendi-kohtumise-teemad" itemprop="url">Mart Nutt: piirilepe ja sanktsioonid võivad olla Eesti-Vene presidendi kohtumise teemad</a></li><li><a href="https://www.postimees.ee/6560686/savisaar-kaljulaid-voiks-putiniga-arutada-sanktsioonide-lopetamist" itemprop="url">Savisaar: Kaljulaid võiks Putiniga arutada sanktsioonide lõpetamist</a></li><li><a href="https://www.postimees.ee/6560662/marko-mihkelson-kaljulaidi-visiidi-umber-on-salastatust-rohkem-kui-peaks" itemprop="url">Marko Mihkelson: Kaljulaidi visiidi ümber on salastatust rohkem, kui peaks</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560910/mart-nutt-ukraina-kogemus-naitas-presidendi-otsevalimiste-pahupoolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/v7R2IuMkkO3TsVCNlaDqtjYP6cg=/335x190/smart/nginx/o/2019/03/21/11881878t1h770f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6560910/mart-nutt-ukraina-kogemus-naitas-presidendi-otsevalimiste-pahupoolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Nutt: Ukraina kogemus näitas presidendi otsevalimiste pahupoolt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560910/mart-nutt-ukraina-kogemus-naitas-presidendi-otsevalimiste-pahupoolt/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Vaata intervjuud!</div></a><a href="https://www.postimees.ee/6560910/mart-nutt-ukraina-kogemus-naitas-presidendi-otsevalimiste-pahupoolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6560932/erik-aru-internetile-pannakse-paitsed-pahe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MhaGfM4-gKippC9PTjpVYlo5hTI=/335x190/smart/nginx/o/2019/03/04/11841961t1h1a9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6560932/erik-aru-internetile-pannakse-paitsed-pahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Aru: internetile pannakse päitsed pähe </span></a><a href="https://arvamus.postimees.ee/6560932/erik-aru-internetile-pannakse-paitsed-pahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6560846/yana-toom-loobus-riigikogu-kohast-mulle-ei-meeldi-pehmeks-maandumiseks-ette-valmistumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SgtVCL1jgE0S7EsfqgygWdm-adM=/685x350/smart/nginx/o/2019/04/03/11921922t1h302a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6560846/yana-toom-loobus-riigikogu-kohast-mulle-ei-meeldi-pehmeks-maandumiseks-ette-valmistumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom loobus riigikogu kohast: mulle ei meeldi pehmeks maandumiseks ette valmistumine <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6560846/yana-toom-loobus-riigikogu-kohast-mulle-ei-meeldi-pehmeks-maandumiseks-ette-valmistumine/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud kell 16.54!</div></a><a href="https://poliitika.postimees.ee/6560846/yana-toom-loobus-riigikogu-kohast-mulle-ei-meeldi-pehmeks-maandumiseks-ette-valmistumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/6560663/kolvart-kinnitab-valimisolekut-asuda-tallinna-linnapeaks" itemprop="url">Kõlvart kinnitab valimisolekut asuda Tallinna linnapeaks</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6560663/kolvart-kinnitab-valimisolekut-asuda-tallinna-linnapeaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xCVlE5K9y2qzSv6qR8CPPkWidfA=/335x190/smart/nginx/o/2019/03/08/11851884t1h8578.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>204</span></div></div><a href="https://poliitika.postimees.ee/6560663/kolvart-kinnitab-valimisolekut-asuda-tallinna-linnapeaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõlvart on valmis asuma Tallinna linnapeaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6560663/kolvart-kinnitab-valimisolekut-asuda-tallinna-linnapeaks/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Ka Svet ja Belobrovtsev jäävad linnavõimu juurde</div></a><a href="https://poliitika.postimees.ee/6560663/kolvart-kinnitab-valimisolekut-asuda-tallinna-linnapeaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/6560452/taavi-aas-lahkub-linnapea-kohalt-ja-laheb-riigikokku" itemprop="url">Taavi Aas lahkub linnapea kohalt ja läheb riigikokku</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YaO5CfgFHDsQ5ZojYjekMhwv9wI=/335x190/smart/nginx/o/2019/04/03/11921988t1h27b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis sündis uus perepank, mis keskendub väikelaenudele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Konkurent: loodus tühja kohta ei salli</div></a><a href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m5lu5lm2n8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-poa3wvth9d" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OAJLfmJNWtW5fGNQLBRTIY3LQsU=/1000x435/smart/nginx/o/2019/04/03/11921988t1h27b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis sündis uus perepank, mis keskendub väikelaenudele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Konkurent: loodus tühja kohta ei salli</div></a><a href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6560258/pere-kaotas-haigla-vea-tottu-vanaisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X3KJFIZpdm2jme5SS_UKVmG9wjk=/335x190/smart/nginx/o/2019/04/02/11919086t1hc215.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://leht.postimees.ee/6560258/pere-kaotas-haigla-vea-tottu-vanaisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere kaotas haigla vea tõttu vanaisa <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6560258/pere-kaotas-haigla-vea-tottu-vanaisa/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6560258/pere-kaotas-haigla-vea-tottu-vanaisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6560511/telia-teleteenust-ootab-ees-suuremat-sorti-raputus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kyRFnAPOSj7MAZJi88bdSLzE40s=/335x190/smart/nginx/o/2019/01/10/11706247t1hd797.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://tehnika.postimees.ee/6560511/telia-teleteenust-ootab-ees-suuremat-sorti-raputus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia teleteenust ootab ees suuremat sorti raputus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6560511/telia-teleteenust-ootab-ees-suuremat-sorti-raputus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6560511/telia-teleteenust-ootab-ees-suuremat-sorti-raputus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6560077/igor-grazin-varsti-tuleb-uus-euroopa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/syRmTSvyh2-MWuik2bLw488BDSE=/685x350/smart/nginx/o/2019/04/02/11918664t1h9ae5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>943</span></div></div><a href="https://tartu.postimees.ee/6560077/igor-grazin-varsti-tuleb-uus-euroopa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igor Gräzin: varsti tuleb uus Euroopa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6560077/igor-grazin-varsti-tuleb-uus-euroopa/comments" class="list-article__comment section-font-color" itemprop="url">(62) </span></span></a><a href="https://tartu.postimees.ee/6560077/igor-grazin-varsti-tuleb-uus-euroopa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i2weKRK-HLf3JTaTi1bNddeMQ20=/335x190/filters:focal(1001x1268:3228x2816)/nginx/o/2019/04/01/11914463t1h3819.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>352</span></div></div><a href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin andis Kersti Kaljulaidiga kohtumiseks rohelise tule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule/comments" class="list-article__comment section-font-color" itemprop="url">(84)</span></span><div class="list-article__additional-headline">Täiendatud kell 14.50</div></a><a href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560259/eile-ohtul-tallinnas-autolt-loogi-saanud-naine-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SMkDSTBAYoyZUC9i_4m15yvzfVs=/335x190/smart/nginx/o/2019/04/02/11917444t1h0f34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://www.postimees.ee/6560259/eile-ohtul-tallinnas-autolt-loogi-saanud-naine-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eile õhtul Tallinnas autolt löögi saanud naine suri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560259/eile-ohtul-tallinnas-autolt-loogi-saanud-naine-suri/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6560259/eile-ohtul-tallinnas-autolt-loogi-saanud-naine-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6560207/norra-suusataja-annab-tuld-fisi-pihta-meid-lausa-sunnitakse-astmahaigeteks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ghBUz-QoFBTp4YKS7CJimra0P9o=/685x350/filters:focal(1013x129:2747x2292)/nginx/o/2019/04/02/11918907t1hc9dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://sport.postimees.ee/6560207/norra-suusataja-annab-tuld-fisi-pihta-meid-lausa-sunnitakse-astmahaigeteks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra suusataja annab tuld FISi pihta: meid lausa sunnitakse astmahaigeteks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6560207/norra-suusataja-annab-tuld-fisi-pihta-meid-lausa-sunnitakse-astmahaigeteks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6560207/norra-suusataja-annab-tuld-fisi-pihta-meid-lausa-sunnitakse-astmahaigeteks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-saagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dsh3tt-sEGLbGnsrtcHxeTkUOic=/335x190/smart/nginx/o/2011/02/10/513874t1hc8bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-saagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugejakiri: ega teisest sambast pensionit põhimõtteliselt saagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-saagi/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-saagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6560360/ametlik-ikea-avab-varasugisel-eestis-veebipoe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/32EXWrhNjpOa-7DwSB5MCbW9d0A=/335x190/smart/nginx/o/2018/10/24/11522000t1hee32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>164</span></div></div><a href="https://kodustiil.postimees.ee/6560360/ametlik-ikea-avab-varasugisel-eestis-veebipoe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametlik: IKEA avab varasügisel Eestis veebipoe <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6560360/ametlik-ikea-avab-varasugisel-eestis-veebipoe/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Eestist saab esimene riik, kuhu IKEA siseneb esmalt digitaalselt</div></a><a href="https://kodustiil.postimees.ee/6560360/ametlik-ikea-avab-varasugisel-eestis-veebipoe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZTt4DazhMd9cFupHLEw_MDN37jg=/685x350/smart/nginx/o/2019/04/02/11917689t1h4fe9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Panga bürokraatia ajas väikeettevõtja vihale: no mida paganat, on meil e-riik või mitte? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559927/hiina-lasteaiakasvataja-murgitas-ruhmataie-lapsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EHp4wlkpQDWEppt8dWvBPvGAtB8=/335x190/filters:focal(121x478:865x1219)/nginx/o/2019/04/02/11917886t1h8cd6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://www.postimees.ee/6559927/hiina-lasteaiakasvataja-murgitas-ruhmataie-lapsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina lasteaiakasvataja mürgitas rühmatäie lapsi </span></a><a href="https://www.postimees.ee/6559927/hiina-lasteaiakasvataja-murgitas-ruhmataie-lapsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6559727/metsik-hinnatous-kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/isitwXT0R0pj0NFnQMKaDQJYghk=/335x190/smart/nginx/o/2019/04/02/11917271t1h348b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://tarbija24.postimees.ee/6559727/metsik-hinnatous-kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsik hinnatõus: kütuse kallinemine maailmaturul jõudis Eesti tanklatesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6559727/metsik-hinnatous-kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse/comments" class="list-article__comment section-font-color" itemprop="url">(33)</span></span><div class="list-article__additional-headline">Tabel ja galerii!</div></a><a href="https://tarbija24.postimees.ee/6559727/metsik-hinnatous-kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hecbp88obv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s1weyb3ps2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560267/kas-voim-linnas-voi-toompeal-otsustama-peab-tana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fBeZqppc4t3Imh53Wb4zCr5ceSw=/335x190/filters:focal(627x61:642x76)/nginx/o/2019/04/02/11919094t1h1a55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6560267/kas-voim-linnas-voi-toompeal-otsustama-peab-tana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas võim linnas või Toompeal? Otsustama peab täna! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560267/kas-voim-linnas-voi-toompeal-otsustama-peab-tana/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6560267/kas-voim-linnas-voi-toompeal-otsustama-peab-tana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6559852/bikiinipildi-postitanud-madli-vilsar-olen-oma-keha-nii-kaua-vihanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Vhiw8Rz6ws20uUlUofQFkRuFTww=/335x190/filters:focal(138x36:877x483)/nginx/o/2018/06/14/7901885t1h381c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6559852/bikiinipildi-postitanud-madli-vilsar-olen-oma-keha-nii-kaua-vihanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bikiinipildi postitanud Madli Vilsar: olen oma keha nii kaua vihanud... </span></a><a href="https://elu24.postimees.ee/6559852/bikiinipildi-postitanud-madli-vilsar-olen-oma-keha-nii-kaua-vihanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560097/soprade-aprillinalja-ohvriks-langenud-tallinlane-kutsus-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sEkbdcS7h5uOv9hx9XbiiRoz0os=/685x350/filters:focal(1742x853:6364x5641)/nginx/o/2019/04/02/11918699t1h9cf4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://www.postimees.ee/6560097/soprade-aprillinalja-ohvriks-langenud-tallinlane-kutsus-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõprade aprillinalja ohvriks langenud tallinlane kutsus politsei </span></a><a href="https://www.postimees.ee/6560097/soprade-aprillinalja-ohvriks-langenud-tallinlane-kutsus-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6560269/inimesed-hoiavad-kahe-kaega-peast-uus-kuum-trend-on-315-dollarit-maksvad-teksapuksikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y3KJrFvBI2eCLRIIebC6fSTHCS8=/335x190/filters:focal(131x36:537x333)/nginx/o/2019/04/02/11919180t1hce2e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>627</span></div></div><a href="https://elu24.postimees.ee/6560269/inimesed-hoiavad-kahe-kaega-peast-uus-kuum-trend-on-315-dollarit-maksvad-teksapuksikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimesed hoiavad kahe käega peast: uus kuum trend on 315 dollarit maksvad teksapüksikud </span></a><a href="https://elu24.postimees.ee/6560269/inimesed-hoiavad-kahe-kaega-peast-uus-kuum-trend-on-315-dollarit-maksvad-teksapuksikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560384/facebooki-grupi-nipp-omnivast-saab-tellimused-maksudeta-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/82c-R7HfZnt5Q4pGyy8fC-C9tDU=/335x190/smart/nginx/o/2018/12/07/11637071t1ha15f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6560384/facebooki-grupi-nipp-omnivast-saab-tellimused-maksudeta-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebooki-grupi nipp: Omnivast saab tellimused maksudeta kätte </span></a><a href="https://majandus24.postimees.ee/6560384/facebooki-grupi-nipp-omnivast-saab-tellimused-maksudeta-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6560027/8-pepuseksi-riski-ja-ohtu-millest-tuleks-teadlik-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QdMP67HIqyheEwqeXLnFp8A4bwg=/685x350/smart/nginx/o/2019/04/02/11918303t1h25de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6560027/8-pepuseksi-riski-ja-ohtu-millest-tuleks-teadlik-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">8 pepuseksi riski ja ohtu, millest tuleks teadlik olla </span></a><a href="https://sobranna.postimees.ee/6560027/8-pepuseksi-riski-ja-ohtu-millest-tuleks-teadlik-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559793/tallinnas-elav-vormelilegend-ennustab-tanakule-ja-vipsile-suurt-tulevikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xlHmVy1K3Jc4Hj3xjUhxbinF4oc=/335x190/filters:focal(2362x838:4503x3609)/nginx/o/2019/04/02/11917482t1h5f6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>282</span></div></div><a href="https://sport.postimees.ee/6559793/tallinnas-elav-vormelilegend-ennustab-tanakule-ja-vipsile-suurt-tulevikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas elav vormelilegend ennustab Tänakule ja Vipsile suurt tulevikku</span><div class="list-article__additional-headline">«Eesti kerkib motospordimaailmas väga kõrgele»</div></a><a href="https://sport.postimees.ee/6559793/tallinnas-elav-vormelilegend-ennustab-tanakule-ja-vipsile-suurt-tulevikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560093/spordiameti-sobingumeister-pika-paturegistriga-kohtu-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vft6QsaNr9e9OXdXH3COXTnn_Uk=/335x190/filters:focal(1851x336:2546x1035)/nginx/o/2019/04/02/11918673t1hf852.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6560093/spordiameti-sobingumeister-pika-paturegistriga-kohtu-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordiameti sobingumeister pika paturegistriga kohtu ees </span></a><a href="https://www.postimees.ee/6560093/spordiameti-sobingumeister-pika-paturegistriga-kohtu-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6559617/koik-letti-instakaunitar-demi-rose-valgutas-nii-rinnapartiid-kui-pepsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_GitIPxFrbSNG1NbxRI1fNxvmJE=/685x350/filters:focal(736x696:861x815)/nginx/o/2019/04/02/11916865t1h6ae5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://elu24.postimees.ee/6559617/koik-letti-instakaunitar-demi-rose-valgutas-nii-rinnapartiid-kui-pepsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõik letti! Instakaunitar Demi Rose välgutas nii rinnapartiid kui pepsi </span></a><a href="https://elu24.postimees.ee/6559617/koik-letti-instakaunitar-demi-rose-valgutas-nii-rinnapartiid-kui-pepsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6559521/tapmiskatses-suudistatav-sarimorvar-ustimenko-ja-tema-kaasosaline-korraldasid-kohtusaalis-paraja-etenduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EIjGqcx_Jf8MrG2ZXzxu1GVOD-A=/335x190/smart/nginx/o/2019/04/01/11914247t1h57ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://tartu.postimees.ee/6559521/tapmiskatses-suudistatav-sarimorvar-ustimenko-ja-tema-kaasosaline-korraldasid-kohtusaalis-paraja-etenduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapmiskatses süüdistatav sarimõrvar Ustimenko ja tema kaasosaline korraldasid kohtusaalis paraja etenduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6559521/tapmiskatses-suudistatav-sarimorvar-ustimenko-ja-tema-kaasosaline-korraldasid-kohtusaalis-paraja-etenduse/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lisatud Ustimenko varasem paturegister ja Tartu vanglas toime pandud kuritegude kirjeldused</div></a><a href="https://tartu.postimees.ee/6559521/tapmiskatses-suudistatav-sarimorvar-ustimenko-ja-tema-kaasosaline-korraldasid-kohtusaalis-paraja-etenduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560209/kohalik-vaade-leedu-naitab-sojakurjategijate-kohtlemisel-eeskuju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WpEvd9COFrBwP3ZcyrHD10j_afo=/335x190/smart/nginx/o/2019/04/02/11918916t1h0b04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://www.postimees.ee/6560209/kohalik-vaade-leedu-naitab-sojakurjategijate-kohtlemisel-eeskuju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KOHALIK VAADE. Leedu näitab sõjakurjategijate kohtlemisel eeskuju <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560209/kohalik-vaade-leedu-naitab-sojakurjategijate-kohtlemisel-eeskuju/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6560209/kohalik-vaade-leedu-naitab-sojakurjategijate-kohtlemisel-eeskuju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-deg82wcz06" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bircixxarn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560392/jarjekordne-suurtehing-lahis-ida-ettevote-ostab-eesti-transiidihiiu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-zjfXxftst1mC-kSxPcL_uaqB80=/335x190/smart/nginx/o/2018/03/22/7710291t1haa04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://majandus24.postimees.ee/6560392/jarjekordne-suurtehing-lahis-ida-ettevote-ostab-eesti-transiidihiiu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järjekordne suurtehing: Lähis-Ida ettevõte ostab Eesti transiidihiiu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6560392/jarjekordne-suurtehing-lahis-ida-ettevote-ostab-eesti-transiidihiiu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6560392/jarjekordne-suurtehing-lahis-ida-ettevote-ostab-eesti-transiidihiiu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559804/president-kersti-kaljulaid-taotleb-kohtumist-vladimir-putiniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k_ZwFFkDkPidk3VqJck1rY_Zw5A=/335x190/filters:focal(1418x125:2525x1129)/nginx/o/2019/03/06/11847281t1h04a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://www.postimees.ee/6559804/president-kersti-kaljulaid-taotleb-kohtumist-vladimir-putiniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kersti Kaljulaid taotleb kohtumist Vladimir Putiniga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6559804/president-kersti-kaljulaid-taotleb-kohtumist-vladimir-putiniga/comments" class="list-article__comment section-font-color" itemprop="url">(108) </span></span></a><a href="https://www.postimees.ee/6559804/president-kersti-kaljulaid-taotleb-kohtumist-vladimir-putiniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6560661/maailma-koige-kallim-maal-kadus-ja-keegi-ei-tea-kus-see-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/U58H3UJ1KHF08XmpBOjSpGtaugk=/685x350/filters:focal(1257x1122:1831x1849)/nginx/o/2019/04/03/11921076t1hebf5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://elu24.postimees.ee/6560661/maailma-koige-kallim-maal-kadus-ja-keegi-ei-tea-kus-see-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma kõige kallim maal kadus ja keegi ei tea, kus see on </span></a><a href="https://elu24.postimees.ee/6560661/maailma-koige-kallim-maal-kadus-ja-keegi-ei-tea-kus-see-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6560160/jaaganti-poliitikaradar-ministriportfellide-keeruline-pusle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bjtwC6WosDFYYvnGl1V_rIQUjBQ=/335x190/smart/nginx/o/2019/04/02/11918821t1h0f7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://poliitika.postimees.ee/6560160/jaaganti-poliitikaradar-ministriportfellide-keeruline-pusle" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Jaaganti poliitikaradar. Ministriportfellide keeruline pusle <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6560160/jaaganti-poliitikaradar-ministriportfellide-keeruline-pusle/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6560160/jaaganti-poliitikaradar-ministriportfellide-keeruline-pusle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560108/keskerakond-isamaa-ja-ekre-esitlevad-laupaeval-koalitsioonilepet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vKYtjOyuJAPgdOibTfoDXBQAdxc=/335x190/smart/nginx/o/2019/03/20/11881131t1h1331.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>822</span></div></div><a href="https://www.postimees.ee/6560108/keskerakond-isamaa-ja-ekre-esitlevad-laupaeval-koalitsioonilepet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond, Isamaa ja EKRE esitlevad laupäeval koalitsioonilepet <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560108/keskerakond-isamaa-ja-ekre-esitlevad-laupaeval-koalitsioonilepet/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6560108/keskerakond-isamaa-ja-ekre-esitlevad-laupaeval-koalitsioonilepet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560438/indrek-neivelt-eesti-rahval-jai-saamata-miljard-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6hsOf8dhOOmg21FPuRYVQTNSkNI=/685x350/smart/nginx/o/2019/03/01/11833038t1h6f01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://majandus24.postimees.ee/6560438/indrek-neivelt-eesti-rahval-jai-saamata-miljard-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Neivelt: Eesti rahval jäi saamata miljard eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6560438/indrek-neivelt-eesti-rahval-jai-saamata-miljard-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://majandus24.postimees.ee/6560438/indrek-neivelt-eesti-rahval-jai-saamata-miljard-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6559893/liis-lemsalu-hakkab-ohtu-saadet-juhtima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SPOl0_T8cb9f-Rj3AkuV01lB4s8=/335x190/smart/nginx/o/2019/04/02/11917660t1hd3cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://elu24.postimees.ee/6559893/liis-lemsalu-hakkab-ohtu-saadet-juhtima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liis Lemsalu hakkab «Õhtu» saadet juhtima </span></a><a href="https://elu24.postimees.ee/6559893/liis-lemsalu-hakkab-ohtu-saadet-juhtima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560178/hannes-hanso-laheb-kaheks-kuuks-euroopa-parlamenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cVpoXwwj1oUczKWveyOHxJgvn_4=/335x190/smart/nginx/o/2019/04/02/11918838t1hac4c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6560178/hannes-hanso-laheb-kaheks-kuuks-euroopa-parlamenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hannes Hanso läheb kaheks kuuks Euroopa Parlamenti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560178/hannes-hanso-laheb-kaheks-kuuks-euroopa-parlamenti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6560178/hannes-hanso-laheb-kaheks-kuuks-euroopa-parlamenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6559221/nuud-on-teada-miks-lady-gaga-kihluse-pikaaegse-kallimaga-lopetas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kYBvdyvOYV9tqZZehwJU-78RsHo=/685x350/filters:focal(652x590:2417x1641)/nginx/o/2019/04/01/11915380t1ha69f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6559221/nuud-on-teada-miks-lady-gaga-kihluse-pikaaegse-kallimaga-lopetas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nüüd on teada, miks Lady Gaga kihluse pikaaegse kallimaga lõpetas </span></a><a href="https://elu24.postimees.ee/6559221/nuud-on-teada-miks-lady-gaga-kihluse-pikaaegse-kallimaga-lopetas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6560280/profikoristajalt-opitud-geniaalne-nipp-muutis-koristamise-uhele-perele-kordades-lihtsamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5a0YR4faxvRFeGJSRp4kYFShfoQ=/335x190/smart/nginx/o/2019/04/02/11919199t1h7193.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kodustiil.postimees.ee/6560280/profikoristajalt-opitud-geniaalne-nipp-muutis-koristamise-uhele-perele-kordades-lihtsamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Profikoristajalt õpitud geniaalne nipp muutis koristamise ühele perele kordades lihtsamaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6560280/profikoristajalt-opitud-geniaalne-nipp-muutis-koristamise-uhele-perele-kordades-lihtsamaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6560280/profikoristajalt-opitud-geniaalne-nipp-muutis-koristamise-uhele-perele-kordades-lihtsamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6558917/nuud-siis-teame-liis-lassi-abikaasa-on-lopuks-ometi-avalikkuse-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FtOArw2oA6GICw3M-A6r5D2wwd8=/335x190/filters:focal(207x474:235x519)/nginx/o/2019/04/01/11914389t1h62ac.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6558917/nuud-siis-teame-liis-lassi-abikaasa-on-lopuks-ometi-avalikkuse-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nüüd siis teame: Liis Lassi abikaasa on lõpuks ometi avalikkuse ees! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6558917/nuud-siis-teame-liis-lassi-abikaasa-on-lopuks-ometi-avalikkuse-ees/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6558917/nuud-siis-teame-liis-lassi-abikaasa-on-lopuks-ometi-avalikkuse-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-snbh37o8kk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v958xok8k6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6559546/kuidas-uus-bensiin-muruniidukite-voi-muu-aiatehnikaga-sobib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uTkKKd71pp9kCRxevWyEp5FbIsc=/335x190/smart/nginx/o/2019/04/02/11916683t1hf0cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://tarbija24.postimees.ee/6559546/kuidas-uus-bensiin-muruniidukite-voi-muu-aiatehnikaga-sobib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas uus bensiin muruniidukite või muu aiatehnikaga sobib? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6559546/kuidas-uus-bensiin-muruniidukite-voi-muu-aiatehnikaga-sobib/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6559546/kuidas-uus-bensiin-muruniidukite-voi-muu-aiatehnikaga-sobib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6560124/teadlased-avastasid-esmakordselt-mustilise-denisi-inimese-koljutuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qA5yEEptRlau6tjrkDZcPkrFHZE=/335x190/smart/nginx/o/2019/04/02/11918729t1hd79d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://heureka.postimees.ee/6560124/teadlased-avastasid-esmakordselt-mustilise-denisi-inimese-koljutuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avastasid esmakordselt müstilise Denisi inimese koljutüki <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6560124/teadlased-avastasid-esmakordselt-mustilise-denisi-inimese-koljutuki/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6560124/teadlased-avastasid-esmakordselt-mustilise-denisi-inimese-koljutuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6560452/taavi-aas-lahkub-linnapea-kohalt-ja-laheb-riigikokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oDsl4lacoq3Jg8Tp2rE1nx3ryNs=/685x350/smart/nginx/o/2019/02/05/11767890t1hb302.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6560452/taavi-aas-lahkub-linnapea-kohalt-ja-laheb-riigikokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Aas lahkub linnapea kohalt ja läheb riigikokku <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6560452/taavi-aas-lahkub-linnapea-kohalt-ja-laheb-riigikokku/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6560452/taavi-aas-lahkub-linnapea-kohalt-ja-laheb-riigikokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6560527/uuest-koalitsioonist-raakima-pidanud-jufereva-loobus-postimehe-stuudiosse-tulemast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6bOvayXDBFK83yNDeoV2GtPPoic=/335x190/filters:focal(1175x466:2017x998)/nginx/o/2018/11/19/11586854t1h6563.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6560527/uuest-koalitsioonist-raakima-pidanud-jufereva-loobus-postimehe-stuudiosse-tulemast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuest koalitsioonist rääkima pidanud Jufereva loobus Postimehe stuudiosse tulemast <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6560527/uuest-koalitsioonist-raakima-pidanud-jufereva-loobus-postimehe-stuudiosse-tulemast/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://poliitika.postimees.ee/6560527/uuest-koalitsioonist-raakima-pidanud-jufereva-loobus-postimehe-stuudiosse-tulemast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6559777/video-turvakaamera-salvestas-rappar-nipsey-hussle-i-morva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c3aVx1j5YyVtQfP5JoAlSUolmLE=/335x190/filters:focal(1251x1296:3125x3058)/nginx/o/2019/04/01/11912967t1h4a4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6559777/video-turvakaamera-salvestas-rappar-nipsey-hussle-i-morva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: turvakaamera salvestas räppar Nipsey Hussle’i mõrva </span></a><a href="https://elu24.postimees.ee/6559777/video-turvakaamera-salvestas-rappar-nipsey-hussle-i-morva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6560279/meeke-eestlased-tuhja-juttu-ei-raagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xnoapkaF4l06uTNHtrL17Th6KyY=/685x350/filters:focal(844x435:859x450)/nginx/o/2019/04/02/11919198t1h4f1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6560279/meeke-eestlased-tuhja-juttu-ei-raagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meeke: eestlased tühja juttu ei räägi </span></a><a href="https://sport.postimees.ee/6560279/meeke-eestlased-tuhja-juttu-ei-raagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559421/blogi-kaia-kanepi-voitis-kudermetovat-kahes-setis-ning-paases-charlestonis-teise-ringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6XNfsMB4DjcIGV64V9gW7L42m-M=/335x190/smart/nginx/o/2019/04/02/11916476t1hfb73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6559421/blogi-kaia-kanepi-voitis-kudermetovat-kahes-setis-ning-paases-charlestonis-teise-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kaia Kanepi võitis Kudermetovat kahes setis ning pääses Charlestonis teise ringi </span></a><a href="https://sport.postimees.ee/6559421/blogi-kaia-kanepi-voitis-kudermetovat-kahes-setis-ning-paases-charlestonis-teise-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560662/marko-mihkelson-kaljulaidi-visiidi-umber-on-salastatust-rohkem-kui-peaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uM8HVKHYRPEaMhEuh2xWt9SMQfE=/335x190/smart/nginx/o/2017/06/26/6818551t1h4e65.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>154</span></div></div><a href="https://www.postimees.ee/6560662/marko-mihkelson-kaljulaidi-visiidi-umber-on-salastatust-rohkem-kui-peaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marko Mihkelson: Kaljulaidi visiidi ümber on salastatust rohkem, kui peaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560662/marko-mihkelson-kaljulaidi-visiidi-umber-on-salastatust-rohkem-kui-peaks/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://www.postimees.ee/6560662/marko-mihkelson-kaljulaidi-visiidi-umber-on-salastatust-rohkem-kui-peaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6560009/margus-punab-arge-nuhelge-arstiabi-vajajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p5fa8jdH37ahcej8xWtgqiUeOXk=/685x350/smart/nginx/o/2018/10/05/11472006t1h205e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://arvamus.postimees.ee/6560009/margus-punab-arge-nuhelge-arstiabi-vajajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Punab: ärge nuhelge arstiabi vajajat! <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6560009/margus-punab-arge-nuhelge-arstiabi-vajajat/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6560009/margus-punab-arge-nuhelge-arstiabi-vajajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560543/postimehe-peatoimetajaks-saab-peeter-helme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dqMFlkebxtX_Cix0N5WdW2G8aiM=/335x190/filters:focal(533x524:1506x842)/nginx/o/2019/03/26/11898665t1h09c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://www.postimees.ee/6560543/postimehe-peatoimetajaks-saab-peeter-helme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe peatoimetajaks saab Peeter Helme <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560543/postimehe-peatoimetajaks-saab-peeter-helme/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6560543/postimehe-peatoimetajaks-saab-peeter-helme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560293/nordica-juht-lahkub-ametist-ja-laheb-gruusiasse-teed-kasvatama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fh008N5QNOAsD6r7LcFZnb342iY=/335x190/smart/nginx/o/2017/07/17/6902291t1hcdc8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6560293/nordica-juht-lahkub-ametist-ja-laheb-gruusiasse-teed-kasvatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nordica juht lahkub ametist ja läheb Gruusiasse teed kasvatama </span></a><a href="https://majandus24.postimees.ee/6560293/nordica-juht-lahkub-ametist-ja-laheb-gruusiasse-teed-kasvatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-930m6e7ibo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6s1dcsegoy" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-329ac6d0ab91c5b89442.js" async></script></body></html>