<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/9bWuWPae2IXq6cKzsBOjMZYnY28=/1200x630/smart/nginx/o/2019/06/19/12278781t1h7d53.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/9bWuWPae2IXq6cKzsBOjMZYnY28=/1200x630/smart/nginx/o/2019/06/19/12278781t1h7d53.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tartu Ülikool tõusis maailma ülikoolide edetabelis kõigi aegade kõrgeimale kohale"><meta property="twitter:title" content="Tartu Ülikool tõusis maailma ülikoolide edetabelis kõigi aegade kõrgeimale kohale"><meta property="og:url" content="https://heureka.postimees.ee/6711030/tartu-ulikool-tousis-maailma-ulikoolide-edetabelis-koigi-aegade-korgeimale-kohale"><meta property="twitter:url" content="https://heureka.postimees.ee/6711030/tartu-ulikool-tousis-maailma-ulikoolide-edetabelis-koigi-aegade-korgeimale-kohale"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Täna avalikustatud mainekas maailma ülikoolide pingereas QS World University Rankings on Tartu Ülikool tõusnud kõigi aegade kõrgeimale, 301. kohale. Eelmise aastaga võrreldes on tulemus paranenud 20 koha võrra. Alates 2014. aastast on Tartu Ülikool tõusnud pingereas 160 kohta."><meta property="twitter:description" content="Täna avalikustatud mainekas maailma ülikoolide pingereas QS World University Rankings on Tartu Ülikool tõusnud kõigi aegade kõrgeimale, 301. kohale. Eelmise aastaga võrreldes on tulemus paranenud 20 koha võrra. Alates 2014. aastast on Tartu Ülikool tõusnud pingereas 160 kohta."><meta property="og:type" content="article"><meta property="article:section" content="Heureka"><meta property="article:tag" content="erik puura"><meta property="article:tag" content="tartu ülikool"><meta name="article:published_time" content="2019-06-19T11:28:19+03:00"><meta name="article:modified_time" content="2019-06-19T11:28:19+03:00"><meta name="description" content="Täna avalikustatud mainekas maailma ülikoolide pingereas QS World University Rankings on Tartu Ülikool tõusnud kõigi aegade kõrgeimale, 301. kohale. Eelmise aastaga võrreldes on tulemus paranenud 20 koha võrra. Alates 2014. aastast on Tartu Ülikool tõusnud pingereas 160 kohta."><meta name="keywords" content="erik puura, tartu ülikool"><link rel="canonical" href="https://heureka.postimees.ee/6711030/tartu-ulikool-tousis-maailma-ulikoolide-edetabelis-koigi-aegade-korgeimale-kohale"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Tartu Ülikool tõusis maailma ülikoolide edetabelis kõigi aegade kõrgeimale kohale - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-51d984de204789cadb96.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0b4baa;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3371 article-6711030"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">K, 19.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/6559328/teadlastele-avanes-pilt-dinosauruste-viimsest-paevast" class="quote__text">See on hetkel üks kõige olulisemaid uurimispaiku kogu maailmas. Kui tahame mõista dinosauruste viimast päeva, siis just siin see ongi. </a><a href="https://heureka.postimees.ee/6559328/teadlastele-avanes-pilt-dinosauruste-viimsest-paevast" class="quote__author section-border-color"><span class="slab section-font-color">Phil Manning</span></a></div><a href="https://heureka.postimees.ee/6559328/teadlastele-avanes-pilt-dinosauruste-viimsest-paevast" class="quote__image"><img src="//f7.pmo.ee/j5cm6FQhkxSIfvg1pj1clFJxfTw=/72x72/smart/nginx/o/2019/04/11/11942257t1hc2d9.jpg" srcset="//f7.pmo.ee/j5cm6FQhkxSIfvg1pj1clFJxfTw=/72x72/smart/nginx/o/2019/04/11/11942257t1hc2d9.jpg, //f7.pmo.ee/8GK-EMN849OunASEdh2TboAv6Aw=/144x144/smart/nginx/o/2019/04/11/11942257t1hc2d9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/4862" target="_self" class="menu-item">Antarktika 200</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item">Tartu Ülikool tõusis maailma ülikoolide edetabelis kõigi aegade kõrgeimale kohale</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tartu Ülikool tõusis maailma ülikoolide edetabelis kõigi aegade kõrgeimale kohale</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6711030/tartu-ulikool-tousis-maailma-ulikoolide-edetabelis-koigi-aegade-korgeimale-kohale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711030" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">5</span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Tartu Ülikool tõusis maailma ülikoolide edetabelis kõigi aegade kõrgeimale kohale&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6711030/tartu-ulikool-tousis-maailma-ulikoolide-edetabelis-koigi-aegade-korgeimale-kohale%3Futm_source%3Demail%26utm_content%3D6711030">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6711030/tartu-ulikool-tousis-maailma-ulikoolide-edetabelis-koigi-aegade-korgeimale-kohale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711030">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Tartu%20%C3%9Clikool%20t%C3%B5usis%20maailma%20%C3%BClikoolide%20edetabelis%20k%C3%B5igi%20aegade%20k%C3%B5rgeimale%20kohale&url=https://heureka.postimees.ee/6711030/tartu-ulikool-tousis-maailma-ulikoolide-edetabelis-koigi-aegade-korgeimale-kohale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711030">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Tartu%20%C3%9Clikool%20t%C3%B5usis%20maailma%20%C3%BClikoolide%20edetabelis%20k%C3%B5igi%20aegade%20k%C3%B5rgeimale%20kohale&url=https://heureka.postimees.ee/6711030/tartu-ulikool-tousis-maailma-ulikoolide-edetabelis-koigi-aegade-korgeimale-kohale%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711030">Jaga LinkedInis</a> <a target="_blank" href="https://heureka.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6711030/tartu-ulikool-tousis-maailma-ulikoolide-edetabelis-koigi-aegade-korgeimale-kohale/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">19. juuni 2019, 11:28</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12278781" image-url="//f7.pmo.ee/_wSZFPVes9WKyt6n0m7BQFJ5C8g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/19/12278781t1h7d53.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12278781)" src="//f7.pmo.ee/yRsuvA7_lIwa5MBJ7j3L4H5jF2Q=/685x410/smart/nginx/o/2019/06/19/12278781t1h7d53.jpg" srcset="//f7.pmo.ee/yRsuvA7_lIwa5MBJ7j3L4H5jF2Q=/685x410/smart/nginx/o/2019/06/19/12278781t1h7d53.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tartu Ülikool</p><p class="figure__caption--name" itemprop="creator">FOTO: Margus Ansu / Postimees / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna avalikustatud mainekas maailma ülikoolide pingereas QS World University Rankings on Tartu Ülikool tõusnud kõigi aegade kõrgeimale, 301. kohale. Eelmise aastaga võrreldes on tulemus paranenud 20 koha võrra. Alates 2014. aastast on Tartu Ülikool tõusnud pingereas 160 kohta.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-3ruho8tkp8" :preview-length="0" eager video-id="105049" video-stream-type="VOD" video-headline="6711030 Tartu Ülikool tõusis maailma ülikoolide edetabelis kõigi aegade kõrgeimale kohale" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/259f3b0fead73809fe414d471bd7364e.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-60e82itv1g" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-84yp28aymn" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cch9v6hs8p" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Edetabelit koostav rahvusvaheline konsultatsioonifirma Quacquarelli Symonds (QS) kasutab ülikoolide paremusjärjestusse seadmisel kuut näitajat: ülikooli maine akadeemiliste liidrite ja tööandjate seas (vastavalt 40% ja 10% koondhindest), akadeemiliste töötajate ja üliõpilaste suhtarv (20%), teaduspublikatsioonide mõjukus ehk viidete arv akadeemilise töötaja kohta (20%) ning välisüliõpilaste ja -töötajate osakaal (kumbki 5% koondhindest).</p></div><div class="article-body__item article-body__item--htmlElement"><p>QSi edetabeli värskes väljaandes on Tartu Ülikool parandanud oma kohta kuuest näitajast neljas. Eriti märkimisväärselt on paranenud ülikooli maine akadeemiliste töötajate seas – selle näitaja arvestuses on tõus möödunud aastaga võrreldes 47 kohta. 13 koha võrra on paranenud ka ülikooli maine tööandjate seas. Välistöötajate ja välisüliõpilaste osakaalu arvestuses jätkab ülikool järjekindlat ja stabiilset tõusu – esimese põhjal oleme kerkinud 25 ja teise põhjal 34 kohta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tartu Ülikooli arendusprorektor Erik Puura kommenteeris, et ülikool ei keskendu oma arengukavas ja tegevuses otseselt edetabelikoha tagaajamisele, kuid loomulikult on sellist hinnangut väga meeldiv lugeda.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6711030" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Meid teatakse ja tunnustatakse rahvusvaheliselt üha tugevamini. Tartu Ülikool on kogu Eesti kaubamärk, mis on lennanud maailma avarustesse, tutvustanud Eestit ning näidanud seda tarkuse ja teadmiste kantsina. Osaleme aktiivselt Euroopa tugevate teadusülikoolide võrgustikus The Guild ning alates eelmisest aastast veelgi sisutihedamas võrgustikus U4Society koos Uppsala, Groningeni, Göttingeni ja Genti ülikooliga. Ka maailma esisaja piirimaile jõudmine on teadlaste ja õppejõudude tugeva tööga võimalik, kuid mitte ilma riigi järjekindla panuseta teadusesse ja kõrgharidusse. Kogu maailma ülikoolid võitlevad eelkõige noorte talentide nimel. Tartu eelised on tugevad akadeemilised koolkonnad ja peaaegu ideaalne ülikoolilinn, kuid konkurentsivõimelist palka ning parimat nüüdisaegset õppe- ja töökeskkonda pakkumata ei ole võimalik areneda,» ütles Puura.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Edetabeli koostamisel võttis QS arvesse 1620 ülikooli, kellest reastati 1001. Esikoht kuulub taas kord Massachusettsi Tehnoloogiaülikoolile, sellele järgnevad Stanfordi ja Harvardi ülikool.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täieliku edetabeliga saab tutvuda QS World University Rankingsi <a href="https://www.topuniversities.com/university-rankings/world-university-rankings/2020" target="_blank">kodulehel</a>.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6711030/tartu-ulikool-tousis-maailma-ulikoolide-edetabelis-koigi-aegade-korgeimale-kohale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711030" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">5</span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Tartu Ülikool tõusis maailma ülikoolide edetabelis kõigi aegade kõrgeimale kohale&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6711030/tartu-ulikool-tousis-maailma-ulikoolide-edetabelis-koigi-aegade-korgeimale-kohale%3Futm_source%3Demail%26utm_content%3D6711030">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6711030/tartu-ulikool-tousis-maailma-ulikoolide-edetabelis-koigi-aegade-korgeimale-kohale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711030">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Tartu%20%C3%9Clikool%20t%C3%B5usis%20maailma%20%C3%BClikoolide%20edetabelis%20k%C3%B5igi%20aegade%20k%C3%B5rgeimale%20kohale&url=https://heureka.postimees.ee/6711030/tartu-ulikool-tousis-maailma-ulikoolide-edetabelis-koigi-aegade-korgeimale-kohale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711030">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Tartu%20%C3%9Clikool%20t%C3%B5usis%20maailma%20%C3%BClikoolide%20edetabelis%20k%C3%B5igi%20aegade%20k%C3%B5rgeimale%20kohale&url=https://heureka.postimees.ee/6711030/tartu-ulikool-tousis-maailma-ulikoolide-edetabelis-koigi-aegade-korgeimale-kohale%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711030">Jaga LinkedInis</a> <a target="_blank" href="https://heureka.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6711030/tartu-ulikool-tousis-maailma-ulikoolide-edetabelis-koigi-aegade-korgeimale-kohale/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6711030" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6711030" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/11659/erik-puura">erik puura</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/11600/tartu-ulikool">tartu ülikool</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-u870xtwmi3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9fkvpyjiw1" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="3371" content-type="topArticles" section-ids="3371" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div id="section-3371" data-section="3371" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4505057/tana-ajaloos-19-06-asutati-eesti-esimene-karskusselts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I_pTmeqsFcnutS5mhtnxdGwucI8=/1000x435/smart/nginx/o/2018/06/15/7902891t1h0028.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://heureka.postimees.ee/4505057/tana-ajaloos-19-06-asutati-eesti-esimene-karskusselts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 19.06: asutati Eesti esimene karskusselts </span></a><a href="https://heureka.postimees.ee/4505057/tana-ajaloos-19-06-asutati-eesti-esimene-karskusselts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6710156/uuring-koertel-on-inimestele-nunnunao-tegemiseks-spetsiaalsed-lihased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VpMUVB0LkOfDShxpciwkqRbZUWc=/324x185/smart/nginx/o/2019/06/18/12275698t1h704d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6710156/uuring-koertel-on-inimestele-nunnunao-tegemiseks-spetsiaalsed-lihased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: koertel on inimestele nunnunäo tegemiseks spetsiaalsed lihased </span></a><a href="https://heureka.postimees.ee/6710156/uuring-koertel-on-inimestele-nunnunao-tegemiseks-spetsiaalsed-lihased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_f8xD0x4i3OYj9R1ELTDQrYSPks=/324x185/filters:focal(1362x730:2388x1460)/nginx/o/2019/06/18/12275437t1h78a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>427</span></div></div><a href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hirmutav sula: Gröönimaa jääväljad on kaetud lainetava veega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4150265/tana-ajaloos-18-06-toimus-uks-sojaajaloo-tahtsamaid-lahinguid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s9toWsKrSPlmZ-SnTvMYKWDB7eQ=/324x185/smart/nginx/o/2012/06/18/1173230t1h6ac6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/4150265/tana-ajaloos-18-06-toimus-uks-sojaajaloo-tahtsamaid-lahinguid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 18.06: toimus üks sõjaajaloo tähtsamaid lahinguid </span></a><a href="https://heureka.postimees.ee/4150265/tana-ajaloos-18-06-toimus-uks-sojaajaloo-tahtsamaid-lahinguid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i65xsg15zh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6709167/doktoritoo-eesti-liivarandadest-voib-leida-radioaktiivsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qlvrYxX3PgkX1P16dr0yfjZNvZ8=/1000x435/filters:focal(2242x1213:3779x2141)/nginx/o/2019/06/17/12272055t1ha448.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://heureka.postimees.ee/6709167/doktoritoo-eesti-liivarandadest-voib-leida-radioaktiivsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktoritöö: Eesti liivarandadest võib leida radioaktiivsust </span></a><a href="https://heureka.postimees.ee/6709167/doktoritoo-eesti-liivarandadest-voib-leida-radioaktiivsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4149235/tana-ajaloos-17-06-noukogude-liit-okupeeris-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LOPFS2lIQW6mYhynmjL9qSyHUso=/335x190/filters:focal(393x243:1369x869)/nginx/o/2017/04/06/6524117t1hed2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://heureka.postimees.ee/4149235/tana-ajaloos-17-06-noukogude-liit-okupeeris-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 17.06: Nõukogude Liit okupeeris Eesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4149235/tana-ajaloos-17-06-noukogude-liit-okupeeris-eesti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/4149235/tana-ajaloos-17-06-noukogude-liit-okupeeris-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4148427/tana-ajaloos-16-06-esimene-naine-laks-kosmosesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FaI0MzOKUHD5tOjaGDs5ibMpBAg=/335x190/filters:focal(83x1188:2800x3231)/nginx/o/2017/06/15/6787387t1hfa70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a></div><a href="https://heureka.postimees.ee/4148427/tana-ajaloos-16-06-esimene-naine-laks-kosmosesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 16.06: esimene naine läks kosmosesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4148427/tana-ajaloos-16-06-esimene-naine-laks-kosmosesse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4148427/tana-ajaloos-16-06-esimene-naine-laks-kosmosesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6707893/ekspeditsioonilaev-bellingshausen-vajab-peenhaalestamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/D_oG7kLRNho_ijqRTjMj7MsW380=/685x350/smart/nginx/o/2019/06/11/12253844t1h79b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://majandus24.postimees.ee/6707893/ekspeditsioonilaev-bellingshausen-vajab-peenhaalestamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspeditsioonilaev Bellingshausen vajab peenhäälestamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6707893/ekspeditsioonilaev-bellingshausen-vajab-peenhaalestamist/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6707893/ekspeditsioonilaev-bellingshausen-vajab-peenhaalestamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6707651/tallinn-800-kindel-linn-ehk-kuidas-tekkis-tallinna-linnamuur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ur5m0kXAefZ-QD2P4g0ZVXfuj7Q=/335x190/smart/nginx/o/2019/06/14/12262677t1hb98d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://heureka.postimees.ee/6707651/tallinn-800-kindel-linn-ehk-kuidas-tekkis-tallinna-linnamuur" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tallinn 800: kindel linn ehk kuidas tekkis Tallinna linnamüür? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6707651/tallinn-800-kindel-linn-ehk-kuidas-tekkis-tallinna-linnamuur/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6707651/tallinn-800-kindel-linn-ehk-kuidas-tekkis-tallinna-linnamuur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4147143/tana-ajaloos-15-06-voeti-vastu-eesti-vabariigi-esimene-pohiseadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5497sHAzUnhx_zCZVQeT7H7fsx4=/335x190/smart/nginx/o/2013/09/04/2048281t1h5cf8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://heureka.postimees.ee/4147143/tana-ajaloos-15-06-voeti-vastu-eesti-vabariigi-esimene-pohiseadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 15.06: võeti vastu Eesti Vabariigi esimene põhiseadus </span></a><a href="https://heureka.postimees.ee/4147143/tana-ajaloos-15-06-voeti-vastu-eesti-vabariigi-esimene-pohiseadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6707374/miks-dannebrog-just-eestis-sundis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V0ynqn5NJ3ctSH2MsGYlw4pLLU4=/685x350/smart/nginx/o/2019/06/14/12261580t1h7f19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://heureka.postimees.ee/6707374/miks-dannebrog-just-eestis-sundis" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Miks Dannebrog just Eestis sündis <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6707374/miks-dannebrog-just-eestis-sundis/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://heureka.postimees.ee/6707374/miks-dannebrog-just-eestis-sundis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6707488/video-ja-galerii-tallinna-joudis-maailmas-ainulaadne-vesinik-energia-abil-soitev-laev" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gMaLClhGP1fuit9Yyssy-TZntjw=/335x190/smart/nginx/o/2019/06/14/12261880t1h0e5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://heureka.postimees.ee/6707488/video-ja-galerii-tallinna-joudis-maailmas-ainulaadne-vesinik-energia-abil-soitev-laev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Tallinna jõudis maailmas ainulaadne vesinik-energia abil sõitev laev <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6707488/video-ja-galerii-tallinna-joudis-maailmas-ainulaadne-vesinik-energia-abil-soitev-laev/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/6707488/video-ja-galerii-tallinna-joudis-maailmas-ainulaadne-vesinik-energia-abil-soitev-laev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6707439/ttu-endised-rektorid-avalikus-kirjas-nimevahetus-on-pohiseadusevastane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Aty1xE-0VjKYp7OLdDiFbHecPz8=/335x190/smart/nginx/o/2019/06/14/12261808t1h300e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>459</span></div></div><a href="https://heureka.postimees.ee/6707439/ttu-endised-rektorid-avalikus-kirjas-nimevahetus-on-pohiseadusevastane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TTÜ endised rektorid avalikus kirjas: nimevahetus on põhiseadusevastane <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6707439/ttu-endised-rektorid-avalikus-kirjas-nimevahetus-on-pohiseadusevastane/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://heureka.postimees.ee/6707439/ttu-endised-rektorid-avalikus-kirjas-nimevahetus-on-pohiseadusevastane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4503830/tana-ajaloos-14-06-algas-kumnete-tuhandete-teekond-kulmale-maale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vPSth3O45dCcOMay6fWpMvOIOto=/685x350/filters:focal(346x1702:3044x3202)/nginx/o/2018/06/13/7898876t1h13bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>641</span></div></div><a href="https://heureka.postimees.ee/4503830/tana-ajaloos-14-06-algas-kumnete-tuhandete-teekond-kulmale-maale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 14.06: algas kümnete tuhandete teekond külmale maale <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4503830/tana-ajaloos-14-06-algas-kumnete-tuhandete-teekond-kulmale-maale/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/4503830/tana-ajaloos-14-06-algas-kumnete-tuhandete-teekond-kulmale-maale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6706719/antarktika-avastamise-200-aastapaeva-puhul-antakse-valja-ka-malestusmunt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7Id32OjhIlnDcbv0XMRN2qB6LSo=/335x190/filters:focal(122x195:684x590)/nginx/o/2019/06/13/12259088t1h17f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://heureka.postimees.ee/6706719/antarktika-avastamise-200-aastapaeva-puhul-antakse-valja-ka-malestusmunt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika avastamise 200. aastapäeva puhul antakse välja ka mälestusmünt <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6706719/antarktika-avastamise-200-aastapaeva-puhul-antakse-valja-ka-malestusmunt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6706719/antarktika-avastamise-200-aastapaeva-puhul-antakse-valja-ka-malestusmunt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706429/orban-tahab-kontrolli-ungari-teaduste-akadeemia-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0slgneykfYeYJj8pkhCrE-7AmTw=/335x190/filters:focal(390x373:3148x2199)/nginx/o/2019/06/13/12258204t1hddce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://www.postimees.ee/6706429/orban-tahab-kontrolli-ungari-teaduste-akadeemia-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Orbán tahab kontrolli Ungari teaduste akadeemia üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6706429/orban-tahab-kontrolli-ungari-teaduste-akadeemia-ule/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6706429/orban-tahab-kontrolli-ungari-teaduste-akadeemia-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6706308/elon-musk-tomba-koomale-venelased-saatsid-stratosfaari-lada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x9AoVTW8qBIdDDuUiExWylVH1kA=/685x350/smart/nginx/o/2019/06/13/12258052t1h7e8b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://tehnika.postimees.ee/6706308/elon-musk-tomba-koomale-venelased-saatsid-stratosfaari-lada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elon Musk, tõmba koomale: venelased saatsid stratosfääri Lada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6706308/elon-musk-tomba-koomale-venelased-saatsid-stratosfaari-lada/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6706308/elon-musk-tomba-koomale-venelased-saatsid-stratosfaari-lada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6706057/ristitud-polaarlaev-saadetakse-pidulikult-teele-saaremaalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ytzj9_cBrm0Y_csLdUiJlILWxMc=/335x190/smart/nginx/o/2019/06/12/12257114t1h9714.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab" style="color: #005da4">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://saartehaal.postimees.ee/6706057/ristitud-polaarlaev-saadetakse-pidulikult-teele-saaremaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ristitud polaarlaev saadetakse pidulikult teele Saaremaalt </span></a><a href="https://saartehaal.postimees.ee/6706057/ristitud-polaarlaev-saadetakse-pidulikult-teele-saaremaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6705612/uuring-rannaniitude-metsastumine-ohustab-eesti-kahlajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pfNdvPzFl0S9-0R6S4260Yk_P3I=/335x190/filters:focal(713x247:1012x532)/nginx/o/2019/06/12/12255150t1haa0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a></div><a href="https://heureka.postimees.ee/6705612/uuring-rannaniitude-metsastumine-ohustab-eesti-kahlajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: rannaniitude metsastumine ohustab Eesti kahlajaid </span></a><a href="https://heureka.postimees.ee/6705612/uuring-rannaniitude-metsastumine-ohustab-eesti-kahlajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-xgjlksgaco" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jitid1yob3" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nni5vrlg5n" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-3371" data-section="3371" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4505057/tana-ajaloos-19-06-asutati-eesti-esimene-karskusselts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I_pTmeqsFcnutS5mhtnxdGwucI8=/1000x435/smart/nginx/o/2018/06/15/7902891t1h0028.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://heureka.postimees.ee/4505057/tana-ajaloos-19-06-asutati-eesti-esimene-karskusselts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 19.06: asutati Eesti esimene karskusselts </span></a><a href="https://heureka.postimees.ee/4505057/tana-ajaloos-19-06-asutati-eesti-esimene-karskusselts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6710156/uuring-koertel-on-inimestele-nunnunao-tegemiseks-spetsiaalsed-lihased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G-4o8AINyOVXaafoea8gWwpD1NQ=/335x190/smart/nginx/o/2019/06/18/12275698t1h704d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6710156/uuring-koertel-on-inimestele-nunnunao-tegemiseks-spetsiaalsed-lihased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: koertel on inimestele nunnunäo tegemiseks spetsiaalsed lihased </span></a><a href="https://heureka.postimees.ee/6710156/uuring-koertel-on-inimestele-nunnunao-tegemiseks-spetsiaalsed-lihased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XqVOVy3UJcrI87lQzNUTrGSkyoA=/335x190/filters:focal(1362x730:2388x1460)/nginx/o/2019/06/18/12275437t1h78a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>427</span></div></div><a href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hirmutav sula: Gröönimaa jääväljad on kaetud lainetava veega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4150265/tana-ajaloos-18-06-toimus-uks-sojaajaloo-tahtsamaid-lahinguid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M5oWTfOSBbxshMvZwoQYkKBWR7o=/685x350/smart/nginx/o/2012/06/18/1173230t1h6ac6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/4150265/tana-ajaloos-18-06-toimus-uks-sojaajaloo-tahtsamaid-lahinguid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 18.06: toimus üks sõjaajaloo tähtsamaid lahinguid </span></a><a href="https://heureka.postimees.ee/4150265/tana-ajaloos-18-06-toimus-uks-sojaajaloo-tahtsamaid-lahinguid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6709167/doktoritoo-eesti-liivarandadest-voib-leida-radioaktiivsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xYHxnfvsaFdHVLmYYw_IL21GoFw=/335x190/filters:focal(2242x1213:3779x2141)/nginx/o/2019/06/17/12272055t1ha448.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://heureka.postimees.ee/6709167/doktoritoo-eesti-liivarandadest-voib-leida-radioaktiivsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktoritöö: Eesti liivarandadest võib leida radioaktiivsust </span></a><a href="https://heureka.postimees.ee/6709167/doktoritoo-eesti-liivarandadest-voib-leida-radioaktiivsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4149235/tana-ajaloos-17-06-noukogude-liit-okupeeris-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LOPFS2lIQW6mYhynmjL9qSyHUso=/335x190/filters:focal(393x243:1369x869)/nginx/o/2017/04/06/6524117t1hed2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://heureka.postimees.ee/4149235/tana-ajaloos-17-06-noukogude-liit-okupeeris-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 17.06: Nõukogude Liit okupeeris Eesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4149235/tana-ajaloos-17-06-noukogude-liit-okupeeris-eesti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/4149235/tana-ajaloos-17-06-noukogude-liit-okupeeris-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4148427/tana-ajaloos-16-06-esimene-naine-laks-kosmosesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yW2neMqh32VnwO4WX2T9lSyZRAM=/685x350/filters:focal(83x1188:2800x3231)/nginx/o/2017/06/15/6787387t1hfa70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a></div><a href="https://heureka.postimees.ee/4148427/tana-ajaloos-16-06-esimene-naine-laks-kosmosesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 16.06: esimene naine läks kosmosesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4148427/tana-ajaloos-16-06-esimene-naine-laks-kosmosesse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4148427/tana-ajaloos-16-06-esimene-naine-laks-kosmosesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6707893/ekspeditsioonilaev-bellingshausen-vajab-peenhaalestamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xor-lLfyb5IGM37Le3Bba-6nSQM=/335x190/smart/nginx/o/2019/06/11/12253844t1h79b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://majandus24.postimees.ee/6707893/ekspeditsioonilaev-bellingshausen-vajab-peenhaalestamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspeditsioonilaev Bellingshausen vajab peenhäälestamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6707893/ekspeditsioonilaev-bellingshausen-vajab-peenhaalestamist/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6707893/ekspeditsioonilaev-bellingshausen-vajab-peenhaalestamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6707651/tallinn-800-kindel-linn-ehk-kuidas-tekkis-tallinna-linnamuur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ur5m0kXAefZ-QD2P4g0ZVXfuj7Q=/335x190/smart/nginx/o/2019/06/14/12262677t1hb98d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://heureka.postimees.ee/6707651/tallinn-800-kindel-linn-ehk-kuidas-tekkis-tallinna-linnamuur" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tallinn 800: kindel linn ehk kuidas tekkis Tallinna linnamüür? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6707651/tallinn-800-kindel-linn-ehk-kuidas-tekkis-tallinna-linnamuur/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6707651/tallinn-800-kindel-linn-ehk-kuidas-tekkis-tallinna-linnamuur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4147143/tana-ajaloos-15-06-voeti-vastu-eesti-vabariigi-esimene-pohiseadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/89MmoeIv_sc6LvrRLxu0Fd4znPs=/685x350/smart/nginx/o/2013/09/04/2048281t1h5cf8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://heureka.postimees.ee/4147143/tana-ajaloos-15-06-voeti-vastu-eesti-vabariigi-esimene-pohiseadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 15.06: võeti vastu Eesti Vabariigi esimene põhiseadus </span></a><a href="https://heureka.postimees.ee/4147143/tana-ajaloos-15-06-voeti-vastu-eesti-vabariigi-esimene-pohiseadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-urka3uw2yj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8543n5ckqz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6707374/miks-dannebrog-just-eestis-sundis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2VGajVw2dAOSHu1d4nEz4MjPn2s=/335x190/smart/nginx/o/2019/06/14/12261580t1h7f19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://heureka.postimees.ee/6707374/miks-dannebrog-just-eestis-sundis" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Miks Dannebrog just Eestis sündis <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6707374/miks-dannebrog-just-eestis-sundis/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://heureka.postimees.ee/6707374/miks-dannebrog-just-eestis-sundis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6707488/video-ja-galerii-tallinna-joudis-maailmas-ainulaadne-vesinik-energia-abil-soitev-laev" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gMaLClhGP1fuit9Yyssy-TZntjw=/335x190/smart/nginx/o/2019/06/14/12261880t1h0e5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://heureka.postimees.ee/6707488/video-ja-galerii-tallinna-joudis-maailmas-ainulaadne-vesinik-energia-abil-soitev-laev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Tallinna jõudis maailmas ainulaadne vesinik-energia abil sõitev laev <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6707488/video-ja-galerii-tallinna-joudis-maailmas-ainulaadne-vesinik-energia-abil-soitev-laev/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/6707488/video-ja-galerii-tallinna-joudis-maailmas-ainulaadne-vesinik-energia-abil-soitev-laev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6707439/ttu-endised-rektorid-avalikus-kirjas-nimevahetus-on-pohiseadusevastane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6KRr3bphT2WoKMIbYmhqqp4Nrm0=/685x350/smart/nginx/o/2019/06/14/12261808t1h300e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>459</span></div></div><a href="https://heureka.postimees.ee/6707439/ttu-endised-rektorid-avalikus-kirjas-nimevahetus-on-pohiseadusevastane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TTÜ endised rektorid avalikus kirjas: nimevahetus on põhiseadusevastane <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6707439/ttu-endised-rektorid-avalikus-kirjas-nimevahetus-on-pohiseadusevastane/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://heureka.postimees.ee/6707439/ttu-endised-rektorid-avalikus-kirjas-nimevahetus-on-pohiseadusevastane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4503830/tana-ajaloos-14-06-algas-kumnete-tuhandete-teekond-kulmale-maale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-pF8ulLfGb3r1AJY3FKM901eirY=/335x190/filters:focal(346x1702:3044x3202)/nginx/o/2018/06/13/7898876t1h13bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>641</span></div></div><a href="https://heureka.postimees.ee/4503830/tana-ajaloos-14-06-algas-kumnete-tuhandete-teekond-kulmale-maale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 14.06: algas kümnete tuhandete teekond külmale maale <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4503830/tana-ajaloos-14-06-algas-kumnete-tuhandete-teekond-kulmale-maale/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/4503830/tana-ajaloos-14-06-algas-kumnete-tuhandete-teekond-kulmale-maale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6706719/antarktika-avastamise-200-aastapaeva-puhul-antakse-valja-ka-malestusmunt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7Id32OjhIlnDcbv0XMRN2qB6LSo=/335x190/filters:focal(122x195:684x590)/nginx/o/2019/06/13/12259088t1h17f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://heureka.postimees.ee/6706719/antarktika-avastamise-200-aastapaeva-puhul-antakse-valja-ka-malestusmunt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika avastamise 200. aastapäeva puhul antakse välja ka mälestusmünt <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6706719/antarktika-avastamise-200-aastapaeva-puhul-antakse-valja-ka-malestusmunt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6706719/antarktika-avastamise-200-aastapaeva-puhul-antakse-valja-ka-malestusmunt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706429/orban-tahab-kontrolli-ungari-teaduste-akadeemia-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zrB7n1PBrysMx99FxcMGku3BDe0=/685x350/filters:focal(390x373:3148x2199)/nginx/o/2019/06/13/12258204t1hddce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://www.postimees.ee/6706429/orban-tahab-kontrolli-ungari-teaduste-akadeemia-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Orbán tahab kontrolli Ungari teaduste akadeemia üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6706429/orban-tahab-kontrolli-ungari-teaduste-akadeemia-ule/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6706429/orban-tahab-kontrolli-ungari-teaduste-akadeemia-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6706308/elon-musk-tomba-koomale-venelased-saatsid-stratosfaari-lada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YxtKY06Vzd8dEcp7ti0atojTB0w=/335x190/smart/nginx/o/2019/06/13/12258052t1h7e8b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://tehnika.postimees.ee/6706308/elon-musk-tomba-koomale-venelased-saatsid-stratosfaari-lada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elon Musk, tõmba koomale: venelased saatsid stratosfääri Lada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6706308/elon-musk-tomba-koomale-venelased-saatsid-stratosfaari-lada/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6706308/elon-musk-tomba-koomale-venelased-saatsid-stratosfaari-lada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6706057/ristitud-polaarlaev-saadetakse-pidulikult-teele-saaremaalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ytzj9_cBrm0Y_csLdUiJlILWxMc=/335x190/smart/nginx/o/2019/06/12/12257114t1h9714.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab" style="color: #005da4">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://saartehaal.postimees.ee/6706057/ristitud-polaarlaev-saadetakse-pidulikult-teele-saaremaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ristitud polaarlaev saadetakse pidulikult teele Saaremaalt </span></a><a href="https://saartehaal.postimees.ee/6706057/ristitud-polaarlaev-saadetakse-pidulikult-teele-saaremaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6705612/uuring-rannaniitude-metsastumine-ohustab-eesti-kahlajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1DzTiJAyRogK4yD1ASQL-84UF_c=/685x350/filters:focal(713x247:1012x532)/nginx/o/2019/06/12/12255150t1haa0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a></div><a href="https://heureka.postimees.ee/6705612/uuring-rannaniitude-metsastumine-ohustab-eesti-kahlajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: rannaniitude metsastumine ohustab Eesti kahlajaid </span></a><a href="https://heureka.postimees.ee/6705612/uuring-rannaniitude-metsastumine-ohustab-eesti-kahlajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vuib6dglwf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6lttcktztu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4142737/tana-ajaloos-12-06-oluline-virumaa-kants-sai-taani-kuningalt-linnaoiguse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YD9ueSSObRoeYcxhIzQ0yXVuPeU=/335x190/filters:focal(320x191:1554x743)/nginx/o/2018/06/11/7895511t1h4b0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://heureka.postimees.ee/4142737/tana-ajaloos-12-06-oluline-virumaa-kants-sai-taani-kuningalt-linnaoiguse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 12.06: oluline Virumaa kants sai Taani kuningalt linnaõiguse </span></a><a href="https://heureka.postimees.ee/4142737/tana-ajaloos-12-06-oluline-virumaa-kants-sai-taani-kuningalt-linnaoiguse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6705116/galerii-lennusadamas-ristiti-eesti-antarktika-ekspeditsiooni-jahtlaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bGS-snJFXEv861tXi6yKKs9qUNY=/335x190/smart/nginx/o/2019/06/11/12253133t1h2bb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">82 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab" style="color: #0b4baa">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>309</span></div></div><a href="https://heureka.postimees.ee/6705116/galerii-lennusadamas-ristiti-eesti-antarktika-ekspeditsiooni-jahtlaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Lennusadamas ristiti Eesti Antarktika-ekspeditsiooni jahtlaev </span></a><a href="https://heureka.postimees.ee/6705116/galerii-lennusadamas-ristiti-eesti-antarktika-ekspeditsiooni-jahtlaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6704916/uuring-viimase-250-aastaga-on-valja-surnud-kaks-korda-enam-taimeliike-kui-loomi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wj41H5L9514L55WNvAWISNkH9jI=/685x350/smart/nginx/o/2019/06/11/12252412t1ha10c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://heureka.postimees.ee/6704916/uuring-viimase-250-aastaga-on-valja-surnud-kaks-korda-enam-taimeliike-kui-loomi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: viimase 250 aastaga on välja surnud kaks korda enam taimeliike kui loomi </span></a><a href="https://heureka.postimees.ee/6704916/uuring-viimase-250-aastaga-on-valja-surnud-kaks-korda-enam-taimeliike-kui-loomi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6704686/tehnikaulikooli-tudeng-loi-amputatsiooni-riski-ennustava-targa-mudeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Cb6EmdUxe3fIEmPNY4LRS8PoU3s=/335x190/smart/nginx/o/2019/06/11/12251700t1he680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/2425" class="list-article__section-label slab" style="color: #0b4baa">Teadus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://heureka.postimees.ee/6704686/tehnikaulikooli-tudeng-loi-amputatsiooni-riski-ennustava-targa-mudeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehnikaülikooli tudeng lõi amputatsiooni riski ennustava targa mudeli </span></a><a href="https://heureka.postimees.ee/6704686/tehnikaulikooli-tudeng-loi-amputatsiooni-riski-ennustava-targa-mudeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6704591/regionaalhaigla-meedikud-koolitavad-antarktikasse-suunduva-merereisi-meeskonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8Guu47htqmBtBNBU7HVGmWy6eqY=/335x190/smart/nginx/o/2019/06/11/12251288t1h37ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab" style="color: #0b4baa">Antarktika 200</a></div><a href="https://heureka.postimees.ee/6704591/regionaalhaigla-meedikud-koolitavad-antarktikasse-suunduva-merereisi-meeskonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Regionaalhaigla meedikud koolitavad Antarktikasse suunduva merereisi meeskonda </span></a><a href="https://heureka.postimees.ee/6704591/regionaalhaigla-meedikud-koolitavad-antarktikasse-suunduva-merereisi-meeskonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4501524/tana-ajaloos-11-06-havitati-trooja-linn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/O_sWFzd3gkkJ0Kw7laqrVMNFXY0=/685x350/filters:focal(267x70:922x604)/nginx/o/2018/06/08/7889955t1hcf0d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://heureka.postimees.ee/4501524/tana-ajaloos-11-06-havitati-trooja-linn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 11.06: hävitati Trooja linn </span></a><a href="https://heureka.postimees.ee/4501524/tana-ajaloos-11-06-havitati-trooja-linn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6569800/fabian-gottlieb-von-bellingshausen-ja-vene-antarktika-ekspeditsioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BoJ_KNNpq7D2EOxj8qcQyhXk1EQ=/335x190/smart/nginx/o/2019/06/04/12230463t1h1bd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://heureka.postimees.ee/6569800/fabian-gottlieb-von-bellingshausen-ja-vene-antarktika-ekspeditsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fabian Gottlieb von Bellingshausen ja Vene Antarktika ekspeditsioon </span></a><a href="https://heureka.postimees.ee/6569800/fabian-gottlieb-von-bellingshausen-ja-vene-antarktika-ekspeditsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6569797/kets-bellingshausen-ja-luubid-vostok-ning-mirnoi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v8gqevhz-QYDud1Y9pY9iV2gDQI=/335x190/filters:focal(2058x1335:3301x1917)/nginx/o/2019/06/07/12238639t1h3e3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab" style="color: #0b4baa">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://heureka.postimees.ee/6569797/kets-bellingshausen-ja-luubid-vostok-ning-mirnoi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ketš Bellingshausen ja luubid Vostok ning Mirnõi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6569797/kets-bellingshausen-ja-luubid-vostok-ning-mirnoi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6569797/kets-bellingshausen-ja-luubid-vostok-ning-mirnoi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6703756/teadlased-pakkusid-uue-ja-tapsema-meetodi-mehe-viljakuse-hindamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vdrJoZ1dSyjXATS8DzDyGDMmepQ=/685x350/smart/nginx/o/2019/06/10/12247933t1h58eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab" style="color: #0b4baa">Inimene</a></div><a href="https://heureka.postimees.ee/6703756/teadlased-pakkusid-uue-ja-tapsema-meetodi-mehe-viljakuse-hindamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased pakkusid uue ja täpsema meetodi mehe viljakuse hindamiseks </span></a><a href="https://heureka.postimees.ee/6703756/teadlased-pakkusid-uue-ja-tapsema-meetodi-mehe-viljakuse-hindamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n3z2p8ypnb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kqf837f0v3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4501501/tana-ajaloos-10-06-mulda-sangitati-malemaailma-suurkuju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Qzp6sNJZohrGXsoIyhIj3f_0u5M=/335x190/filters:focal(10x63:543x410)/nginx/o/2018/06/08/7889856t1hec63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://heureka.postimees.ee/4501501/tana-ajaloos-10-06-mulda-sangitati-malemaailma-suurkuju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 10.06: mulda sängitati malemaailma suurkuju </span></a><a href="https://heureka.postimees.ee/4501501/tana-ajaloos-10-06-mulda-sangitati-malemaailma-suurkuju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6569734/antarktika-retke-teeb-kaasa-kaks-kunstnikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D1xqt0OrSWoxOqIN61hJYgbudTg=/335x190/smart/nginx/o/2019/04/15/11951479t1h545d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4935" class="list-article__section-label slab" style="color: #0b4baa">Logiraamat</a></div><a href="https://heureka.postimees.ee/6569734/antarktika-retke-teeb-kaasa-kaks-kunstnikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika retke teeb kaasa kaks kunstnikku </span></a><a href="https://heureka.postimees.ee/6569734/antarktika-retke-teeb-kaasa-kaks-kunstnikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6702182/ringa-raudla-kas-nullbaasiline-eelarvestamine-teeb-toesti-elu-kergemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3R-qzQRi7N10TgPDYHeVR29IPkg=/685x350/smart/nginx/o/2019/06/07/12237518t1h0880.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>317</span></div></div><a href="https://heureka.postimees.ee/6702182/ringa-raudla-kas-nullbaasiline-eelarvestamine-teeb-toesti-elu-kergemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringa Raudla: kas nullbaasiline eelarvestamine teeb tõesti elu kergemaks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6702182/ringa-raudla-kas-nullbaasiline-eelarvestamine-teeb-toesti-elu-kergemaks/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/6702182/ringa-raudla-kas-nullbaasiline-eelarvestamine-teeb-toesti-elu-kergemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4140779/tana-ajaloos-9-06-maailmakuulus-tegelane-joudis-esmakordselt-kinolinale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SAnjLMmGDxeiEOmNnM92JY4wVdQ=/335x190/filters:focal(137x646:2824x1846)/nginx/o/2017/06/09/6763181t1hb53c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a></div><a href="https://heureka.postimees.ee/4140779/tana-ajaloos-9-06-maailmakuulus-tegelane-joudis-esmakordselt-kinolinale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 9.06: maailmakuulus tegelane jõudis esmakordselt kinolinale <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4140779/tana-ajaloos-9-06-maailmakuulus-tegelane-joudis-esmakordselt-kinolinale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4140779/tana-ajaloos-9-06-maailmakuulus-tegelane-joudis-esmakordselt-kinolinale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6703031/piret-hirv-teadusrahade-mittetostmine-eestis-on-kui-puksipissimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d5nBZQAm0PteJnElo9LBazm39mc=/335x190/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6703031/piret-hirv-teadusrahade-mittetostmine-eestis-on-kui-puksipissimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piret Hirv: teadusrahade mittetõstmine Eestis on kui püksipissimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6703031/piret-hirv-teadusrahade-mittetostmine-eestis-on-kui-puksipissimine/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6703031/piret-hirv-teadusrahade-mittetostmine-eestis-on-kui-puksipissimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6702046/tallinn-800-kurja-eest-varjule-ehk-mida-raagivad-lukud-lukustatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F4wdF4DNAr4IdvxMGu9UcQm4s9E=/685x350/smart/nginx/o/2019/06/07/12237086t1h6670.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://heureka.postimees.ee/6702046/tallinn-800-kurja-eest-varjule-ehk-mida-raagivad-lukud-lukustatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn 800: kurja eest varjule ehk mida räägivad lukud lukustatust? </span></a><a href="https://heureka.postimees.ee/6702046/tallinn-800-kurja-eest-varjule-ehk-mida-raagivad-lukud-lukustatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4500950/tana-ajaloos-8-06-ilmus-uks-20-sajandi-mojukamatest-romaanidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DGbURvRxlYZHlSe9zQbWmFEa4O4=/335x190/smart/nginx/o/2018/06/07/7888121t1h3885.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab" style="color: #0b4baa">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://heureka.postimees.ee/4500950/tana-ajaloos-8-06-ilmus-uks-20-sajandi-mojukamatest-romaanidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 8.06: ilmus üks 20. sajandi mõjukamatest romaanidest <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4500950/tana-ajaloos-8-06-ilmus-uks-20-sajandi-mojukamatest-romaanidest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4500950/tana-ajaloos-8-06-ilmus-uks-20-sajandi-mojukamatest-romaanidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6702088/teadlane-kes-uurib-potipollundust-kui-maailmapaastvat-tegevust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3g405v55IXbC69-GoysOEfGGBTQ=/335x190/smart/nginx/o/2019/06/07/12237254t1h24b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://heureka.postimees.ee/6702088/teadlane-kes-uurib-potipollundust-kui-maailmapaastvat-tegevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane, kes uurib potipõllundust kui maailmapäästvat tegevust <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6702088/teadlane-kes-uurib-potipollundust-kui-maailmapaastvat-tegevust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6702088/teadlane-kes-uurib-potipollundust-kui-maailmapaastvat-tegevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6702055/teadlased-leidsid-inimeste-vastupidavuse-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PNYoPZU0ZIeZt8ZCSBY9beE2vNQ=/685x350/smart/nginx/o/2019/06/07/12237178t1h7525.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6702055/teadlased-leidsid-inimeste-vastupidavuse-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased leidsid inimeste vastupidavuse piiri </span></a><a href="https://heureka.postimees.ee/6702055/teadlased-leidsid-inimeste-vastupidavuse-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8am08eteo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710989/kuulus-hunt-on-ilmselt-virumaal-maha-lastud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ejuEZxRMS59HZdHbr_MyKAllapk=/1000x435/smart/nginx/o/2019/02/21/11806082t1hf830.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6710989/kuulus-hunt-on-ilmselt-virumaal-maha-lastud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulus päästetud hunt on ilmselt Virumaal maha lastud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710989/kuulus-hunt-on-ilmselt-virumaal-maha-lastud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6710989/kuulus-hunt-on-ilmselt-virumaal-maha-lastud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6710950/ettevotja-lukkab-pankrotistunud-e-profiilile-taas-haaled-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T3m77OdS4FFu3K9lY6fFun4JVF0=/335x190/smart/nginx/o/2014/03/18/2901486t1hd45d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6710950/ettevotja-lukkab-pankrotistunud-e-profiilile-taas-haaled-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtja lükkab pankrotistunud E-Profiilile taas hääled sisse </span></a><a href="https://majandus24.postimees.ee/6710950/ettevotja-lukkab-pankrotistunud-e-profiilile-taas-haaled-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6710933/pm-dusseldorfis-otseblogi-katrina-lehis-kaitseb-emil-mullust-meistritiitlit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0G-q-ZF6aTZyObTrnjf6kjxrzYk=/335x190/filters:focal(633x19:4503x2675)/nginx/o/2019/06/19/12278557t1hbf8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sport.postimees.ee/6710933/pm-dusseldorfis-otseblogi-katrina-lehis-kaitseb-emil-mullust-meistritiitlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Düsseldorfis. Otseblogi: Katrina Lehis kaitseb EMil mullust meistritiitlit </span></a><a href="https://sport.postimees.ee/6710933/pm-dusseldorfis-otseblogi-katrina-lehis-kaitseb-emil-mullust-meistritiitlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6711032/henrik-kalmetist-sai-loovjuht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UmlpNwWpMFXHFJKgZ2kgf5YqWTA=/685x350/filters:focal(284x229:606x560)/nginx/o/2019/06/19/12278783t1he1f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6711032/henrik-kalmetist-sai-loovjuht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henrik Kalmetist sai loovjuht</span><div class="list-article__additional-headline">uus töö!</div></a><a href="https://kultuur.postimees.ee/6711032/henrik-kalmetist-sai-loovjuht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uMHsEkSiybuKeiLk_a-fOfFFs7A=/335x190/smart/nginx/o/2019/06/18/12277734t1h876a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulemus käes. Tartu rattaringlus jääbki öötundideks lukku ning lohakaid kasutajaid ootab rahaline nõue <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6710912/seb-kas-tunneme-jargmise-majanduskriisi-oigeaegselt-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2o7_7BBbRwYPI23wihgZoVw15hM=/335x190/smart/nginx/o/2019/06/19/12278402t1h383a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://majandus24.postimees.ee/6710912/seb-kas-tunneme-jargmise-majanduskriisi-oigeaegselt-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB: kas tunneme järgmise majanduskriisi õigeaegselt ära? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6710912/seb-kas-tunneme-jargmise-majanduskriisi-oigeaegselt-ara/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6710912/seb-kas-tunneme-jargmise-majanduskriisi-oigeaegselt-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6709842/otsepilt-postimees-korraldab-ajaloo-esimest-e-spordi-turniiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rRM1BGkj47dhJokKsfU9k4R-RD0=/685x350/smart/nginx/o/2019/06/18/12277521t1h0835.png')"><video-background element-id="v-35lij72xdj" :video-id="6514481" video-sources="https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_4.smil/playlist.m3u8,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_4.smil/manifest.mpd,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_4.smil/jwplayer.smil," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sport.postimees.ee/6709842/otsepilt-postimees-korraldab-ajaloo-esimest-e-spordi-turniiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: Postimees korraldab ajaloo esimest E-spordi turniiri </span></a><a href="https://sport.postimees.ee/6709842/otsepilt-postimees-korraldab-ajaloo-esimest-e-spordi-turniiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6710736/toivo-klaar-ekret-ei-maksa-suudistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PYeUz07TiGsed_WYRcPeWSGO26U=/335x190/smart/nginx/o/2019/06/18/12277682t1h3046.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6710736/toivo-klaar-ekret-ei-maksa-suudistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toivo Klaar: EKREt ei maksa süüdistada <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6710736/toivo-klaar-ekret-ei-maksa-suudistada/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6710736/toivo-klaar-ekret-ei-maksa-suudistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6710745/swedbanki-juhid-torjuvad-kusimusi-ja-ootavad-sisejuurdluse-tulemusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YxMGKjN-csIIlfUxhTqP02ztlgU=/335x190/smart/nginx/o/2019/06/18/12277727t1hb326.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://majandus24.postimees.ee/6710745/swedbanki-juhid-torjuvad-kusimusi-ja-ootavad-sisejuurdluse-tulemusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pead lendavad, infot ei ole: Swedbanki juhid tõrjuvad küsimusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6710745/swedbanki-juhid-torjuvad-kusimusi-ja-ootavad-sisejuurdluse-tulemusi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6710745/swedbanki-juhid-torjuvad-kusimusi-ja-ootavad-sisejuurdluse-tulemusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yLQl20PMgRUZ2F6QwIZfbWKJ1Jw=/685x350/smart/nginx/o/2019/06/18/12276376t1hf0eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>693</span></div></div><a href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enneolematu saavutus: teadlane lõi vähivastase ravimi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-867pqi8ujq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1edsvchbtd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SwnuOpHPBnu7HBVKqbA_AeHhBlQ=/685x350/smart/nginx/o/2019/06/18/12277734t1h876a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tagajärg käes. Rattaringlus jääbki öötundideks lukku ning lohakaid kasutajaid ootab rahaline nõue <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DIDjDEMcUtOPIuP414_KLDLrDSI=/335x190/smart/nginx/o/2019/06/18/12276376t1hf0eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>693</span></div></div><a href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enneolematu saavutus: teadlane lõi vähivastase ravimi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6709262/musta-ja-ta-kaaslaste-liigne-uljus-kohtumajas-raagi-seda-mida-ma-sulle-utlesin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5-QRTOSEFrLRecnI9WLJzkYUYs0=/335x190/filters:focal(434x22:618x315)/nginx/o/2019/03/22/11885506t1h6794.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://www.postimees.ee/6709262/musta-ja-ta-kaaslaste-liigne-uljus-kohtumajas-raagi-seda-mida-ma-sulle-utlesin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Musta ja ta kaaslaste liigne uljus kohtumajas: «Räägi seda, mida ma sulle ütlesin» </span></a><a href="https://www.postimees.ee/6709262/musta-ja-ta-kaaslaste-liigne-uljus-kohtumajas-raagi-seda-mida-ma-sulle-utlesin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6710571/fotod-age-retrolaks-sellist-kaja-kallast-pole-avalikkus-veel-nainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WPu0UHtXVlvZPa0_E1p3Yu4gdUs=/685x350/filters:focal(328x0:1399x895)/nginx/o/2019/06/18/12276957t1ha001.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://elu24.postimees.ee/6710571/fotod-age-retrolaks-sellist-kaja-kallast-pole-avalikkus-veel-nainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: äge retrolaks! Sellist Kaja Kallast pole avalikkus veel näinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6710571/fotod-age-retrolaks-sellist-kaja-kallast-pole-avalikkus-veel-nainud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6710571/fotod-age-retrolaks-sellist-kaja-kallast-pole-avalikkus-veel-nainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Wqaob2NKp0hdlmZsFskNvleqpFE=/335x190/smart/nginx/o/2019/02/15/12127253t1haeb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PPA peadirektor nõuab oma magistritöö ülevaatamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist/comments" class="list-article__comment section-font-color" itemprop="url">(24)</span></span><div class="list-article__additional-headline">Vaher soovib kontrollida plagiaadikahtlust. Loe magistritööd!</div></a><a href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6709552/video-president-kaljulaid-tegi-taani-kuninganna-ees-piinliku-etiketiprohmaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9T_kdsDDm6aIbww_pAVooQd2sco=/335x190/filters:focal(603x216:1345x712)/nginx/o/2019/06/17/12273741t1h0828.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1062</span></div></div><a href="https://elu24.postimees.ee/6709552/video-president-kaljulaid-tegi-taani-kuninganna-ees-piinliku-etiketiprohmaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: president Kaljulaid tegi Taani kuninganna ees piinliku etiketiprohmaka <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6709552/video-president-kaljulaid-tegi-taani-kuninganna-ees-piinliku-etiketiprohmaka/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Mida arvab etiketiekspert?</div></a><a href="https://elu24.postimees.ee/6709552/video-president-kaljulaid-tegi-taani-kuninganna-ees-piinliku-etiketiprohmaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6710069/kohus-otsustas-suud-tunnistanud-roosileht-sai-tingimisi-vanglakaristuse-ja-voib-autoga-edasi-soita" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w8IeE11s6DvrWSVgBbewqdG0t-k=/685x350/smart/nginx/o/2019/06/18/12275798t1h6600.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://elu24.postimees.ee/6710069/kohus-otsustas-suud-tunnistanud-roosileht-sai-tingimisi-vanglakaristuse-ja-voib-autoga-edasi-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus otsustas: süüd tunnistanud Roosileht sai tingimisi vanglakaristuse ja võib autoga edasi sõita <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6710069/kohus-otsustas-suud-tunnistanud-roosileht-sai-tingimisi-vanglakaristuse-ja-voib-autoga-edasi-soita/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://elu24.postimees.ee/6710069/kohus-otsustas-suud-tunnistanud-roosileht-sai-tingimisi-vanglakaristuse-ja-voib-autoga-edasi-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6710345/allan-roosilehe-karistus-kuttis-ekre-fannid-kuumaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SfUX7oP1KC0d1XhPySeWzx-Yx8A=/335x190/filters:focal(526x132:882x662)/nginx/o/2019/06/18/12276271t1h66fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>464</span></div></div><a href="https://elu24.postimees.ee/6710345/allan-roosilehe-karistus-kuttis-ekre-fannid-kuumaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Allan Roosilehe karistus küttis EKRE fännid kuumaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6710345/allan-roosilehe-karistus-kuttis-ekre-fannid-kuumaks/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://elu24.postimees.ee/6710345/allan-roosilehe-karistus-kuttis-ekre-fannid-kuumaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6709876/ott-tanak-kasutab-puhkusreisiks-eralennukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ov0qQvjOpNacBkVlR9-jswUDJqk=/335x190/smart/nginx/o/2019/06/15/12267701t1haed4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6709876/ott-tanak-kasutab-puhkusreisiks-eralennukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak kasutab puhkusreisiks eralennukit <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6709876/ott-tanak-kasutab-puhkusreisiks-eralennukit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6709876/ott-tanak-kasutab-puhkusreisiks-eralennukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710728/galerii-raplamaal-kaotas-perekond-elumaja-kui-ka-koera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UjrXB_ckMbQ6XcapHWrtZDPaf2g=/685x350/smart/nginx/o/2019/06/18/12277601t1h1cc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>485</span></div></div><a href="https://www.postimees.ee/6710728/galerii-raplamaal-kaotas-perekond-elumaja-kui-ka-koera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Raplamaal kaotas perekond elumaja kui ka koera </span></a><a href="https://www.postimees.ee/6710728/galerii-raplamaal-kaotas-perekond-elumaja-kui-ka-koera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6709797/helme-korraldas-peaministrile-ebameeldiva-ullatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zq-lqhicDqFZrPoTcIvGT6U6WPk=/335x190/filters:focal(729x1324:744x1339)/nginx/o/2019/06/17/12274519t1h0a84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>329</span></div></div><a href="https://majandus24.postimees.ee/6709797/helme-korraldas-peaministrile-ebameeldiva-ullatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme korraldas peaministrile ebameeldiva üllatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6709797/helme-korraldas-peaministrile-ebameeldiva-ullatuse/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://majandus24.postimees.ee/6709797/helme-korraldas-peaministrile-ebameeldiva-ullatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6710049/madisoni-sonul-on-esmi-puudutav-ekre-punaseks-jooneks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/flzhmsUCaiHb-6Rqst9hZ6nnz1Y=/335x190/smart/nginx/o/2019/05/22/12191015t1hb0f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://poliitika.postimees.ee/6710049/madisoni-sonul-on-esmi-puudutav-ekre-punaseks-jooneks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madisoni sõnul on ESMi puudutav EKRE punaseks jooneks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6710049/madisoni-sonul-on-esmi-puudutav-ekre-punaseks-jooneks/comments" class="list-article__comment section-font-color" itemprop="url">(62)</span></span><div class="list-article__additional-headline">Karilaid: sellisel ajahetkel rääkida punastest joontest viib EKRE Reformierakonna saatuseni</div></a><a href="https://poliitika.postimees.ee/6710049/madisoni-sonul-on-esmi-puudutav-ekre-punaseks-jooneks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6710662/ootamatu-rahasust-tundmatu-eesti-firma-sai-42-miljonit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/siCoYwMV-HU62rZanEcTBZxG6Ak=/685x350/smart/nginx/o/2019/06/18/12277477t1hd8b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6710662/ootamatu-rahasust-tundmatu-eesti-firma-sai-42-miljonit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu rahasüst: tundmatu Eesti firma sai 42 miljonit dollarit </span></a><a href="https://majandus24.postimees.ee/6710662/ootamatu-rahasust-tundmatu-eesti-firma-sai-42-miljonit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6710488/omamoodi-prohmakas-tegi-horvaatia-riigipeast-maailma-seksikaima-presidendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cXh46F2FcqxTAkdePzg652jI1-0=/335x190/filters:focal(371x228:1917x1153)/nginx/o/2019/06/18/12276827t1h4b9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6710488/omamoodi-prohmakas-tegi-horvaatia-riigipeast-maailma-seksikaima-presidendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omamoodi prohmakas tegi Horvaatia riigipeast maailma seksikaima presidendi </span></a><a href="https://elu24.postimees.ee/6710488/omamoodi-prohmakas-tegi-horvaatia-riigipeast-maailma-seksikaima-presidendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710097/keskerakonda-varjatult-rahastanud-hillar-teder-paases-kriminaalasjast-oportuniteediga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HZiw_xb5eN7os1EpDuavP5s6wRc=/335x190/filters:focal(1675x125:2941x2149)/nginx/o/2019/06/18/12276182t1h42a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6710097/keskerakonda-varjatult-rahastanud-hillar-teder-paases-kriminaalasjast-oportuniteediga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonda varjatult rahastanud Hillar Teder pääses kriminaalasjast oportuniteediga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710097/keskerakonda-varjatult-rahastanud-hillar-teder-paases-kriminaalasjast-oportuniteediga/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6710097/keskerakonda-varjatult-rahastanud-hillar-teder-paases-kriminaalasjast-oportuniteediga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6710305/galerii-tallinnas-on-homsest-saadaval-120-elektritoukeratast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/opJXgPf-narHmZs9cOzjp3ccfrE=/685x350/smart/nginx/o/2019/06/18/12276191t1h2ac0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>797</span></div></div><a href="https://tehnika.postimees.ee/6710305/galerii-tallinnas-on-homsest-saadaval-120-elektritoukeratast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tallinnas on homsest saadaval 120 elektritõukeratast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6710305/galerii-tallinnas-on-homsest-saadaval-120-elektritoukeratast/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tehnika.postimees.ee/6710305/galerii-tallinnas-on-homsest-saadaval-120-elektritoukeratast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n6wwfkbi8j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-24886ad2e90274919572.js" async></script></body></html>