<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/yzvstIMgdqDQ628nTtBHz7Su5xc=/1200x630/smart/nginx/o/2019/07/02/12319243t1h99c7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/yzvstIMgdqDQ628nTtBHz7Su5xc=/1200x630/smart/nginx/o/2019/07/02/12319243t1h99c7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Jaht teeäärsel põllul lõpeb loorkakule sageli autorataste all"><meta property="twitter:title" content="Jaht teeäärsel põllul lõpeb loorkakule sageli autorataste all"><meta property="og:url" content="https://heureka.postimees.ee/6720485/jaht-teeaarsel-pollul-lopeb-loorkakule-sageli-autorataste-all"><meta property="twitter:url" content="https://heureka.postimees.ee/6720485/jaht-teeaarsel-pollul-lopeb-loorkakule-sageli-autorataste-all"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Läbi põllumajandusmaastike kulgevad autoteed on osutunud vähemalt ühele linnuliigile eluohtlikuks, kirjutab linnuökoloog Marko Mägi portaalis linnuvaatleja.ee."><meta property="twitter:description" content="Läbi põllumajandusmaastike kulgevad autoteed on osutunud vähemalt ühele linnuliigile eluohtlikuks, kirjutab linnuökoloog Marko Mägi portaalis linnuvaatleja.ee."><meta property="og:type" content="article"><meta property="article:section" content="Loodus"><meta property="article:tag" content="linnud"><meta property="article:tag" content="maanteed"><meta property="article:tag" content="MARKO MÄGI"><meta property="article:tag" content="teed"><meta name="article:published_time" content="2019-07-02T12:15:48+03:00"><meta name="article:modified_time" content="2019-07-02T12:15:48+03:00"><meta name="description" content="Läbi põllumajandusmaastike kulgevad autoteed on osutunud vähemalt ühele linnuliigile eluohtlikuks, kirjutab linnuökoloog Marko Mägi portaalis linnuvaatleja.ee."><meta name="keywords" content="linnud, maanteed, MARKO MÄGI, teed"><link rel="canonical" href="https://heureka.postimees.ee/6720485/jaht-teeaarsel-pollul-lopeb-loorkakule-sageli-autorataste-all"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Jaht teeäärsel põllul lõpeb loorkakule sageli autorataste all - Loodus - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-51011717de4d684904db.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0b4baa;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3371 article-6720485"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">T, 2.07.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus" class="quote__text">Kõigest paari põlvkonna jooksul kujunes Skandinaaviast ja Põhja-Saksamaalt saabunud kolonistide eestvõttel senise hajaasutusega asula asemele linnamüüri, kinnistute, tänavavõrgu ja kirikutega hansalinn [Tallinn]. </a><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus" class="quote__author section-border-color"><span class="slab section-font-color">Erki Russow</span></a></div><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus" class="quote__image"><img src="//f11.pmo.ee/FFAAf4BrTktbWs0FI2JWrsEoTwo=/72x72/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg" srcset="//f11.pmo.ee/FFAAf4BrTktbWs0FI2JWrsEoTwo=/72x72/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg, //f11.pmo.ee/gORPU8XeGFF1_hOLM8-nwHoTpIc=/144x144/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/4862" target="_self" class="menu-item">Antarktika 200</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item section-font-color menu-item--active">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/3111">Loodus</a></li><li class="breadcrumb-item">Jaht teeäärsel põllul lõpeb loorkakule sageli autorataste all</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Jaht teeäärsel põllul lõpeb loorkakule sageli autorataste all</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/80952" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/_zLfQKlPdsayO03LZZxr-JCc1iw=/40x40/smart/nginx/o/2017/09/05/7067191t1h7b90.jpg" srcset="//f11.pmo.ee/_zLfQKlPdsayO03LZZxr-JCc1iw=/40x40/smart/nginx/o/2017/09/05/7067191t1h7b90.jpg, //f11.pmo.ee/UTQJxMIQ0h56xjyPoNhuB3Ifgqg=/80x80/smart/nginx/o/2017/09/05/7067191t1h7b90.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Marko Mägi</span> </span><span class="article-authors__position" itemprop="jobTitle">TÜ linnuökoloogia teadur</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6720485/jaht-teeaarsel-pollul-lopeb-loorkakule-sageli-autorataste-all%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720485" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Jaht teeäärsel põllul lõpeb loorkakule sageli autorataste all&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6720485/jaht-teeaarsel-pollul-lopeb-loorkakule-sageli-autorataste-all%3Futm_source%3Demail%26utm_content%3D6720485">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6720485/jaht-teeaarsel-pollul-lopeb-loorkakule-sageli-autorataste-all%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720485">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Jaht%20tee%C3%A4%C3%A4rsel%20p%C3%B5llul%20l%C3%B5peb%20loorkakule%20sageli%20autorataste%20all&url=https://heureka.postimees.ee/6720485/jaht-teeaarsel-pollul-lopeb-loorkakule-sageli-autorataste-all%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720485">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Jaht%20tee%C3%A4%C3%A4rsel%20p%C3%B5llul%20l%C3%B5peb%20loorkakule%20sageli%20autorataste%20all&url=https://heureka.postimees.ee/6720485/jaht-teeaarsel-pollul-lopeb-loorkakule-sageli-autorataste-all%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720485">Jaga LinkedInis</a> <a target="_blank" href="https://heureka.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6720485/jaht-teeaarsel-pollul-lopeb-loorkakule-sageli-autorataste-all/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2. juuli 2019, 12:15</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12319243" image-url="//f12.pmo.ee/bSDaZVcRi4fRvg_pyrM6_WbA6SM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/02/12319243t1h99c7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12319243)" src="//f12.pmo.ee/hNSA84MyKnhmzdhgJDU0XRNdvJg=/685x410/smart/nginx/o/2019/07/02/12319243t1h99c7.jpg" srcset="//f12.pmo.ee/hNSA84MyKnhmzdhgJDU0XRNdvJg=/685x410/smart/nginx/o/2019/07/02/12319243t1h99c7.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Loorkakk lennus.</p><p class="figure__caption--name" itemprop="creator">FOTO: Peter K Burian / Wikimedia Commons</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Läbi põllumajandusmaastike kulgevad autoteed on osutunud vähemalt ühele linnuliigile eluohtlikuks, kirjutab linnuökoloog Marko Mägi portaalis linnuvaatleja.ee.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-w2lp4fzr56" :preview-length="0" eager video-id="111854" video-stream-type="VOD" video-headline="6720485 Jaht teeäärsel põllul lõpeb loorkakule sageli autorataste all" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/1b2fafcfffb7f74167d34972615aa1fa.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fgv3ke690c" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-scnzhhbjli" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-joedy613q4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Maad katva teedevõrgu kogupikkus on vähemalt 64 miljonit kilomeetrit, aastaks 2050 lisandub tõenäoliselt 25 miljonit kilomeetrit. Kuigi kahtlemata on inimkonnale maanteede ehitamine kasulik, mõjutab selline mastaapsus loodust: hävivad ja killustuvad elupaigad, kaasneb müra- ja valgusreostus ning pidev inimhäiring.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pidades silmas suurte imetajate ohtlikkust inimelule kokkupõrkel autoga, pööratakse teede turvalisusele üha rohkem tähelepanu. Kuigi teedel hukkub ka teisi, väiksemaid loomi (Kanadas ja USA-s näiteks kokku kuni 340 miljonit lindu aastas), ei pöörata lindude hukkumisele erilist tähelepanu – nemad inimesele ohtlikud ei ole.</p></div><div class="article-body__item article-body__item--htmlElement"><p>On teada, et loorkakud (<em>Tyto alba</em>) on ühed sagedamini auto alla jäävad linnud nii USA-s kui ka Euroopas (näiteks Prantsusmaal, Portugalis ja Suurbritannias); ohtlikuimad teed USA-s elavatale loorkakkudele on teadaolevalt Idaho osariigi lõunapoolsed kiirteed 84 ja 86. Saamaks teada hukkumiste põhjuseid, loendati kuue aasta jooksul neil teedel hukkunud linde ja analüüsiti ka seda ümbritsevat maastikku.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6720485" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Hukkunud selgroogsetest oli kõige arvukamalt loorkakke (2200-st 550), lindudest moodustasid nad koguni 74%. Maastikutunnuseid erinevate näitajate põhjal analüüsides selgus, et 1 km kiirteelõigul hukkus kõige vähem loorkakke seal, kus oli rohkem inimtekkelisi struktuure ja tihedam kõrvalteede võrgustik ning kiirtee oli laiem; rohkem hukkus aga linde suurema kaubaveo aktiivsusega teelõikudel. Just suurte veokitega toimuvad kaubaveod, mitte aga tavaliiklus, on ohtlik, sest loorkakud lendavad saaki otsides vaid 1,5–4,5 m kõrgusel maapinna kohal ning jäävad seega sageli veokite löögiulatusse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi kaubaveod on sagedasemad suvisel ajal, hukkub valdav osa kakke siiski talvel – see tuleneb ilmselt sellest, et talvisel ajal langeb loorkakkude hommikune aktiivsusperiood kokku liikluse tipptunniga. Samuti hukkus rohkem kakke lõikudel, kus teega piirnev maastik oli närilisterohke ja rohtunud, mitte aga võsastunud. See viitab, et rohune ja saagirohke maastik on loorkakkudele soodne jahiala.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suuremal, 3-kilomeetrisel skaalal, sõltus hukkumine samuti kaubavedude sagedusest, kuid lisaks ka piimafarmide olemasolust. 5-kilomeetrisel skaalal sõltus aga loorkakkude hukkumine eelkõige kiirteeäärsetest põllumaadest – mida rohkem põlde, seda rohkem kakke hukkus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ilmselt on just põllumajanduse tõttu piirkonda tekkinud loorkakkudele soodsad toitumisalad, paraku on sama maastikku läbiv kiirtee kakkudele ohtlikuks muutunud. Idaho osariigis ei ole loorkakud küll ohustatud, kuid näiteks Inglismaal on mõningatel juhtudel lokaalsed loorkaku asurkonnad hävinud just lindude maanteedel hukkumise tõttu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hukkumiste vähendamiseks soovitavad teadusuuringu autorid muuta kiirteeäärsed rohumaad närilistele sobimatuks ehk, teisisõnu, lubama seal vohada võsal. Samuti võib kasu olla tee äärde lendamist segavate tõkete, näiteks 3-meetriste postide paigaldamisest. See – ja mitte kogu tee tarastamine – sunniks kiirteed ületavat loorkakku lendama veokite löögiulatusest kõrgemal.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6720485/jaht-teeaarsel-pollul-lopeb-loorkakule-sageli-autorataste-all%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720485" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Jaht teeäärsel põllul lõpeb loorkakule sageli autorataste all&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6720485/jaht-teeaarsel-pollul-lopeb-loorkakule-sageli-autorataste-all%3Futm_source%3Demail%26utm_content%3D6720485">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6720485/jaht-teeaarsel-pollul-lopeb-loorkakule-sageli-autorataste-all%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720485">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Jaht%20tee%C3%A4%C3%A4rsel%20p%C3%B5llul%20l%C3%B5peb%20loorkakule%20sageli%20autorataste%20all&url=https://heureka.postimees.ee/6720485/jaht-teeaarsel-pollul-lopeb-loorkakule-sageli-autorataste-all%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720485">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Jaht%20tee%C3%A4%C3%A4rsel%20p%C3%B5llul%20l%C3%B5peb%20loorkakule%20sageli%20autorataste%20all&url=https://heureka.postimees.ee/6720485/jaht-teeaarsel-pollul-lopeb-loorkakule-sageli-autorataste-all%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720485">Jaga LinkedInis</a> <a target="_blank" href="https://heureka.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6720485/jaht-teeaarsel-pollul-lopeb-loorkakule-sageli-autorataste-all/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6720485" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6720485" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/2945/linnud">linnud</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/31935/maanteed">maanteed</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/246414/marko-magi">MARKO MÄGI</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/8414/teed">teed</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xl6n9adwr7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yhec3ltrg7" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="3111" content-type="topArticles" section-ids="3371" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div id="section-3111" data-section="3111" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/3111">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6718005/suurkatastroofid-paljastavad-inimkonna-kohta-nii-mondagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bmwH4-CQ6zcCJRIELokl4M-bTvs=/1000x435/filters:focal(1355x1142:2519x1887)/nginx/o/2019/06/28/12307843t1h05ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Raamatuportaal</a></div><a href="https://raamatud.postimees.ee/6718005/suurkatastroofid-paljastavad-inimkonna-kohta-nii-mondagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurkatastroofid paljastavad inimkonna kohta nii mõndagi </span></a><a href="https://raamatud.postimees.ee/6718005/suurkatastroofid-paljastavad-inimkonna-kohta-nii-mondagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6717801/vaata-kuidas-eesti-keskmised-temperatuurid-viimase-100-aastaga-tousnud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QKoDUQC_oWillN3pyxjvRhEDMTk=/324x185/smart/nginx/o/2019/06/28/12307143t1h0394.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab" style="color: #0b4baa">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://heureka.postimees.ee/6717801/vaata-kuidas-eesti-keskmised-temperatuurid-viimase-100-aastaga-tousnud-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kuidas Eesti keskmised temperatuurid viimase 100 aastaga tõusnud on <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6717801/vaata-kuidas-eesti-keskmised-temperatuurid-viimase-100-aastaga-tousnud-on/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6717801/vaata-kuidas-eesti-keskmised-temperatuurid-viimase-100-aastaga-tousnud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6716947/krimmi-koopast-leiti-pool-tonni-kaaluva-hiidlinnu-jaanused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nu9LSawl45jyCarDXwlEZmKJ3YM=/324x185/filters:focal(514x31:2399x1267)/nginx/o/2019/06/27/12304452t1he9d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6716947/krimmi-koopast-leiti-pool-tonni-kaaluva-hiidlinnu-jaanused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krimmi koopast leiti pool tonni kaaluva hiidlinnu jäänused </span></a><a href="https://heureka.postimees.ee/6716947/krimmi-koopast-leiti-pool-tonni-kaaluva-hiidlinnu-jaanused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UBvnJqLiqgF5MV42jxLx_viea0c=/324x185/smart/nginx/o/2018/10/25/11525598t1h4dda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2930</span></div></div><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle 50 loodusfotograafi saatsid ministrile Eesti looduses toimuva tõttu ühispöördumise <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-15ryo0s5d3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6716810/tehnikaulikooli-teadlased-uurivad-kosmosest-laanemere-korgussusteemide-erinevusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3qpKYr8zZYd0HWsfTfqJ4ft9t0=/1000x435/smart/nginx/o/2019/06/27/12304056t1h3ea6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6716810/tehnikaulikooli-teadlased-uurivad-kosmosest-laanemere-korgussusteemide-erinevusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehnikaülikooli teadlased uurivad kosmosest Läänemere kõrgussüsteemide erinevusi </span></a><a href="https://heureka.postimees.ee/6716810/tehnikaulikooli-teadlased-uurivad-kosmosest-laanemere-korgussusteemide-erinevusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6716314/teadlased-avastasid-groonimaa-jaa-alt-ule-50-jarve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DPCJAZSnDmQeDyykGrsYM8vS5n0=/335x190/smart/nginx/o/2019/06/26/12302615t1h0693.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://heureka.postimees.ee/6716314/teadlased-avastasid-groonimaa-jaa-alt-ule-50-jarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avastasid Gröönimaa jää alt üle 50 järve </span></a><a href="https://heureka.postimees.ee/6716314/teadlased-avastasid-groonimaa-jaa-alt-ule-50-jarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6715228/prognoos-100-aastaga-kahaneb-oluliselt-lindude-ja-imetajate-okoloogiline-mitmekesisus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eE-5dA84YwDcOWfWrUpli0xlimA=/335x190/smart/nginx/o/2019/06/25/12299290t1hb15f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://heureka.postimees.ee/6715228/prognoos-100-aastaga-kahaneb-oluliselt-lindude-ja-imetajate-okoloogiline-mitmekesisus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prognoos – 100 aastaga kahaneb oluliselt lindude ja imetajate ökoloogiline mitmekesisus </span></a><a href="https://heureka.postimees.ee/6715228/prognoos-100-aastaga-kahaneb-oluliselt-lindude-ja-imetajate-okoloogiline-mitmekesisus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6712149/teadlased-ristumine-koertega-ohustab-euroopa-hunte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GbOTjFu-NySfAViggndN1Va4oHQ=/685x350/smart/nginx/o/2019/06/20/12283257t1h672d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://heureka.postimees.ee/6712149/teadlased-ristumine-koertega-ohustab-euroopa-hunte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased: ristumine koertega ohustab Euroopa hunte </span></a><a href="https://heureka.postimees.ee/6712149/teadlased-ristumine-koertega-ohustab-euroopa-hunte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6711507/arktikas-voib-tanavu-tulla-taaskord-rekordiline-sula" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cVXHbxy7YcH__Qza5xS7ovBAGGw=/335x190/smart/nginx/o/2019/06/19/12280941t1ha4e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://heureka.postimees.ee/6711507/arktikas-voib-tanavu-tulla-taaskord-rekordiline-sula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arktikas võib tänavu tulla taaskord rekordiline sula </span></a><a href="https://heureka.postimees.ee/6711507/arktikas-voib-tanavu-tulla-taaskord-rekordiline-sula" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6709167/doktoritoo-eesti-liivarandadest-voib-leida-radioaktiivsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xYHxnfvsaFdHVLmYYw_IL21GoFw=/335x190/filters:focal(2242x1213:3779x2141)/nginx/o/2019/06/17/12272055t1ha448.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://heureka.postimees.ee/6709167/doktoritoo-eesti-liivarandadest-voib-leida-radioaktiivsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktoritöö: Eesti liivarandadest võib leida radioaktiivsust </span></a><a href="https://heureka.postimees.ee/6709167/doktoritoo-eesti-liivarandadest-voib-leida-radioaktiivsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6705612/uuring-rannaniitude-metsastumine-ohustab-eesti-kahlajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1DzTiJAyRogK4yD1ASQL-84UF_c=/685x350/filters:focal(713x247:1012x532)/nginx/o/2019/06/12/12255150t1haa0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a></div><a href="https://heureka.postimees.ee/6705612/uuring-rannaniitude-metsastumine-ohustab-eesti-kahlajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: rannaniitude metsastumine ohustab Eesti kahlajaid </span></a><a href="https://heureka.postimees.ee/6705612/uuring-rannaniitude-metsastumine-ohustab-eesti-kahlajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6704916/uuring-viimase-250-aastaga-on-valja-surnud-kaks-korda-enam-taimeliike-kui-loomi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/44ODmGVouxykrkgcN5hdRJEAtus=/335x190/smart/nginx/o/2019/06/11/12252412t1ha10c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://heureka.postimees.ee/6704916/uuring-viimase-250-aastaga-on-valja-surnud-kaks-korda-enam-taimeliike-kui-loomi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: viimase 250 aastaga on välja surnud kaks korda enam taimeliike kui loomi </span></a><a href="https://heureka.postimees.ee/6704916/uuring-viimase-250-aastaga-on-valja-surnud-kaks-korda-enam-taimeliike-kui-loomi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6696716/eestis-avastati-uus-linnuliik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IpOdMWmSrHjiDYWUfWMPZQmBR2I=/335x190/smart/nginx/o/2019/05/31/12216708t1ha190.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>646</span></div></div><a href="https://heureka.postimees.ee/6696716/eestis-avastati-uus-linnuliik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis avastati uus linnuliik </span></a><a href="https://heureka.postimees.ee/6696716/eestis-avastati-uus-linnuliik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6694014/uuring-krooniline-stress-jatab-linnupoja-kangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h4R7L7w4rE6bgHPyCQe_tlgyvFE=/685x350/smart/nginx/o/2019/05/28/12207401t1h17dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a></div><a href="https://heureka.postimees.ee/6694014/uuring-krooniline-stress-jatab-linnupoja-kangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: krooniline stress jätab linnupoja kängu </span></a><a href="https://heureka.postimees.ee/6694014/uuring-krooniline-stress-jatab-linnupoja-kangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6691341/kas-lootusekiir-vahemerest-avastati-plasti-soovad-mikroobid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/09gGK74FCZGE7at16Tqax16gNVc=/335x190/smart/nginx/o/2019/05/24/12196021t1hc42a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://heureka.postimees.ee/6691341/kas-lootusekiir-vahemerest-avastati-plasti-soovad-mikroobid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas lootusekiir? Vahemerest avastati plasti söövad mikroobid <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6691341/kas-lootusekiir-vahemerest-avastati-plasti-soovad-mikroobid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6691341/kas-lootusekiir-vahemerest-avastati-plasti-soovad-mikroobid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6690195/kas-inimmoju-ikka-soojendab-kliimat-vaike-seletus-mart-helmele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5pNTzxPEABxrZxvLgDypCgo3rYw=/335x190/filters:focal(851x1702:3505x3473)/nginx/o/2019/05/23/12192523t1h4770.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>448</span></div></div><a href="https://heureka.postimees.ee/6690195/kas-inimmoju-ikka-soojendab-kliimat-vaike-seletus-mart-helmele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas inimmõju ikka soojendab kliimat? Väike seletus Mart Helmele <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6690195/kas-inimmoju-ikka-soojendab-kliimat-vaike-seletus-mart-helmele/comments" class="list-article__comment section-font-color" itemprop="url">(104) </span></span></a><a href="https://heureka.postimees.ee/6690195/kas-inimmoju-ikka-soojendab-kliimat-vaike-seletus-mart-helmele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6688681/uro-meretase-voib-tousta-sajandi-lopuks-kahe-meetri-jagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uSBfpyQ8BxoTQh9_y7nZ0LZw0H8=/685x350/smart/nginx/o/2019/05/21/12187765t1hbb6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://heureka.postimees.ee/6688681/uro-meretase-voib-tousta-sajandi-lopuks-kahe-meetri-jagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO: meretase võib tõusta sajandi lõpuks kahe meetri jagu <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6688681/uro-meretase-voib-tousta-sajandi-lopuks-kahe-meetri-jagu/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://heureka.postimees.ee/6688681/uro-meretase-voib-tousta-sajandi-lopuks-kahe-meetri-jagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6688361/doktoritoo-pisimate-veetaimede-uurimisel-tulevad-appi-pigmendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cxYFXOhd9fpg4Gsg3iumNnTe2Ck=/335x190/smart/nginx/o/2019/05/21/12186833t1h2e58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6688361/doktoritoo-pisimate-veetaimede-uurimisel-tulevad-appi-pigmendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktoritöö: pisimate veetaimede uurimisel tulevad appi pigmendid </span></a><a href="https://heureka.postimees.ee/6688361/doktoritoo-pisimate-veetaimede-uurimisel-tulevad-appi-pigmendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6686008/tuul-sepp-evolutsiooniline-eneseabi-inimesele-ja-keskkonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2DaSjpGp34IgwdE0jyXxHxppN3E=/335x190/smart/nginx/o/2019/05/17/12174948t1h8dec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>393</span></div></div><a href="https://heureka.postimees.ee/6686008/tuul-sepp-evolutsiooniline-eneseabi-inimesele-ja-keskkonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuul Sepp: Evolutsiooniline eneseabi inimesele ja keskkonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6686008/tuul-sepp-evolutsiooniline-eneseabi-inimesele-ja-keskkonnale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6686008/tuul-sepp-evolutsiooniline-eneseabi-inimesele-ja-keskkonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-v6x6v7gp4d" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8o1on4oy2d" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4xf3hkabyp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-3111" data-section="3111" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/3111">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6718005/suurkatastroofid-paljastavad-inimkonna-kohta-nii-mondagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bmwH4-CQ6zcCJRIELokl4M-bTvs=/1000x435/filters:focal(1355x1142:2519x1887)/nginx/o/2019/06/28/12307843t1h05ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Raamatuportaal</a></div><a href="https://raamatud.postimees.ee/6718005/suurkatastroofid-paljastavad-inimkonna-kohta-nii-mondagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurkatastroofid paljastavad inimkonna kohta nii mõndagi </span></a><a href="https://raamatud.postimees.ee/6718005/suurkatastroofid-paljastavad-inimkonna-kohta-nii-mondagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6717801/vaata-kuidas-eesti-keskmised-temperatuurid-viimase-100-aastaga-tousnud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ah3CADSvu5O01fxXi_B2XrwvpK8=/335x190/smart/nginx/o/2019/06/28/12307143t1h0394.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab" style="color: #0b4baa">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://heureka.postimees.ee/6717801/vaata-kuidas-eesti-keskmised-temperatuurid-viimase-100-aastaga-tousnud-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kuidas Eesti keskmised temperatuurid viimase 100 aastaga tõusnud on <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6717801/vaata-kuidas-eesti-keskmised-temperatuurid-viimase-100-aastaga-tousnud-on/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6717801/vaata-kuidas-eesti-keskmised-temperatuurid-viimase-100-aastaga-tousnud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6716947/krimmi-koopast-leiti-pool-tonni-kaaluva-hiidlinnu-jaanused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zN6yJXYZcYqQEx1yd_oJUqDZLRM=/335x190/filters:focal(514x31:2399x1267)/nginx/o/2019/06/27/12304452t1he9d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6716947/krimmi-koopast-leiti-pool-tonni-kaaluva-hiidlinnu-jaanused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krimmi koopast leiti pool tonni kaaluva hiidlinnu jäänused </span></a><a href="https://heureka.postimees.ee/6716947/krimmi-koopast-leiti-pool-tonni-kaaluva-hiidlinnu-jaanused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7We1KqaxZXb42NsAEbatPQg1O0U=/685x350/smart/nginx/o/2018/10/25/11525598t1h4dda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2930</span></div></div><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle 50 loodusfotograafi saatsid ministrile Eesti looduses toimuva tõttu ühispöördumise <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6716810/tehnikaulikooli-teadlased-uurivad-kosmosest-laanemere-korgussusteemide-erinevusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LIETbfY0AYQT8lO0fPENDe4ew5g=/335x190/smart/nginx/o/2019/06/27/12304056t1h3ea6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6716810/tehnikaulikooli-teadlased-uurivad-kosmosest-laanemere-korgussusteemide-erinevusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehnikaülikooli teadlased uurivad kosmosest Läänemere kõrgussüsteemide erinevusi </span></a><a href="https://heureka.postimees.ee/6716810/tehnikaulikooli-teadlased-uurivad-kosmosest-laanemere-korgussusteemide-erinevusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6716314/teadlased-avastasid-groonimaa-jaa-alt-ule-50-jarve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DPCJAZSnDmQeDyykGrsYM8vS5n0=/335x190/smart/nginx/o/2019/06/26/12302615t1h0693.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://heureka.postimees.ee/6716314/teadlased-avastasid-groonimaa-jaa-alt-ule-50-jarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avastasid Gröönimaa jää alt üle 50 järve </span></a><a href="https://heureka.postimees.ee/6716314/teadlased-avastasid-groonimaa-jaa-alt-ule-50-jarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6715228/prognoos-100-aastaga-kahaneb-oluliselt-lindude-ja-imetajate-okoloogiline-mitmekesisus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EiQNdbCF2NqED-Kz8xIT0nKbWCU=/685x350/smart/nginx/o/2019/06/25/12299290t1hb15f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://heureka.postimees.ee/6715228/prognoos-100-aastaga-kahaneb-oluliselt-lindude-ja-imetajate-okoloogiline-mitmekesisus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prognoos – 100 aastaga kahaneb oluliselt lindude ja imetajate ökoloogiline mitmekesisus </span></a><a href="https://heureka.postimees.ee/6715228/prognoos-100-aastaga-kahaneb-oluliselt-lindude-ja-imetajate-okoloogiline-mitmekesisus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6712149/teadlased-ristumine-koertega-ohustab-euroopa-hunte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hQJSsQ0douLN1TsHgMHFVAKG4bw=/335x190/smart/nginx/o/2019/06/20/12283257t1h672d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://heureka.postimees.ee/6712149/teadlased-ristumine-koertega-ohustab-euroopa-hunte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased: ristumine koertega ohustab Euroopa hunte </span></a><a href="https://heureka.postimees.ee/6712149/teadlased-ristumine-koertega-ohustab-euroopa-hunte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6711507/arktikas-voib-tanavu-tulla-taaskord-rekordiline-sula" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cVXHbxy7YcH__Qza5xS7ovBAGGw=/335x190/smart/nginx/o/2019/06/19/12280941t1ha4e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://heureka.postimees.ee/6711507/arktikas-voib-tanavu-tulla-taaskord-rekordiline-sula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arktikas võib tänavu tulla taaskord rekordiline sula </span></a><a href="https://heureka.postimees.ee/6711507/arktikas-voib-tanavu-tulla-taaskord-rekordiline-sula" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6709167/doktoritoo-eesti-liivarandadest-voib-leida-radioaktiivsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uWDDrREuGYOXPm96cR5gqqau7-4=/685x350/filters:focal(2242x1213:3779x2141)/nginx/o/2019/06/17/12272055t1ha448.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://heureka.postimees.ee/6709167/doktoritoo-eesti-liivarandadest-voib-leida-radioaktiivsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktoritöö: Eesti liivarandadest võib leida radioaktiivsust </span></a><a href="https://heureka.postimees.ee/6709167/doktoritoo-eesti-liivarandadest-voib-leida-radioaktiivsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-su2jqxk5ky" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fw7snisfni" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6705612/uuring-rannaniitude-metsastumine-ohustab-eesti-kahlajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pfNdvPzFl0S9-0R6S4260Yk_P3I=/335x190/filters:focal(713x247:1012x532)/nginx/o/2019/06/12/12255150t1haa0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a></div><a href="https://heureka.postimees.ee/6705612/uuring-rannaniitude-metsastumine-ohustab-eesti-kahlajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: rannaniitude metsastumine ohustab Eesti kahlajaid </span></a><a href="https://heureka.postimees.ee/6705612/uuring-rannaniitude-metsastumine-ohustab-eesti-kahlajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6704916/uuring-viimase-250-aastaga-on-valja-surnud-kaks-korda-enam-taimeliike-kui-loomi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/44ODmGVouxykrkgcN5hdRJEAtus=/335x190/smart/nginx/o/2019/06/11/12252412t1ha10c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://heureka.postimees.ee/6704916/uuring-viimase-250-aastaga-on-valja-surnud-kaks-korda-enam-taimeliike-kui-loomi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: viimase 250 aastaga on välja surnud kaks korda enam taimeliike kui loomi </span></a><a href="https://heureka.postimees.ee/6704916/uuring-viimase-250-aastaga-on-valja-surnud-kaks-korda-enam-taimeliike-kui-loomi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6696716/eestis-avastati-uus-linnuliik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7aFAQcN4f4NkEICBYP0HTfiVnUw=/685x350/smart/nginx/o/2019/05/31/12216708t1ha190.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>646</span></div></div><a href="https://heureka.postimees.ee/6696716/eestis-avastati-uus-linnuliik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis avastati uus linnuliik </span></a><a href="https://heureka.postimees.ee/6696716/eestis-avastati-uus-linnuliik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6694014/uuring-krooniline-stress-jatab-linnupoja-kangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZLXJzx-hykceLbvsgatcoZIwxRQ=/335x190/smart/nginx/o/2019/05/28/12207401t1h17dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a></div><a href="https://heureka.postimees.ee/6694014/uuring-krooniline-stress-jatab-linnupoja-kangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: krooniline stress jätab linnupoja kängu </span></a><a href="https://heureka.postimees.ee/6694014/uuring-krooniline-stress-jatab-linnupoja-kangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6691341/kas-lootusekiir-vahemerest-avastati-plasti-soovad-mikroobid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/09gGK74FCZGE7at16Tqax16gNVc=/335x190/smart/nginx/o/2019/05/24/12196021t1hc42a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://heureka.postimees.ee/6691341/kas-lootusekiir-vahemerest-avastati-plasti-soovad-mikroobid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas lootusekiir? Vahemerest avastati plasti söövad mikroobid <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6691341/kas-lootusekiir-vahemerest-avastati-plasti-soovad-mikroobid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6691341/kas-lootusekiir-vahemerest-avastati-plasti-soovad-mikroobid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6690195/kas-inimmoju-ikka-soojendab-kliimat-vaike-seletus-mart-helmele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0DgSxvaMxpPe-cvjuyH_Hz2ErQ0=/685x350/filters:focal(851x1702:3505x3473)/nginx/o/2019/05/23/12192523t1h4770.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>448</span></div></div><a href="https://heureka.postimees.ee/6690195/kas-inimmoju-ikka-soojendab-kliimat-vaike-seletus-mart-helmele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas inimmõju ikka soojendab kliimat? Väike seletus Mart Helmele <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6690195/kas-inimmoju-ikka-soojendab-kliimat-vaike-seletus-mart-helmele/comments" class="list-article__comment section-font-color" itemprop="url">(104) </span></span></a><a href="https://heureka.postimees.ee/6690195/kas-inimmoju-ikka-soojendab-kliimat-vaike-seletus-mart-helmele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6688681/uro-meretase-voib-tousta-sajandi-lopuks-kahe-meetri-jagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sOiYv8uh5ihFjg9VAmOhFoUsEo0=/335x190/smart/nginx/o/2019/05/21/12187765t1hbb6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://heureka.postimees.ee/6688681/uro-meretase-voib-tousta-sajandi-lopuks-kahe-meetri-jagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO: meretase võib tõusta sajandi lõpuks kahe meetri jagu <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6688681/uro-meretase-voib-tousta-sajandi-lopuks-kahe-meetri-jagu/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://heureka.postimees.ee/6688681/uro-meretase-voib-tousta-sajandi-lopuks-kahe-meetri-jagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6688361/doktoritoo-pisimate-veetaimede-uurimisel-tulevad-appi-pigmendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cxYFXOhd9fpg4Gsg3iumNnTe2Ck=/335x190/smart/nginx/o/2019/05/21/12186833t1h2e58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6688361/doktoritoo-pisimate-veetaimede-uurimisel-tulevad-appi-pigmendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktoritöö: pisimate veetaimede uurimisel tulevad appi pigmendid </span></a><a href="https://heureka.postimees.ee/6688361/doktoritoo-pisimate-veetaimede-uurimisel-tulevad-appi-pigmendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6686008/tuul-sepp-evolutsiooniline-eneseabi-inimesele-ja-keskkonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P6hnXpFPG2oKRYGljjux4XjE2CI=/685x350/smart/nginx/o/2019/05/17/12174948t1h8dec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>393</span></div></div><a href="https://heureka.postimees.ee/6686008/tuul-sepp-evolutsiooniline-eneseabi-inimesele-ja-keskkonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuul Sepp: Evolutsiooniline eneseabi inimesele ja keskkonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6686008/tuul-sepp-evolutsiooniline-eneseabi-inimesele-ja-keskkonnale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6686008/tuul-sepp-evolutsiooniline-eneseabi-inimesele-ja-keskkonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-613zgcuad4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3uv5lxsmy7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6684407/eesti-geoloogia-sihib-kriitilisi-ressursse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LQF3DbMQz0ZHnz3aczA2ryj7iL4=/335x190/filters:focal(423x119:438x134)/nginx/o/2019/05/15/12169059t1hec41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6684407/eesti-geoloogia-sihib-kriitilisi-ressursse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti geoloogia sihib kriitilisi ressursse <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6684407/eesti-geoloogia-sihib-kriitilisi-ressursse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6684407/eesti-geoloogia-sihib-kriitilisi-ressursse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6683747/keskkonnaagentuur-moodunud-aastal-sundisid-siseveekogudel-uskumatud-rekordid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DM2UOPJgmlh8fs_is71K3PZysS8=/335x190/smart/nginx/o/2019/05/15/12166250t1h4e43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://heureka.postimees.ee/6683747/keskkonnaagentuur-moodunud-aastal-sundisid-siseveekogudel-uskumatud-rekordid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnaagentuur: möödunud aastal sündisid siseveekogudel uskumatud rekordid </span></a><a href="https://heureka.postimees.ee/6683747/keskkonnaagentuur-moodunud-aastal-sundisid-siseveekogudel-uskumatud-rekordid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6682906/uuring-ohtu-sattunud-linnupojad-voivad-ohverdada-turvalisuse-nimel-sulgede-tugevuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UptaQl37cAWKYeGKyB6E_Ln7SsU=/685x350/smart/nginx/o/2019/05/14/12163775t1hffd8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a></div><a href="https://heureka.postimees.ee/6682906/uuring-ohtu-sattunud-linnupojad-voivad-ohverdada-turvalisuse-nimel-sulgede-tugevuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: ohtu sattunud linnupojad võivad ohverdada turvalisuse nimel sulgede tugevuse </span></a><a href="https://heureka.postimees.ee/6682906/uuring-ohtu-sattunud-linnupojad-voivad-ohverdada-turvalisuse-nimel-sulgede-tugevuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6682785/uuring-juba-vanad-roomlased-saastasid-keskkonda-raskmetallidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w2mXepM32mAo_9vzKYhaWqb3ISg=/335x190/smart/nginx/o/2019/05/14/12163411t1hbdea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://heureka.postimees.ee/6682785/uuring-juba-vanad-roomlased-saastasid-keskkonda-raskmetallidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: juba vanad roomlased saastasid keskkonda raskmetallidega </span></a><a href="https://heureka.postimees.ee/6682785/uuring-juba-vanad-roomlased-saastasid-keskkonda-raskmetallidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6680078/iiri-parlament-kuulutas-valja-kliimakriisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/koDaGdhigu9WNnFdZUQDTpB07vI=/335x190/smart/nginx/o/2019/05/10/12152175t1h59bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://www.postimees.ee/6680078/iiri-parlament-kuulutas-valja-kliimakriisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iiri parlament kuulutas välja kliimakriisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6680078/iiri-parlament-kuulutas-valja-kliimakriisi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6680078/iiri-parlament-kuulutas-valja-kliimakriisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6679669/uuring-inimkond-on-sekkunud-pea-koigi-suurte-jogede-kulgemisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LV1xtf9fRlr02Z9jomabIUHFQSo=/685x350/smart/nginx/o/2019/05/09/12150707t1hf8bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://heureka.postimees.ee/6679669/uuring-inimkond-on-sekkunud-pea-koigi-suurte-jogede-kulgemisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: inimkond on sekkunud pea kõigi suurte jõgede kulgemisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6679669/uuring-inimkond-on-sekkunud-pea-koigi-suurte-jogede-kulgemisse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6679669/uuring-inimkond-on-sekkunud-pea-koigi-suurte-jogede-kulgemisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6678728/loodushuvilised-tahistavad-randlindude-paeva-vaatlustornides-ule-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dHAF6GJO7NaPmOQedzMVce0L2HY=/335x190/smart/nginx/o/2013/01/07/1513938t1h11a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://heureka.postimees.ee/6678728/loodushuvilised-tahistavad-randlindude-paeva-vaatlustornides-ule-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loodushuvilised tähistavad rändlindude päeva vaatlustornides üle Eesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6678728/loodushuvilised-tahistavad-randlindude-paeva-vaatlustornides-ule-eesti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6678728/loodushuvilised-tahistavad-randlindude-paeva-vaatlustornides-ule-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6677917/tapseim-teaduslik-ulevaade-keskkonnakriis-nouab-inimkonnalt-olemuslikke-muutusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cMLKRUfnEsjPYuwDj_-wqu3Afbk=/335x190/smart/nginx/o/2019/05/07/12144481t1hd1e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1157</span></div></div><a href="https://heureka.postimees.ee/6677917/tapseim-teaduslik-ulevaade-keskkonnakriis-nouab-inimkonnalt-olemuslikke-muutusi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Täpseim teaduslik ülevaade: keskkonnakriis nõuab inimkonnalt olemuslikke muutusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6677917/tapseim-teaduslik-ulevaade-keskkonnakriis-nouab-inimkonnalt-olemuslikke-muutusi/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://heureka.postimees.ee/6677917/tapseim-teaduslik-ulevaade-keskkonnakriis-nouab-inimkonnalt-olemuslikke-muutusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6676523/karm-hinnang-globaalsele-keskkonnale-miljonit-liiki-ahvardab-valjasuremine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UEnaPEPAQ_WbfDWQxtqbdF1Huqc=/685x350/smart/nginx/o/2019/05/06/12140158t1h1182.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>433</span></div></div><a href="https://heureka.postimees.ee/6676523/karm-hinnang-globaalsele-keskkonnale-miljonit-liiki-ahvardab-valjasuremine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karm hinnang globaalsele keskkonnale: miljonit liiki ähvardab väljasuremine <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6676523/karm-hinnang-globaalsele-keskkonnale-miljonit-liiki-ahvardab-valjasuremine/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://heureka.postimees.ee/6676523/karm-hinnang-globaalsele-keskkonnale-miljonit-liiki-ahvardab-valjasuremine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-skqdhzzs3y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c0x9p2s5jc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6674242/fotod-austraalias-avastati-kolme-silmaga-madu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/06bZk_LSQPbZdf8n4x9-Bc5dEjM=/335x190/smart/nginx/o/2019/05/02/12130410t1h9a3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://heureka.postimees.ee/6674242/fotod-austraalias-avastati-kolme-silmaga-madu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Austraalias avastati kolme silmaga madu <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6674242/fotod-austraalias-avastati-kolme-silmaga-madu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6674242/fotod-austraalias-avastati-kolme-silmaga-madu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6629782/uro-eluslooduse-having-toob-kaasa-sotsiaalse-ja-okoloogilise-hadaolukorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PT5bsqV62atGXD3UqMlvuFeHy2U=/335x190/smart/nginx/o/2019/04/29/12016636t1hec34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://heureka.postimees.ee/6629782/uro-eluslooduse-having-toob-kaasa-sotsiaalse-ja-okoloogilise-hadaolukorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO: eluslooduse häving toob kaasa «sotsiaalse ja ökoloogilise hädaolukorra» <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6629782/uro-eluslooduse-having-toob-kaasa-sotsiaalse-ja-okoloogilise-hadaolukorra/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6629782/uro-eluslooduse-having-toob-kaasa-sotsiaalse-ja-okoloogilise-hadaolukorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6578527/teadlased-leidsid-meresugavustest-ligi-200-000-senitundmatut-viirust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WlGkrkjVX5lO3JcDItEVJWpPpiY=/685x350/smart/nginx/o/2019/04/26/11978423t1h0bb2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://heureka.postimees.ee/6578527/teadlased-leidsid-meresugavustest-ligi-200-000-senitundmatut-viirust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased leidsid meresügavustest ligi 200 000 senitundmatut viirust </span></a><a href="https://heureka.postimees.ee/6578527/teadlased-leidsid-meresugavustest-ligi-200-000-senitundmatut-viirust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6577657/antarktika-pingviinitibude-massiline-hukkumine-on-havitanud-uhe-suurema-pingviinikoloonia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/E4EWEXkHfWiNX_WaXwysn3beozk=/335x190/smart/nginx/o/2019/04/25/11976132t1h182d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://heureka.postimees.ee/6577657/antarktika-pingviinitibude-massiline-hukkumine-on-havitanud-uhe-suurema-pingviinikoloonia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika: pingviinitibude massiline hukkumine on hävitanud ühe suurema pingviinikoloonia </span></a><a href="https://heureka.postimees.ee/6577657/antarktika-pingviinitibude-massiline-hukkumine-on-havitanud-uhe-suurema-pingviinikoloonia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6577165/mullu-raiuti-eestis-rekordiliselt-metsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N6WCSeHELN8F1emi0p9uzeRsv_8=/335x190/filters:focal(258x1499:3122x4108)/nginx/o/2017/10/25/7246807t1h299b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1440</span></div></div><a href="https://majandus24.postimees.ee/6577165/mullu-raiuti-eestis-rekordiliselt-metsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mullu raiuti Eestis rekordiliselt metsa <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6577165/mullu-raiuti-eestis-rekordiliselt-metsa/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://majandus24.postimees.ee/6577165/mullu-raiuti-eestis-rekordiliselt-metsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6575830/uuring-kliimamuutused-teevad-juba-praegu-rikkaid-riike-rikkamaks-ja-vaeseid-vaesemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xmcYm1JpYmyXFHbFKHNZ0ByK42I=/685x350/smart/nginx/o/2019/04/23/11970921t1h6cf6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://heureka.postimees.ee/6575830/uuring-kliimamuutused-teevad-juba-praegu-rikkaid-riike-rikkamaks-ja-vaeseid-vaesemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: kliimamuutused teevad juba praegu rikkaid riike rikkamaks ja vaeseid vaesemaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6575830/uuring-kliimamuutused-teevad-juba-praegu-rikkaid-riike-rikkamaks-ja-vaeseid-vaesemaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6575830/uuring-kliimamuutused-teevad-juba-praegu-rikkaid-riike-rikkamaks-ja-vaeseid-vaesemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6575613/uuring-kassid-koerad-ohustavad-kull-linde-kuid-voivad-ka-teatud-liike-soosida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lpeG4a1ddaP8pNQV_pQv0B-bqPQ=/335x190/smart/nginx/o/2019/04/23/11970379t1h4f96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6575613/uuring-kassid-koerad-ohustavad-kull-linde-kuid-voivad-ka-teatud-liike-soosida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: kassid-koerad ohustavad küll linde, kuid võivad ka teatud liike soosida </span></a><a href="https://heureka.postimees.ee/6575613/uuring-kassid-koerad-ohustavad-kull-linde-kuid-voivad-ka-teatud-liike-soosida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6574956/lendorava-leviala-piir-eestis-liikus-pisut-pohja-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CTQGOmYyul6GFu9LwSdOg3JSyGU=/335x190/smart/nginx/o/2016/04/12/5254847t1h4686.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://heureka.postimees.ee/6574956/lendorava-leviala-piir-eestis-liikus-pisut-pohja-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lendorava leviala piir Eestis liikus pisut põhja poole </span></a><a href="https://heureka.postimees.ee/6574956/lendorava-leviala-piir-eestis-liikus-pisut-pohja-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6571971/korallrahude-kuningas-veab-surma-ninapidi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mNt0HIsOIOPctWD6HPFedG6YDoU=/685x350/smart/nginx/o/2019/04/17/11958068t1h725c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab" style="color: #0b4baa">Loodus</a></div><a href="https://heureka.postimees.ee/6571971/korallrahude-kuningas-veab-surma-ninapidi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korallrahude kuningas veab surma ninapidi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6571971/korallrahude-kuningas-veab-surma-ninapidi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6571971/korallrahude-kuningas-veab-surma-ninapidi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t0p8xw56lj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6719868/otsepilt-ja-blogi-kaia-kanepi-kohtub-wimbledoni-avaringis-sveitslannaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fAkmo9HsIW0WRHGq97TKgUeHWPo=/1000x435/filters:focal(1167x87:3521x1355)/nginx/o/2019/06/21/12285182t1h5650.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6719868/otsepilt-ja-blogi-kaia-kanepi-kohtub-wimbledoni-avaringis-sveitslannaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt ja -blogi: Kaia Kanepi kohtub Wimbledoni avaringis šveitslannaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6719868/otsepilt-ja-blogi-kaia-kanepi-kohtub-wimbledoni-avaringis-sveitslannaga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6719868/otsepilt-ja-blogi-kaia-kanepi-kohtub-wimbledoni-avaringis-sveitslannaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6719868/otsepilt-ja-blogi-kaia-kanepi-kohtub-wimbledoni-avaringis-sveitslannaga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/5UQcj2Fb81X7zuH587OIfkzgWwY=/230x130/filters:focal(1167x87:3521x1355)/nginx/o/2019/06/21/12285182t1h5650.jpg" srcset="//f12.pmo.ee/5UQcj2Fb81X7zuH587OIfkzgWwY=/230x130/filters:focal(1167x87:3521x1355)/nginx/o/2019/06/21/12285182t1h5650.jpg, //f12.pmo.ee/ho_JnIkX3faT3PhKwZ4T8TnkPn8=/460x260/filters:focal(1167x87:3521x1355)/nginx/o/2019/06/21/12285182t1h5650.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6720552/riik-laheb-aidu-tuulepargi-vaidlusega-sonajalgade-vastu-riigikohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fh7d3HPUXqurArqKMoRCfHjjzBQ=/335x190/smart/nginx/o/2019/06/26/12301818t1hdadb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6720552/riik-laheb-aidu-tuulepargi-vaidlusega-sonajalgade-vastu-riigikohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik läheb Aidu tuulepargi vaidlusega Sõnajalgade vastu riigikohtusse. </span></a><a href="https://majandus24.postimees.ee/6720552/riik-laheb-aidu-tuulepargi-vaidlusega-sonajalgade-vastu-riigikohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/6720357/sonajalad-ahvardavad-riiki-miljonitesse-ulatuva-kahjunoudega" itemprop="url">Sõnajalad ähvardavad riiki miljonitesse ulatuva kahjunõudega</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6720491/kristjan-rahu-vottis-enne-muuki-utilitasest-rekorddividendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fmdJGj1sQHEEdoO5yqj4RTn8Eyk=/335x190/filters:focal(1925x121:3947x1977)/nginx/o/2019/07/02/12319245t1h0cce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6720491/kristjan-rahu-vottis-enne-muuki-utilitasest-rekorddividendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Rahu võttis enne müüki Utilitasest rekorddividendid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6720491/kristjan-rahu-vottis-enne-muuki-utilitasest-rekorddividendid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6720491/kristjan-rahu-vottis-enne-muuki-utilitasest-rekorddividendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6720298/lohusuu-kulas-uppus-oosel-jokke-ujuma-lainud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xiIhydq7lErK_7_Ys2D-iWX2qEU=/685x350/filters:focal(411x1462:2656x3015)/nginx/o/2019/07/02/12318573t1h76b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6720298/lohusuu-kulas-uppus-oosel-jokke-ujuma-lainud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lohusuu külas uppus öösel jõkke ujuma läinud mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6720298/lohusuu-kulas-uppus-oosel-jokke-ujuma-lainud-mees/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6720298/lohusuu-kulas-uppus-oosel-jokke-ujuma-lainud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6720007/interpol-kuulutas-rannumehe-kadunuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wdXrwly7LeeTt8sJYMXFYDnh5qk=/335x190/filters:focal(499x768:514x783)/nginx/o/2019/07/01/12317388t1h0610.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://virumaateataja.postimees.ee/6720007/interpol-kuulutas-rannumehe-kadunuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Interpol kuulutas rännumehe kadunuks </span></a><a href="https://virumaateataja.postimees.ee/6720007/interpol-kuulutas-rannumehe-kadunuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6720162/helmel-pole-enpast-valja-astumisel-uhtki-sopra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tMBhCRgEq4dwEIVo2tSWQNEWx8A=/335x190/filters:focal(335x237:1368x1132)/nginx/o/2019/05/10/12151996t1h719a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://poliitika.postimees.ee/6720162/helmel-pole-enpast-valja-astumisel-uhtki-sopra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helmel pole ENPAst välja astumisel ühtki sõpra <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6720162/helmel-pole-enpast-valja-astumisel-uhtki-sopra/comments" class="list-article__comment section-font-color" itemprop="url">(51) </span></span></a><a href="https://poliitika.postimees.ee/6720162/helmel-pole-enpast-valja-astumisel-uhtki-sopra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6720319/neivelti-firma-muuk-laks-kaima-kuid-nina-vee-peale-ei-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_SM2PE1dQd1kW61PGIOAut-B1Fw=/685x350/filters:focal(892x474:1206x681)/nginx/o/2019/03/01/11833035t1h3b55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://majandus24.postimees.ee/6720319/neivelti-firma-muuk-laks-kaima-kuid-nina-vee-peale-ei-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neivelti firma müük läks käima, kuid nina vee peale ei saanud </span></a><a href="https://majandus24.postimees.ee/6720319/neivelti-firma-muuk-laks-kaima-kuid-nina-vee-peale-ei-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6720469/enefit-energiatootmise-juht-polevkivielektri-tootmise-peatamine-saabki-olema-meie-tulevik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dW-oHml86Ft6PwOxIqj3-OoBY3M=/335x190/smart/nginx/o/2015/11/19/4714769t1h24c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6720469/enefit-energiatootmise-juht-polevkivielektri-tootmise-peatamine-saabki-olema-meie-tulevik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enefit Energiatootmise juht: põlevkivielektri tootmise peatamine saabki olema meie tulevik <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6720469/enefit-energiatootmise-juht-polevkivielektri-tootmise-peatamine-saabki-olema-meie-tulevik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6720469/enefit-energiatootmise-juht-polevkivielektri-tootmise-peatamine-saabki-olema-meie-tulevik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6720420/tunnustati-eesti-parimate-kasitooollede-ja-veinide-hobitegijaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fx-vuhDr97PMsBx8zhXP92cWl3g=/335x190/smart/nginx/o/2019/07/02/12319060t1h0a63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sobranna.postimees.ee/6720420/tunnustati-eesti-parimate-kasitooollede-ja-veinide-hobitegijaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunnustati Eesti parimate käsitööõllede- ja veinide hobitegijaid</span><div class="list-article__additional-headline">Galerii!</div></a><a href="https://sobranna.postimees.ee/6720420/tunnustati-eesti-parimate-kasitooollede-ja-veinide-hobitegijaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6719622/biolisandiga-kutus-95-e10-kipub-paadisoitjad-merehatta-jatma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h7RhSHG0d8jnLntZnLO5QNsXKeA=/685x350/filters:focal(24x85:879x994)/nginx/o/2012/11/07/1417748t1hfbce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>282</span></div></div><a href="https://majandus24.postimees.ee/6719622/biolisandiga-kutus-95-e10-kipub-paadisoitjad-merehatta-jatma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Biolisandiga kütus 95 E10 kipub paadisõitjad merehätta jätma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6719622/biolisandiga-kutus-95-e10-kipub-paadisoitjad-merehatta-jatma/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Loe, kuidas kütusest põhjustatud rikkeid ennetada ja biolisand bensiinist eemaldada!</div></a><a href="https://majandus24.postimees.ee/6719622/biolisandiga-kutus-95-e10-kipub-paadisoitjad-merehatta-jatma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-adua0le5tv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3p604lqkjj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6718826/siberi-karumehe-loo-ullatav-lopp-mis-siis-mehega-tegelikult-juhtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1kFz7IrAOnpa6dKYi6931_-p_fk=/685x350/filters:focal(218x141:1506x789)/nginx/o/2019/06/27/12304732t1h2e98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://elu24.postimees.ee/6718826/siberi-karumehe-loo-ullatav-lopp-mis-siis-mehega-tegelikult-juhtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siberi karumehe loo üllatav lõpp! Mis siis mehega tegelikult juhtus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6718826/siberi-karumehe-loo-ullatav-lopp-mis-siis-mehega-tegelikult-juhtus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6718826/siberi-karumehe-loo-ullatav-lopp-mis-siis-mehega-tegelikult-juhtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6719069/erik-prozes-piiridest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mSsJfWa-uGWCS4dMVqYU7rVQLC8=/335x190/smart/nginx/o/2019/06/30/12314106t1hc604.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>601</span></div></div><a href="https://arvamus.postimees.ee/6719069/erik-prozes-piiridest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Prozes: piiridest <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6719069/erik-prozes-piiridest/comments" class="list-article__comment section-font-color" itemprop="url">(61) </span></span></a><a href="https://arvamus.postimees.ee/6719069/erik-prozes-piiridest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6718769/graafik-vaata-kui-kallid-on-eesti-hinnad-vorreldes-ulejaanud-euroopaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9jt8ejeVhw_yTOuyAwlgLLrii3k=/335x190/smart/nginx/o/2011/11/07/823562t1he4a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>193</span></div></div><a href="https://majandus24.postimees.ee/6718769/graafik-vaata-kui-kallid-on-eesti-hinnad-vorreldes-ulejaanud-euroopaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: vaata, kui kallid on Eesti hinnad võrreldes ülejäänud Euroopaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6718769/graafik-vaata-kui-kallid-on-eesti-hinnad-vorreldes-ulejaanud-euroopaga/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://majandus24.postimees.ee/6718769/graafik-vaata-kui-kallid-on-eesti-hinnad-vorreldes-ulejaanud-euroopaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6718605/19-aastane-rappar-mangupoi-karu-leiti-pirita-joe-aarest-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VQVrFlDBNhZYOfAd-vt8JJkKiZg=/685x350/filters:focal(735x352:1250x851)/nginx/o/2019/06/30/12312723t1h72eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6718605/19-aastane-rappar-mangupoi-karu-leiti-pirita-joe-aarest-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">19-aastane räppar Mängupoi$$ Käru leiti Pirita jõe äärest surnuna </span></a><a href="https://elu24.postimees.ee/6718605/19-aastane-rappar-mangupoi-karu-leiti-pirita-joe-aarest-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6719172/kui-sind-tanaval-nahakse-saad-momentaanselt-jalaga-nakku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pYV3UxSi4FpTQs-hMH3cKuaFoHk=/335x190/filters:focal(1017x349:1032x364)/nginx/o/2019/06/30/12314484t1h6fbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://www.postimees.ee/6719172/kui-sind-tanaval-nahakse-saad-momentaanselt-jalaga-nakku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kui sind tänaval nähakse, saad momentaanselt jalaga näkku» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6719172/kui-sind-tanaval-nahakse-saad-momentaanselt-jalaga-nakku/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6719172/kui-sind-tanaval-nahakse-saad-momentaanselt-jalaga-nakku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6719125/elina-born-naitas-esimest-korda-korralikult-oma-salaparast-peikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RBPLvKQIRLZmRwbR3s3SMXlkaxE=/335x190/filters:focal(466x558:939x1201)/nginx/o/2018/09/17/11425249t1hefd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://elu24.postimees.ee/6719125/elina-born-naitas-esimest-korda-korralikult-oma-salaparast-peikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elina Born näitas esimest korda korralikult oma salapärast peikat </span></a><a href="https://elu24.postimees.ee/6719125/elina-born-naitas-esimest-korda-korralikult-oma-salaparast-peikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6719088/ruutellikkus-on-surnud-marta-laan-sai-ilusa-pildi-peale-eriti-labase-pakkumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qId40aRTswnR09YOz9GpeEa4f48=/685x350/filters:focal(700x317:1034x1014)/nginx/o/2018/06/12/7896398t1h1ec3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6719088/ruutellikkus-on-surnud-marta-laan-sai-ilusa-pildi-peale-eriti-labase-pakkumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rüütellikkus on surnud: Marta Laan sai ilusa pildi peale eriti labase pakkumise <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6719088/ruutellikkus-on-surnud-marta-laan-sai-ilusa-pildi-peale-eriti-labase-pakkumise/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6719088/ruutellikkus-on-surnud-marta-laan-sai-ilusa-pildi-peale-eriti-labase-pakkumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6719031/pildid-ja-video-robert-pattinson-tallinnas-teneti-votetel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DZkiXuVN4YNxOOc6xNnuu0jY8eY=/335x190/filters:focal(1785x692:2111x1005)/nginx/o/2019/06/30/12314490t1heebe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://kinoportaal.postimees.ee/6719031/pildid-ja-video-robert-pattinson-tallinnas-teneti-votetel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Robert Pattinson Tallinnas «Teneti» võtetel </span></a><a href="https://kinoportaal.postimees.ee/6719031/pildid-ja-video-robert-pattinson-tallinnas-teneti-votetel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6717065/tallinna-pitsarestoran-vastab-klientide-kriitikale-vurtsika-huumoriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LVnRGmCc5VLps-ytl_dpy-GPA4s=/335x190/filters:focal(1915x763:2487x1357)/nginx/o/2019/06/27/12304798t1hc80a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://elu24.postimees.ee/6717065/tallinna-pitsarestoran-vastab-klientide-kriitikale-vurtsika-huumoriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna pitsarestoran vastab klientide kriitikale vürtsika huumoriga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6717065/tallinna-pitsarestoran-vastab-klientide-kriitikale-vurtsika-huumoriga/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6717065/tallinna-pitsarestoran-vastab-klientide-kriitikale-vurtsika-huumoriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6718907/pange-tahele-mehed-just-seda-tahavad-naised-teiega-voodis-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uwr0nU3MNLa96N932fiBQXMD_R4=/685x350/filters:focal(1348x199:5500x2566)/nginx/o/2019/06/30/12313260t1hfce9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6718907/pange-tahele-mehed-just-seda-tahavad-naised-teiega-voodis-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pange tähele, mehed! Just seda tahavad naised teiega voodis teha </span></a><a href="https://elu24.postimees.ee/6718907/pange-tahele-mehed-just-seda-tahavad-naised-teiega-voodis-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6718768/ajalooline-paev-usa-president-astus-pohja-korea-pinnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mOz5vX2hQaXtFOjW5VeTHM2mLik=/335x190/smart/nginx/o/2019/06/30/12313218t1h73ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://www.postimees.ee/6718768/ajalooline-paev-usa-president-astus-pohja-korea-pinnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajalooline päev: USA president astus Põhja-Korea pinnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6718768/ajalooline-paev-usa-president-astus-pohja-korea-pinnale/comments" class="list-article__comment section-font-color" itemprop="url">(96)</span></span><div class="list-article__additional-headline">Täiendatud 12.00</div></a><a href="https://www.postimees.ee/6718768/ajalooline-paev-usa-president-astus-pohja-korea-pinnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6718961/mart-helme-ekre-volikogul-tallinna-ulikool-on-muutunud-propagandaasutuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HViDRDU_SrTkv4-8-7YBkpxKATA=/335x190/smart/nginx/o/2019/06/30/12313376t1hc7cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>329</span></div></div><a href="https://parnu.postimees.ee/6718961/mart-helme-ekre-volikogul-tallinna-ulikool-on-muutunud-propagandaasutuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme EKRE volikogul: Tallinna ülikool on muutunud propagandaasutuseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6718961/mart-helme-ekre-volikogul-tallinna-ulikool-on-muutunud-propagandaasutuseks/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://parnu.postimees.ee/6718961/mart-helme-ekre-volikogul-tallinna-ulikool-on-muutunud-propagandaasutuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fnqpv5worl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-9517f0bfe5edf16f902d.js" async></script></body></html>