<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/CPgQg_rflhXYm9pn3CwJbFhdRJA=/1200x630/smart/nginx/o/2019/09/18/12571209t1hbc3e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/CPgQg_rflhXYm9pn3CwJbFhdRJA=/1200x630/smart/nginx/o/2019/09/18/12571209t1hbc3e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Rogozin: Rahvusvaheline Kosmosejaam püsib teenistuses 2030. aastani"><meta property="twitter:title" content="Rogozin: Rahvusvaheline Kosmosejaam püsib teenistuses 2030. aastani"><meta property="og:url" content="https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani"><meta property="twitter:url" content="https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Rahvusvahelise Kosmosejaama (ISS) Vene segmenti hoitakse teenistuses vähemalt 2030. aastani, mil sellele lisandub kolm uut moodulit, ütles Vene kosmoseagentuuri Roskosmos juht Dmitri Rogozin."><meta property="twitter:description" content="Rahvusvahelise Kosmosejaama (ISS) Vene segmenti hoitakse teenistuses vähemalt 2030. aastani, mil sellele lisandub kolm uut moodulit, ütles Vene kosmoseagentuuri Roskosmos juht Dmitri Rogozin."><meta property="og:type" content="article"><meta property="article:section" content="Universum"><meta property="article:tag" content="Dmitri Rogozin"><meta property="article:tag" content="ISS"><meta name="article:published_time" content="2019-09-18T17:00:54+03:00"><meta name="article:modified_time" content="2019-09-18T17:00:54+03:00"><meta name="description" content="Rahvusvahelise Kosmosejaama (ISS) Vene segmenti hoitakse teenistuses vähemalt 2030. aastani, mil sellele lisandub kolm uut moodulit, ütles Vene kosmoseagentuuri Roskosmos juht Dmitri Rogozin."><meta name="keywords" content="Dmitri Rogozin, ISS"><link rel="canonical" href="https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Rogozin: Rahvusvaheline Kosmosejaam püsib teenistuses 2030. aastani - Universum - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-54908ea85ebf7b159023.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0b4baa;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3371 article-6781298"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">K, 18.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/6479380/eesti-paistab-silma-kui-haruldane-rotimaa" class="quote__text">Ongi nii, et Eesti on üks väheseid kohti parasvöötme Euroopas, kus kodurott on säilinud. </a><a href="https://heureka.postimees.ee/6479380/eesti-paistab-silma-kui-haruldane-rotimaa" class="quote__author section-border-color"><span class="slab section-font-color">Andrei Miljutin</span></a></div><a href="https://heureka.postimees.ee/6479380/eesti-paistab-silma-kui-haruldane-rotimaa" class="quote__image"><img src="//f9.pmo.ee/-Wf4Tt2PNVJkZoUKM3A9oU5oGTc=/72x72/smart/nginx/o/2013/10/04/2445041t1heddd.jpg" srcset="//f9.pmo.ee/-Wf4Tt2PNVJkZoUKM3A9oU5oGTc=/72x72/smart/nginx/o/2013/10/04/2445041t1heddd.jpg, //f9.pmo.ee/pJkhV1jvLFgWVkw6asuMTm8hLTQ=/144x144/smart/nginx/o/2013/10/04/2445041t1heddd.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/4862" target="_self" class="menu-item">Antarktika 200</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item section-font-color menu-item--active">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6781298"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/3107">Universum</a></li><li class="breadcrumb-item">Rogozin: Rahvusvaheline Kosmosejaam püsib teenistuses 2030. aastani</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Rogozin: Rahvusvaheline Kosmosejaam püsib teenistuses 2030. aastani</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/74568" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Interfax / BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6781298" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rogozin%3A%20Rahvusvaheline%20Kosmosejaam%20p%C3%BCsib%20teenistuses%202030.%20aastani&url=https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6781298"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rogozin%3A%20Rahvusvaheline%20Kosmosejaam%20p%C3%BCsib%20teenistuses%202030.%20aastani&url=https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6781298"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rogozin: Rahvusvaheline Kosmosejaam püsib teenistuses 2030. aastani&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani%3Futm_source%3Demail%26utm_content%3D6781298" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">18. september 2019, 17:00</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12571209" image-url="//f12.pmo.ee/7NHVfAb4PG7MllTptQ4c9QDmqno=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/18/12571209t1hbc3e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12571209)" src="//f12.pmo.ee/7lvWBhXdfDiKutzBQdpkdGAU2Yk=/685x410/smart/nginx/o/2019/09/18/12571209t1hbc3e.jpg" srcset="//f12.pmo.ee/7lvWBhXdfDiKutzBQdpkdGAU2Yk=/685x410/smart/nginx/o/2019/09/18/12571209t1hbc3e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pilt on illustreeriv.</p><p class="figure__caption--name" itemprop="creator">FOTO: NASA / AFP / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rahvusvahelise Kosmosejaama (ISS) Vene segmenti hoitakse teenistuses vähemalt 2030. aastani, mil sellele lisandub kolm uut moodulit, ütles Vene kosmoseagentuuri Roskosmos juht Dmitri Rogozin.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-hnan465p1b" :preview-length="0" eager video-id="156204" video-stream-type="VOD" video-headline="6781298 Rogozin: Rahvusvaheline Kosmosejaam püsib teenistuses 2030. aastani" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/926ab2e7aca0a59f578408551a0d6733.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-cg177kp0aw" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3chwaarnjc" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c8p4aqa9e4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Me saadame üles 15-aastase teenistusajaga moodulid, miks siis lõpetada ISS-i kasutamine 2024., 2026. või 2028. aastal?»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Me teeme seal täieliku remondi, me oleme huvitatud jätkama oma tööd vähemalt 2030. aastani,» ütles Rogozin kolmapäeval Peterburis tudengitele.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6781298" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rogozin%3A%20Rahvusvaheline%20Kosmosejaam%20p%C3%BCsib%20teenistuses%202030.%20aastani&url=https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6781298"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rogozin%3A%20Rahvusvaheline%20Kosmosejaam%20p%C3%BCsib%20teenistuses%202030.%20aastani&url=https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6781298"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rogozin: Rahvusvaheline Kosmosejaam püsib teenistuses 2030. aastani&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani%3Futm_source%3Demail%26utm_content%3D6781298" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6781298" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6781298" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/16391/dmitri-rogozin">Dmitri Rogozin</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/22381/iss">ISS</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-x3gkulei1p" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zb0blsi9yo" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="3107" content-type="topArticles" section-ids="3371" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div id="section-3107" data-section="3107" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/3107">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6777664/astronoomid-avastasid-teise-voorast-planeedisusteemist-parit-komeedi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3atl6gTx99NuV8sBQXfsadgSjKk=/1000x435/smart/nginx/o/2019/09/13/12556367t1h79e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6777664/astronoomid-avastasid-teise-voorast-planeedisusteemist-parit-komeedi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astronoomid avastasid teise võõrast planeedisüsteemist pärit komeedi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6777664/astronoomid-avastasid-teise-voorast-planeedisusteemist-parit-komeedi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6777664/astronoomid-avastasid-teise-voorast-planeedisusteemist-parit-komeedi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6773796/edulugu-poordus-katastroofiks-mis-juhtus-india-kuu-maanduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/93F2vuxmiXoQbvt_Q1W2OmAmTqQ=/324x185/smart/nginx/o/2019/09/09/12544431t1heebd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6773796/edulugu-poordus-katastroofiks-mis-juhtus-india-kuu-maanduriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edulugu pöördus katastroofiks – mis juhtus India Kuu-maanduriga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6773796/edulugu-poordus-katastroofiks-mis-juhtus-india-kuu-maanduriga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6773796/edulugu-poordus-katastroofiks-mis-juhtus-india-kuu-maanduriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6772258/india-kosmoseaparaadiga-kadus-side" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mk-rmtlK5F_ngHS3cr3idESnOGA=/324x185/smart/nginx/o/2019/09/07/12537011t1h24d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://heureka.postimees.ee/6772258/india-kosmoseaparaadiga-kadus-side" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">India kosmoseaparaadiga kadus side </span></a><a href="https://heureka.postimees.ee/6772258/india-kosmoseaparaadiga-kadus-side" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6771003/orbiidi-ulekullastumine-kaks-satelliiti-paasesid-napilt-kokkuporkest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/suHoEffBLShC-dbYqyjOuHCK0WQ=/324x185/smart/nginx/o/2019/09/05/12532613t1h18ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://heureka.postimees.ee/6771003/orbiidi-ulekullastumine-kaks-satelliiti-paasesid-napilt-kokkuporkest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Orbiidi üleküllastumine: kaks satelliiti pääsesid napilt kokkupõrkest </span></a><a href="https://heureka.postimees.ee/6771003/orbiidi-ulekullastumine-kaks-satelliiti-paasesid-napilt-kokkuporkest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vo5ofwge4u" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6770108/ajalooline-maandumine-voi-having-india-plaanib-nadalavahetusel-riskantset-kuu-maandumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kSAWq85w6b44fG0wgt8hniv1PgY=/1000x435/filters:focal(303x143:318x158)/nginx/o/2019/09/04/12530150t1ha10e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6770108/ajalooline-maandumine-voi-having-india-plaanib-nadalavahetusel-riskantset-kuu-maandumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajalooline maandumine või häving - India plaanib nädalavahetusel riskantset Kuu-maandumist </span></a><a href="https://heureka.postimees.ee/6770108/ajalooline-maandumine-voi-having-india-plaanib-nadalavahetusel-riskantset-kuu-maandumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6765657/pimedad-ohtud-on-kaes-mida-ponevat-septembritaevas-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5zbI9MLzJZJY14LXS50s4V7rlCw=/335x190/smart/nginx/o/2019/08/30/12512710t1h6370.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://heureka.postimees.ee/6765657/pimedad-ohtud-on-kaes-mida-ponevat-septembritaevas-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pimedad õhtud on käes – mida põnevat septembritaevas vaadata? </span></a><a href="https://heureka.postimees.ee/6765657/pimedad-ohtud-on-kaes-mida-ponevat-septembritaevas-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6764993/jarelvaadatav-vaba-akadeemia-loeng-tonu-viik-kuidas-me-teame-millest-tahed-on-tehtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WVR7NwDqH0ffMTMFV89En1yRx5Q=/335x190/smart/nginx/o/2018/05/14/7844196t1h5f40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:09:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6764993/jarelvaadatav-vaba-akadeemia-loeng-tonu-viik-kuidas-me-teame-millest-tahed-on-tehtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Vaba Akadeemia loeng, Tõnu Viik «Kuidas me teame, millest tähed on tehtud?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6764993/jarelvaadatav-vaba-akadeemia-loeng-tonu-viik-kuidas-me-teame-millest-tahed-on-tehtud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6764993/jarelvaadatav-vaba-akadeemia-loeng-tonu-viik-kuidas-me-teame-millest-tahed-on-tehtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6764009/septembris-moodub-maast-tohutu-asteroid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6CeSIKY55s22adcUmJl_NB4briM=/685x410/smart/nginx/o/2019/08/28/12506961t1h71e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://heureka.postimees.ee/6764009/septembris-moodub-maast-tohutu-asteroid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Septembris möödub Maast tohutu asteroid <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6764009/septembris-moodub-maast-tohutu-asteroid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6764009/septembris-moodub-maast-tohutu-asteroid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6762835/video-vene-humanoidrobotit-kandev-kosmoselaev-pokkus-issiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EcIrxzhFcxYkseBYa86sk7IeuV4=/335x190/smart/nginx/o/2019/08/27/12503567t1h4611.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6762835/video-vene-humanoidrobotit-kandev-kosmoselaev-pokkus-issiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Vene humanoidrobotit kandev kosmoselaev põkkus ISSiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6762835/video-vene-humanoidrobotit-kandev-kosmoselaev-pokkus-issiga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6762835/video-vene-humanoidrobotit-kandev-kosmoselaev-pokkus-issiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6762194/nasa-juht-kuulutas-pluuto-uuesti-planeediks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8FV7lWzAMR1ssgCfXU49VS2NIJw=/335x190/filters:focal(294x166:774x573)/nginx/o/2019/08/26/12501660t1he5ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://heureka.postimees.ee/6762194/nasa-juht-kuulutas-pluuto-uuesti-planeediks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA juht kuulutas Pluuto uuesti planeediks <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6762194/nasa-juht-kuulutas-pluuto-uuesti-planeediks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6762194/nasa-juht-kuulutas-pluuto-uuesti-planeediks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6761246/usa-naisastronauti-kahtlustatakse-maailma-esimeses-kosmosekuriteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1xxQ4EABRC7r-pzSBSOcumlQhik=/685x410/smart/nginx/o/2019/08/25/12497375t1hba69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://heureka.postimees.ee/6761246/usa-naisastronauti-kahtlustatakse-maailma-esimeses-kosmosekuriteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA naisastronauti kahtlustatakse maailma esimeses kosmosekuriteos <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6761246/usa-naisastronauti-kahtlustatakse-maailma-esimeses-kosmosekuriteos/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6761246/usa-naisastronauti-kahtlustatakse-maailma-esimeses-kosmosekuriteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6758628/otse-astronaudid-valjusid-kosmosejaamast-kosmosekonnile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/46RZv0HH91ASWLh804eM8SiUQpI=/335x190/smart/nginx/o/2019/08/21/12487095t1h7ec6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://heureka.postimees.ee/6758628/otse-astronaudid-valjusid-kosmosejaamast-kosmosekonnile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse: astronaudid väljusid kosmosejaamast kosmosekõnnile </span></a><a href="https://heureka.postimees.ee/6758628/otse-astronaudid-valjusid-kosmosejaamast-kosmosekonnile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6754675/haruldane-tabamus-tartu-tahefotograaf-sai-uhele-pildile-andromeeda-udukogu-ja-langeva-perseiidi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kqByWIBXIGx2zx_TjaXO0dTvksA=/335x190/smart/nginx/o/2019/08/16/12469472t1h5038.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>266</span></div></div><a href="https://heureka.postimees.ee/6754675/haruldane-tabamus-tartu-tahefotograaf-sai-uhele-pildile-andromeeda-udukogu-ja-langeva-perseiidi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldane tabamus: Tartu tähefotograaf sai ühele pildile Andromeeda udukogu ja langeva perseiidi</span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://heureka.postimees.ee/6754675/haruldane-tabamus-tartu-tahefotograaf-sai-uhele-pildile-andromeeda-udukogu-ja-langeva-perseiidi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6753164/kanada-observatoorium-tabas-mustilised-raadiolaine-pursked-suvakosmosest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0YB59pqfJLEixE9n2vSZ1sm3NaI=/685x410/smart/nginx/o/2019/08/14/12465266t1h8e4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://heureka.postimees.ee/6753164/kanada-observatoorium-tabas-mustilised-raadiolaine-pursked-suvakosmosest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanada observatoorium tabas müstilised raadiolaine-pursked süvakosmosest <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6753164/kanada-observatoorium-tabas-mustilised-raadiolaine-pursked-suvakosmosest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://heureka.postimees.ee/6753164/kanada-observatoorium-tabas-mustilised-raadiolaine-pursked-suvakosmosest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6751793/pilk-taevasse-tana-ohtul-jouab-katte-perseiidide-tahesaju-tipphetk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pMh2bTa9L-VW4Me9nNHUNT8MhXg=/335x190/smart/nginx/o/2019/08/12/12461048t1h134f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>493</span></div></div><a href="https://heureka.postimees.ee/6751793/pilk-taevasse-tana-ohtul-jouab-katte-perseiidide-tahesaju-tipphetk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk taevasse: täna õhtul jõuab kätte perseiidide tähesaju tipphetk </span></a><a href="https://heureka.postimees.ee/6751793/pilk-taevasse-tana-ohtul-jouab-katte-perseiidide-tahesaju-tipphetk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4188295/tana-ajaloos-25-07-esimene-naine-kais-kosmosekonnil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fPoW0gHr0d585J3nkGk9tgjgJUA=/335x190/filters:focal(240x603:691x1062)/nginx/o/2017/07/24/6921611t1h072a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/4188295/tana-ajaloos-25-07-esimene-naine-kais-kosmosekonnil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 25.07: esimene naine käis kosmosekõnnil </span></a><a href="https://heureka.postimees.ee/4188295/tana-ajaloos-25-07-esimene-naine-kais-kosmosekonnil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8I5TYWmcu4j2GmIQuTcBjEgiz-I=/685x410/smart/nginx/o/2019/07/19/12383108t1h330c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>168</span></div></div><a href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enn Kasak: kas Kuu pealne oli kuupealne? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VdPqgydBotpdirDihPMkdGRluac=/335x190/smart/nginx/o/2019/07/19/12382115t1hbd07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Suur lugu: kuidas ameeriklased 50 aastat tagasi Kuu-võidujooksu võitsid <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6728444/ameeriklased-joudsid-kuule-aga-mis-on-eestlastel-sellega-pistmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vvn7KP2Q9af46bt7XmDHvqvF1Vk=/335x190/smart/nginx/o/2019/07/12/12355314t1ha866.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://heureka.postimees.ee/6728444/ameeriklased-joudsid-kuule-aga-mis-on-eestlastel-sellega-pistmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameeriklased jõudsid Kuule. Aga mis on eestlastel sellega pistmist? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6728444/ameeriklased-joudsid-kuule-aga-mis-on-eestlastel-sellega-pistmist/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6728444/ameeriklased-joudsid-kuule-aga-mis-on-eestlastel-sellega-pistmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-u32p67x4f3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-rj7hqgbqbd" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3v3h6n1o68" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-3107" data-section="3107" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/3107">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6777664/astronoomid-avastasid-teise-voorast-planeedisusteemist-parit-komeedi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3atl6gTx99NuV8sBQXfsadgSjKk=/1000x435/smart/nginx/o/2019/09/13/12556367t1h79e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6777664/astronoomid-avastasid-teise-voorast-planeedisusteemist-parit-komeedi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astronoomid avastasid teise võõrast planeedisüsteemist pärit komeedi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6777664/astronoomid-avastasid-teise-voorast-planeedisusteemist-parit-komeedi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6777664/astronoomid-avastasid-teise-voorast-planeedisusteemist-parit-komeedi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6773796/edulugu-poordus-katastroofiks-mis-juhtus-india-kuu-maanduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZVKuQK_C9iQEDyuVRiOG2DAOOH8=/335x190/smart/nginx/o/2019/09/09/12544431t1heebd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6773796/edulugu-poordus-katastroofiks-mis-juhtus-india-kuu-maanduriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edulugu pöördus katastroofiks – mis juhtus India Kuu-maanduriga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6773796/edulugu-poordus-katastroofiks-mis-juhtus-india-kuu-maanduriga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6773796/edulugu-poordus-katastroofiks-mis-juhtus-india-kuu-maanduriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6772258/india-kosmoseaparaadiga-kadus-side" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rAlKdlzQ0D9eIyIxzXCe4f9VXsk=/335x190/smart/nginx/o/2019/09/07/12537011t1h24d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://heureka.postimees.ee/6772258/india-kosmoseaparaadiga-kadus-side" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">India kosmoseaparaadiga kadus side </span></a><a href="https://heureka.postimees.ee/6772258/india-kosmoseaparaadiga-kadus-side" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6771003/orbiidi-ulekullastumine-kaks-satelliiti-paasesid-napilt-kokkuporkest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rrc6_jn5sv-QDoercrR3VEPg-TM=/685x410/smart/nginx/o/2019/09/05/12532613t1h18ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://heureka.postimees.ee/6771003/orbiidi-ulekullastumine-kaks-satelliiti-paasesid-napilt-kokkuporkest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Orbiidi üleküllastumine: kaks satelliiti pääsesid napilt kokkupõrkest </span></a><a href="https://heureka.postimees.ee/6771003/orbiidi-ulekullastumine-kaks-satelliiti-paasesid-napilt-kokkuporkest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6770108/ajalooline-maandumine-voi-having-india-plaanib-nadalavahetusel-riskantset-kuu-maandumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VFI0aw3eNlATk7j8ihnABSNKtMM=/335x190/filters:focal(303x143:318x158)/nginx/o/2019/09/04/12530150t1ha10e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6770108/ajalooline-maandumine-voi-having-india-plaanib-nadalavahetusel-riskantset-kuu-maandumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajalooline maandumine või häving - India plaanib nädalavahetusel riskantset Kuu-maandumist </span></a><a href="https://heureka.postimees.ee/6770108/ajalooline-maandumine-voi-having-india-plaanib-nadalavahetusel-riskantset-kuu-maandumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6765657/pimedad-ohtud-on-kaes-mida-ponevat-septembritaevas-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5zbI9MLzJZJY14LXS50s4V7rlCw=/335x190/smart/nginx/o/2019/08/30/12512710t1h6370.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://heureka.postimees.ee/6765657/pimedad-ohtud-on-kaes-mida-ponevat-septembritaevas-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pimedad õhtud on käes – mida põnevat septembritaevas vaadata? </span></a><a href="https://heureka.postimees.ee/6765657/pimedad-ohtud-on-kaes-mida-ponevat-septembritaevas-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6764993/jarelvaadatav-vaba-akadeemia-loeng-tonu-viik-kuidas-me-teame-millest-tahed-on-tehtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rg-glCWt9NsEFkdA93yLOB0L8S4=/685x410/smart/nginx/o/2018/05/14/7844196t1h5f40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:09:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6764993/jarelvaadatav-vaba-akadeemia-loeng-tonu-viik-kuidas-me-teame-millest-tahed-on-tehtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Vaba Akadeemia loeng, Tõnu Viik «Kuidas me teame, millest tähed on tehtud?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6764993/jarelvaadatav-vaba-akadeemia-loeng-tonu-viik-kuidas-me-teame-millest-tahed-on-tehtud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6764993/jarelvaadatav-vaba-akadeemia-loeng-tonu-viik-kuidas-me-teame-millest-tahed-on-tehtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6764009/septembris-moodub-maast-tohutu-asteroid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XIW-ZtOYXYhDwfslpQbsNprq2m4=/335x190/smart/nginx/o/2019/08/28/12506961t1h71e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://heureka.postimees.ee/6764009/septembris-moodub-maast-tohutu-asteroid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Septembris möödub Maast tohutu asteroid <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6764009/septembris-moodub-maast-tohutu-asteroid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6764009/septembris-moodub-maast-tohutu-asteroid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6762835/video-vene-humanoidrobotit-kandev-kosmoselaev-pokkus-issiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EcIrxzhFcxYkseBYa86sk7IeuV4=/335x190/smart/nginx/o/2019/08/27/12503567t1h4611.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6762835/video-vene-humanoidrobotit-kandev-kosmoselaev-pokkus-issiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Vene humanoidrobotit kandev kosmoselaev põkkus ISSiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6762835/video-vene-humanoidrobotit-kandev-kosmoselaev-pokkus-issiga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6762835/video-vene-humanoidrobotit-kandev-kosmoselaev-pokkus-issiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6762194/nasa-juht-kuulutas-pluuto-uuesti-planeediks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2PnM1PkauAQbge763AziP2L4zN4=/685x410/filters:focal(294x166:774x573)/nginx/o/2019/08/26/12501660t1he5ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://heureka.postimees.ee/6762194/nasa-juht-kuulutas-pluuto-uuesti-planeediks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA juht kuulutas Pluuto uuesti planeediks <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6762194/nasa-juht-kuulutas-pluuto-uuesti-planeediks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6762194/nasa-juht-kuulutas-pluuto-uuesti-planeediks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gsyrmh4cei" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0o4g4j2hcq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6761246/usa-naisastronauti-kahtlustatakse-maailma-esimeses-kosmosekuriteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CKWNyT4wta_73dYPEQnOMc8_IUI=/335x190/smart/nginx/o/2019/08/25/12497375t1hba69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://heureka.postimees.ee/6761246/usa-naisastronauti-kahtlustatakse-maailma-esimeses-kosmosekuriteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA naisastronauti kahtlustatakse maailma esimeses kosmosekuriteos <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6761246/usa-naisastronauti-kahtlustatakse-maailma-esimeses-kosmosekuriteos/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6761246/usa-naisastronauti-kahtlustatakse-maailma-esimeses-kosmosekuriteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6758628/otse-astronaudid-valjusid-kosmosejaamast-kosmosekonnile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/46RZv0HH91ASWLh804eM8SiUQpI=/335x190/smart/nginx/o/2019/08/21/12487095t1h7ec6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://heureka.postimees.ee/6758628/otse-astronaudid-valjusid-kosmosejaamast-kosmosekonnile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse: astronaudid väljusid kosmosejaamast kosmosekõnnile </span></a><a href="https://heureka.postimees.ee/6758628/otse-astronaudid-valjusid-kosmosejaamast-kosmosekonnile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6754675/haruldane-tabamus-tartu-tahefotograaf-sai-uhele-pildile-andromeeda-udukogu-ja-langeva-perseiidi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xjn77D7doIzZ3nbFcsp_liAFNNI=/685x410/smart/nginx/o/2019/08/16/12469472t1h5038.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>266</span></div></div><a href="https://heureka.postimees.ee/6754675/haruldane-tabamus-tartu-tahefotograaf-sai-uhele-pildile-andromeeda-udukogu-ja-langeva-perseiidi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldane tabamus: Tartu tähefotograaf sai ühele pildile Andromeeda udukogu ja langeva perseiidi</span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://heureka.postimees.ee/6754675/haruldane-tabamus-tartu-tahefotograaf-sai-uhele-pildile-andromeeda-udukogu-ja-langeva-perseiidi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6753164/kanada-observatoorium-tabas-mustilised-raadiolaine-pursked-suvakosmosest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gEFLEH45--WGrQoyCxx9APbtWXY=/335x190/smart/nginx/o/2019/08/14/12465266t1h8e4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://heureka.postimees.ee/6753164/kanada-observatoorium-tabas-mustilised-raadiolaine-pursked-suvakosmosest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanada observatoorium tabas müstilised raadiolaine-pursked süvakosmosest <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6753164/kanada-observatoorium-tabas-mustilised-raadiolaine-pursked-suvakosmosest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://heureka.postimees.ee/6753164/kanada-observatoorium-tabas-mustilised-raadiolaine-pursked-suvakosmosest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6751793/pilk-taevasse-tana-ohtul-jouab-katte-perseiidide-tahesaju-tipphetk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pMh2bTa9L-VW4Me9nNHUNT8MhXg=/335x190/smart/nginx/o/2019/08/12/12461048t1h134f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>493</span></div></div><a href="https://heureka.postimees.ee/6751793/pilk-taevasse-tana-ohtul-jouab-katte-perseiidide-tahesaju-tipphetk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk taevasse: täna õhtul jõuab kätte perseiidide tähesaju tipphetk </span></a><a href="https://heureka.postimees.ee/6751793/pilk-taevasse-tana-ohtul-jouab-katte-perseiidide-tahesaju-tipphetk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4188295/tana-ajaloos-25-07-esimene-naine-kais-kosmosekonnil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KrYQlnOKtet_ORxy4O7aKJ9ZKAM=/685x410/filters:focal(240x603:691x1062)/nginx/o/2017/07/24/6921611t1h072a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/4188295/tana-ajaloos-25-07-esimene-naine-kais-kosmosekonnil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 25.07: esimene naine käis kosmosekõnnil </span></a><a href="https://heureka.postimees.ee/4188295/tana-ajaloos-25-07-esimene-naine-kais-kosmosekonnil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PhxMD2ZjLIeVRbhbBT7ma4Qskus=/335x190/smart/nginx/o/2019/07/19/12383108t1h330c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>168</span></div></div><a href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enn Kasak: kas Kuu pealne oli kuupealne? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://heureka.postimees.ee/6733908/enn-kasak-kas-kuu-pealne-oli-kuupealne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VdPqgydBotpdirDihPMkdGRluac=/335x190/smart/nginx/o/2019/07/19/12382115t1hbd07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Suur lugu: kuidas ameeriklased 50 aastat tagasi Kuu-võidujooksu võitsid <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/6733720/suur-lugu-kuidas-ameeriklased-50-aastat-tagasi-kuu-voidujooksu-voitsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6728444/ameeriklased-joudsid-kuule-aga-mis-on-eestlastel-sellega-pistmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9SmU9xK-usaMc6I-7irY90g1fWk=/685x410/smart/nginx/o/2019/07/12/12355314t1ha866.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://heureka.postimees.ee/6728444/ameeriklased-joudsid-kuule-aga-mis-on-eestlastel-sellega-pistmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameeriklased jõudsid Kuule. Aga mis on eestlastel sellega pistmist? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6728444/ameeriklased-joudsid-kuule-aga-mis-on-eestlastel-sellega-pistmist/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6728444/ameeriklased-joudsid-kuule-aga-mis-on-eestlastel-sellega-pistmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-660gzvebgr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qe1a4e0nde" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6727671/jaapani-kosmoseaparaat-maandus-teist-korda-asteroidile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ufHH-7hjIG9jB53z0bLRFiBvwyE=/335x190/smart/nginx/o/2019/07/11/12352778t1hfd25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6727671/jaapani-kosmoseaparaat-maandus-teist-korda-asteroidile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapani kosmoseaparaat maandus teist korda asteroidile </span></a><a href="https://heureka.postimees.ee/6727671/jaapani-kosmoseaparaat-maandus-teist-korda-asteroidile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6724882/avalik-konkurss-eestlased-saavad-anda-nime-kaugele-tahele-ja-eksoplaneedile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b4NL5JP9BqJ6YQ-R-LoqzpTLqDE=/335x190/smart/nginx/o/2019/07/08/12344260t1hfe59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://heureka.postimees.ee/6724882/avalik-konkurss-eestlased-saavad-anda-nime-kaugele-tahele-ja-eksoplaneedile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avalik konkurss: eestlased saavad anda nime kaugele tähele ja eksoplaneedile </span></a><a href="https://heureka.postimees.ee/6724882/avalik-konkurss-eestlased-saavad-anda-nime-kaugele-tahele-ja-eksoplaneedile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6719943/uuring-hallitus-kannatab-sadu-kordi-tugevamat-kosmilist-kiirgust-kui-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TjsmS7f0rBsG5uBTlrj3waKrEYI=/685x410/smart/nginx/o/2019/07/01/12317297t1h8e8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6719943/uuring-hallitus-kannatab-sadu-kordi-tugevamat-kosmilist-kiirgust-kui-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: hallitus kannatab sadu kordi tugevamat kosmilist kiirgust kui inimesed </span></a><a href="https://heureka.postimees.ee/6719943/uuring-hallitus-kannatab-sadu-kordi-tugevamat-kosmilist-kiirgust-kui-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6719752/eesti-kosmoseidufirma-lendab-tartust-pariisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-0nktjtzgXalVWIx8qIHEMFA2mA=/335x190/smart/nginx/o/2019/07/01/12316756t1h85a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>207</span></div></div><a href="https://heureka.postimees.ee/6719752/eesti-kosmoseidufirma-lendab-tartust-pariisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kosmoseidufirma lendab Tartust Pariisi </span></a><a href="https://heureka.postimees.ee/6719752/eesti-kosmoseidufirma-lendab-tartust-pariisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6716138/marsil-moodetud-ja-jarsult-kadunud-metaanivoog-tekitab-teadlastes-segadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NlvXP0IAieuMe-NZNMGc0ClRHLU=/335x190/smart/nginx/o/2019/06/26/12302066t1h9b54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6716138/marsil-moodetud-ja-jarsult-kadunud-metaanivoog-tekitab-teadlastes-segadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marsil mõõdetud ja järsult kadunud metaanivoog tekitab teadlastes segadust </span></a><a href="https://heureka.postimees.ee/6716138/marsil-moodetud-ja-jarsult-kadunud-metaanivoog-tekitab-teadlastes-segadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6715984/edukas-raketikatsetus-avab-spacexi-jaoks-uue-ajastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z29MCl89K9rRqVyKqek6ZNBohFo=/685x410/smart/nginx/o/2019/06/26/12301423t1hfe52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://heureka.postimees.ee/6715984/edukas-raketikatsetus-avab-spacexi-jaoks-uue-ajastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edukas raketikatsetus avab SpaceXi jaoks uue ajastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6715984/edukas-raketikatsetus-avab-spacexi-jaoks-uue-ajastu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6715984/edukas-raketikatsetus-avab-spacexi-jaoks-uue-ajastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6715099/eesti-osaleb-esimest-korda-euroopa-kosmoseagentuuri-missioonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eRek5XNRUMFkHM71Az02W9KXIPU=/335x190/smart/nginx/o/2019/06/25/12298953t1he400.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://heureka.postimees.ee/6715099/eesti-osaleb-esimest-korda-euroopa-kosmoseagentuuri-missioonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti osaleb esimest korda Euroopa Kosmoseagentuuri missioonis </span></a><a href="https://heureka.postimees.ee/6715099/eesti-osaleb-esimest-korda-euroopa-kosmoseagentuuri-missioonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6711174/paikesesustemi-lahedalt-leiti-koige-maa-sarnasem-eksoplaneet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kZeloi1ONovPQpW4vaOm3e5jL9U=/335x190/smart/nginx/o/2019/06/19/12279502t1h0eb6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://heureka.postimees.ee/6711174/paikesesustemi-lahedalt-leiti-koige-maa-sarnasem-eksoplaneet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikesesüstemi lähedalt leiti kõige Maa-sarnasem eksoplaneet <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6711174/paikesesustemi-lahedalt-leiti-koige-maa-sarnasem-eksoplaneet/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6711174/paikesesustemi-lahedalt-leiti-koige-maa-sarnasem-eksoplaneet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6695367/jarelvaadatav-ene-ergma-loeng-mida-me-teame-neutrontahtedest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w7F3ExIybL0w-xc1u4ajGkddlIc=/685x410/smart/nginx/o/2019/05/30/12212082t1h4b28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">58:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6695367/jarelvaadatav-ene-ergma-loeng-mida-me-teame-neutrontahtedest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Ene Ergma loeng: mida me teame neutrontähtedest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6695367/jarelvaadatav-ene-ergma-loeng-mida-me-teame-neutrontahtedest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6695367/jarelvaadatav-ene-ergma-loeng-mida-me-teame-neutrontahtedest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m067iw6wv1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o6yy287utk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6686035/iidne-kosmosepiparkook-annab-aimu-paikesesusteemi-algusaegadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bqI95sm_gpPJJpkaDZu59lK7LKc=/335x190/smart/nginx/o/2019/05/17/12175072t1hab48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6686035/iidne-kosmosepiparkook-annab-aimu-paikesesusteemi-algusaegadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iidne kosmosepiparkook annab aimu Päikesesüsteemi algusaegadest </span></a><a href="https://heureka.postimees.ee/6686035/iidne-kosmosepiparkook-annab-aimu-paikesesusteemi-algusaegadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6684570/kuu-kahanemine-tekitab-endiselt-tugevaid-varinaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8NTTMFjly0Mhwesvp4-J0qPhfKY=/335x190/smart/nginx/o/2019/05/16/12169563t1hae72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://heureka.postimees.ee/6684570/kuu-kahanemine-tekitab-endiselt-tugevaid-varinaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuu kahanemine tekitab endiselt tugevaid värinaid </span></a><a href="https://heureka.postimees.ee/6684570/kuu-kahanemine-tekitab-endiselt-tugevaid-varinaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6683465/maad-tabas-viimase-pooleteise-aasta-tugevaim-magnettorm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jqnZ1KDKLEq7SY26XZizARx7kbk=/685x410/smart/nginx/o/2011/08/06/698018t1haebb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://heureka.postimees.ee/6683465/maad-tabas-viimase-pooleteise-aasta-tugevaim-magnettorm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maad tabas viimase pooleteise aasta tugevaim magnettorm <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6683465/maad-tabas-viimase-pooleteise-aasta-tugevaim-magnettorm/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6683465/maad-tabas-viimase-pooleteise-aasta-tugevaim-magnettorm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6679036/jarelvaadatav-vaba-akadeemia-loeng-astronoom-tonu-viik-koneleb-maailma-loomisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3Zmj-Ip5FO7VWcnV0oA1ewBmeHA=/335x190/smart/nginx/o/2019/05/09/12148484t1ha874.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/6679036/jarelvaadatav-vaba-akadeemia-loeng-astronoom-tonu-viik-koneleb-maailma-loomisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Vaba Akadeemia loeng, astronoom Tõnu Viik kõneleb maailma loomisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6679036/jarelvaadatav-vaba-akadeemia-loeng-astronoom-tonu-viik-koneleb-maailma-loomisest/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6679036/jarelvaadatav-vaba-akadeemia-loeng-astronoom-tonu-viik-koneleb-maailma-loomisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6650378/video-kuidas-must-auk-plasmapilvi-kosmosesse-pritsib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-9Kl1y7zEYY8dXFF4fqyQxsGZj0=/335x190/smart/nginx/o/2019/04/30/12051638t1h6180.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://heureka.postimees.ee/6650378/video-kuidas-must-auk-plasmapilvi-kosmosesse-pritsib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kuidas must auk plasmapilvi kosmosesse pritsib <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6650378/video-kuidas-must-auk-plasmapilvi-kosmosesse-pritsib/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6650378/video-kuidas-must-auk-plasmapilvi-kosmosesse-pritsib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6644994/gravitatsioonilained-naitasid-tahte-neelavat-musta-auku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xA3H7Fa2eKFGf649SwVfHLsYAjY=/685x410/smart/nginx/o/2019/04/30/12031606t1hef45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6644994/gravitatsioonilained-naitasid-tahte-neelavat-musta-auku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gravitatsioonilained näitasid tähte neelavat musta auku <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6644994/gravitatsioonilained-naitasid-tahte-neelavat-musta-auku/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6644994/gravitatsioonilained-naitasid-tahte-neelavat-musta-auku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6628386/astronoomid-avastasid-kosmosest-algelisima-molekuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a7GXaIp7oRrVrfoDeKdwWQR41CM=/335x190/smart/nginx/o/2019/04/29/12015248t1h2cdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://heureka.postimees.ee/6628386/astronoomid-avastasid-kosmosest-algelisima-molekuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astronoomid avastasid kosmosest algelisima molekuli <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6628386/astronoomid-avastasid-kosmosest-algelisima-molekuli/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6628386/astronoomid-avastasid-kosmosest-algelisima-molekuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6578848/vaata-jaxa-avaldas-pildid-asteroidile-tehtud-pommiaugust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GoVif4xwKHaboc4ylCgw6QsTiow=/335x190/smart/nginx/o/2019/04/26/11979094t1h4567.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6578848/vaata-jaxa-avaldas-pildid-asteroidile-tehtud-pommiaugust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: JAXA avaldas pildid asteroidile tehtud pommiaugust </span></a><a href="https://heureka.postimees.ee/6578848/vaata-jaxa-avaldas-pildid-asteroidile-tehtud-pommiaugust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6576573/nasa-teatas-et-tabas-esmakordselt-marsi-varina-toimumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kSuE-xfk6RzrZm-O339g7ulduQQ=/685x410/smart/nginx/o/2019/04/24/11973048t1h5e37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6576573/nasa-teatas-et-tabas-esmakordselt-marsi-varina-toimumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA teatas, et tabas esmakordselt Marsi-värina toimumise </span></a><a href="https://heureka.postimees.ee/6576573/nasa-teatas-et-tabas-esmakordselt-marsi-varina-toimumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kqf1zoh4db" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6779642/otsepilt-ja-blogi-eesti-kohtub-vorkpalli-emil-ukrainaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Vo_2c2-8KQg3DPVYRL9wmGPk66M=/1000x435/smart/nginx/o/2019/09/15/12563144t1hb3e9.jpg')"><video-background element-id="v-tn0x9un9un" :video-id="6517904" video-sources="https://kanal-live.babahhcdn.com/bb1039/smil:kanal12.smil/playlist.m3u8?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://heureka.postimees.ee/6779642/otsepilt-ja-blogi-eesti-kohtub-vorkpalli-emil-ukrainaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt ja -blogi: Eesti kohtub võrkpalli EMil Ukrainaga </span></a><a href="https://heureka.postimees.ee/6779642/otsepilt-ja-blogi-eesti-kohtub-vorkpalli-emil-ukrainaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://heureka.postimees.ee/6779642/otsepilt-ja-blogi-eesti-kohtub-vorkpalli-emil-ukrainaga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/DrS6UXIk01zGUkbhBtE0mzu-NtE=/230x130/smart/nginx/o/2019/09/15/12563144t1hb3e9.jpg" srcset="//f9.pmo.ee/DrS6UXIk01zGUkbhBtE0mzu-NtE=/230x130/smart/nginx/o/2019/09/15/12563144t1hb3e9.jpg, //f9.pmo.ee/bFexzkHZ2tVU_noHsEa-V3nau_I=/460x260/smart/nginx/o/2019/09/15/12563144t1hb3e9.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6781258/taavi-veskimagi-liitub-olympicu-noukoguga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HlRlpvoVUh_pd2rlSeV6LKp6eD4=/335x190/filters:focal(0x1158:1920x2344)/nginx/o/2019/04/10/11940180t1h2f7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://heureka.postimees.ee/6781258/taavi-veskimagi-liitub-olympicu-noukoguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eleringi juht läks kasiinole appi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6781258/taavi-veskimagi-liitub-olympicu-noukoguga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6781258/taavi-veskimagi-liitub-olympicu-noukoguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6781266/tanel-kiik-eelarveseis-on-pigem-keeruline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RuqXWxSGIGFLqpaBvdtWMFssTeQ=/335x190/smart/nginx/o/2019/03/25/11895876t1h2d64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://heureka.postimees.ee/6781266/tanel-kiik-eelarveseis-on-pigem-keeruline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Kiik: eelarveseis on pigem keeruline</span><div class="list-article__additional-headline">Avalikus sektoris palgakärpeid ei tule</div></a><a href="https://heureka.postimees.ee/6781266/tanel-kiik-eelarveseis-on-pigem-keeruline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6781026/video-vihased-loomakaitsjad-loikavad-pahameelest-selveri-partnerkaarte-pooleks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ytarr9rw_HUaUMYYEs0ck7Qq59Q=/685x410/smart/nginx/o/2019/09/18/12570095t1h6605.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>289</span></div></div><a href="https://heureka.postimees.ee/6781026/video-vihased-loomakaitsjad-loikavad-pahameelest-selveri-partnerkaarte-pooleks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vihased loomakaitsjad lõikavad pahameelest Selveri Partnerkaarte pooleks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6781026/video-vihased-loomakaitsjad-loikavad-pahameelest-selveri-partnerkaarte-pooleks/comments" class="list-article__comment section-font-color" itemprop="url">(26)</span></span><div class="list-article__additional-headline">Selver: Eesti tarbija eelistab valdavalt soodsamat hinda.</div></a><a href="https://heureka.postimees.ee/6781026/video-vihased-loomakaitsjad-loikavad-pahameelest-selveri-partnerkaarte-pooleks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6781274/trump-usa-karmistab-oluliselt-iraanile-kehtestatud-sanktsioone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sFH5aK_IeQXTo2O5jIT6n6rMX5U=/335x190/smart/nginx/o/2019/09/18/12571017t1h06b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://heureka.postimees.ee/6781274/trump-usa-karmistab-oluliselt-iraanile-kehtestatud-sanktsioone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: USA karmistab oluliselt Iraanile kehtestatud sanktsioone <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6781274/trump-usa-karmistab-oluliselt-iraanile-kehtestatud-sanktsioone/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6781274/trump-usa-karmistab-oluliselt-iraanile-kehtestatud-sanktsioone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6780501/kliima-soojenemine-on-muutnud-peipsi-latikate-ja-kohade-jarveks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-kbUBEKh9WcuvB_sKxxQ5qkRohc=/335x190/filters:focal(501x258:1473x730)/nginx/o/2018/08/21/11301813t1h2cb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://heureka.postimees.ee/6780501/kliima-soojenemine-on-muutnud-peipsi-latikate-ja-kohade-jarveks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliima soojenemine on muutnud Peipsi latikate ja kohade järveks </span></a><a href="https://heureka.postimees.ee/6780501/kliima-soojenemine-on-muutnud-peipsi-latikate-ja-kohade-jarveks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6781231/a-le-coq-arena-oleks-suuruselt-eesti-uheksas-linn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nY4NcgIq-_biNmJEJgRCT3HoVZU=/685x410/smart/nginx/o/2019/09/18/12570901t1h6df7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://heureka.postimees.ee/6781231/a-le-coq-arena-oleks-suuruselt-eesti-uheksas-linn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">A. Le Coq Arena oleks suuruselt Eesti üheksas linn </span></a><a href="https://heureka.postimees.ee/6781231/a-le-coq-arena-oleks-suuruselt-eesti-uheksas-linn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6780886/opositsioon-boikoteeris-riigikogu-infotunnis-peaministrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FrJ5cMTTj5FpUX3plU6iPbFrEcA=/335x190/smart/nginx/o/2019/03/20/11880966t1h2ad4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://heureka.postimees.ee/6780886/opositsioon-boikoteeris-riigikogu-infotunnis-peaministrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsioon boikoteeris riigikogu infotunnis peaministrit <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6780886/opositsioon-boikoteeris-riigikogu-infotunnis-peaministrit/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://heureka.postimees.ee/6780886/opositsioon-boikoteeris-riigikogu-infotunnis-peaministrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6781272/hollandi-jouluparaadil-ei-nae-enam-musta-peetrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0_NfZIBvSnJJhDPyMV3esauj8qE=/335x190/filters:focal(417x246:2987x2285)/nginx/o/2019/09/18/12570989t1h2f43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6781272/hollandi-jouluparaadil-ei-nae-enam-musta-peetrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollandi jõuluparaadil ei näe enam Musta Peetrit <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6781272/hollandi-jouluparaadil-ei-nae-enam-musta-peetrit/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6781272/hollandi-jouluparaadil-ei-nae-enam-musta-peetrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6781053/tenerife-saarel-leiti-tee-aarest-raskelt-vigastatud-eesti-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r_53S8X09m3-7R-7aeGT9Zf1mNw=/685x410/filters:focal(836x0:6413x3709)/nginx/o/2019/09/18/12570244t1h5488.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://heureka.postimees.ee/6781053/tenerife-saarel-leiti-tee-aarest-raskelt-vigastatud-eesti-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tenerife saarel leiti tee äärest raskelt vigastatud Eesti mees </span></a><a href="https://heureka.postimees.ee/6781053/tenerife-saarel-leiti-tee-aarest-raskelt-vigastatud-eesti-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gyotskvng4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-efo99rdx6x" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6779630/tipphetked-vorkpallikoondis-kaotas-hollandile-ja-minetas-edasipaasulootused" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/R_aI8MXb1bGW5RWk3MdzXGTSY3Q=/685x410/filters:focal(1005x906:2074x1914)/nginx/o/2019/09/18/12569240t1h9cd1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://heureka.postimees.ee/6779630/tipphetked-vorkpallikoondis-kaotas-hollandile-ja-minetas-edasipaasulootused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: võrkpallikoondis kaotas Hollandile ja minetas edasipääsulootused</span><div class="list-article__additional-headline">Vaata, mida arvas Hollandi liider Eesti välja kukkumisest</div></a><a href="https://heureka.postimees.ee/6779630/tipphetked-vorkpallikoondis-kaotas-hollandile-ja-minetas-edasipaasulootused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6781026/video-vihased-loomakaitsjad-loikavad-pahameelest-selveri-partnerkaarte-pooleks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ypXhSgh1_bqMlMv_fsJaC6eRDVQ=/335x190/smart/nginx/o/2019/09/18/12570095t1h6605.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>289</span></div></div><a href="https://heureka.postimees.ee/6781026/video-vihased-loomakaitsjad-loikavad-pahameelest-selveri-partnerkaarte-pooleks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vihased loomakaitsjad lõikavad pahameelest Selveri Partnerkaarte pooleks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6781026/video-vihased-loomakaitsjad-loikavad-pahameelest-selveri-partnerkaarte-pooleks/comments" class="list-article__comment section-font-color" itemprop="url">(26)</span></span><div class="list-article__additional-headline">Selver: Eesti tarbija eelistab valdavalt soodsamat hinda.</div></a><a href="https://heureka.postimees.ee/6781026/video-vihased-loomakaitsjad-loikavad-pahameelest-selveri-partnerkaarte-pooleks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6780429/mustamael-reedel-plahvatanud-korter-osutus-kanepikasvanduseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NACd7Lg7YVMgqnXEHdCgLvW0gDg=/335x190/filters:focal(159x43:921x834)/nginx/o/2019/09/17/12568245t1h3372.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://heureka.postimees.ee/6780429/mustamael-reedel-plahvatanud-korter-osutus-kanepikasvanduseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustamäel reedel plahvatanud korter osutus kanepikasvanduseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6780429/mustamael-reedel-plahvatanud-korter-osutus-kanepikasvanduseks/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud kell 18.50!</div></a><a href="https://heureka.postimees.ee/6780429/mustamael-reedel-plahvatanud-korter-osutus-kanepikasvanduseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6780410/pommikahtlusele-bussis-eelnes-kummalisi-juhtumeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k-_trn6iy6xlg82ZjrZhEmWf0wk=/685x410/smart/nginx/o/2019/09/17/12568203t1h3ac4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://heureka.postimees.ee/6780410/pommikahtlusele-bussis-eelnes-kummalisi-juhtumeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pommikahtlusele bussis eelnes kummalisi juhtumeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6780410/pommikahtlusele-bussis-eelnes-kummalisi-juhtumeid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6780410/pommikahtlusele-bussis-eelnes-kummalisi-juhtumeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6780195/ilmateenistus-lubab-reedeks-eestisse-lortsisadu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8bgUTdau28GSvwTLvU4dtz_4ZnM=/335x190/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3151</span></div></div><a href="https://heureka.postimees.ee/6780195/ilmateenistus-lubab-reedeks-eestisse-lortsisadu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus lubab reedeks Eestisse lörtsisadu <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6780195/ilmateenistus-lubab-reedeks-eestisse-lortsisadu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6780195/ilmateenistus-lubab-reedeks-eestisse-lortsisadu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6780608/helme-puudis-peibutada-pooltoore-plaaniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mUzVYvXn3Me5Ii6I0CV4fXWDJME=/335x190/filters:focal(400x720:415x735)/nginx/o/2019/09/17/12568766t1hf7ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://heureka.postimees.ee/6780608/helme-puudis-peibutada-pooltoore-plaaniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme püüdis peibutada pooltoore plaaniga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6780608/helme-puudis-peibutada-pooltoore-plaaniga/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://heureka.postimees.ee/6780608/helme-puudis-peibutada-pooltoore-plaaniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6780232/video-eriti-kiire-ulekaiguraja-juures-gaasi-lisanud-juht-seadis-ohtu-nii-kooli-suunduvad-opilased-kui-vastu-soitvad-autod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QchIbHHNBsOeYFLH0IylOz-32AU=/685x410/smart/nginx/o/2019/09/17/12567636t1h6f4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://heureka.postimees.ee/6780232/video-eriti-kiire-ulekaiguraja-juures-gaasi-lisanud-juht-seadis-ohtu-nii-kooli-suunduvad-opilased-kui-vastu-soitvad-autod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: eriti kiire! Ülekäiguraja juures gaasi lisanud juht seadis ohtu nii kooli suunduvad õpilased kui vastu sõitvad autod <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6780232/video-eriti-kiire-ulekaiguraja-juures-gaasi-lisanud-juht-seadis-ohtu-nii-kooli-suunduvad-opilased-kui-vastu-soitvad-autod/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6780232/video-eriti-kiire-ulekaiguraja-juures-gaasi-lisanud-juht-seadis-ohtu-nii-kooli-suunduvad-opilased-kui-vastu-soitvad-autod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6781053/tenerife-saarel-leiti-tee-aarest-raskelt-vigastatud-eesti-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YHQc47p2RQF5_NnCovJnhQAlrSw=/335x190/filters:focal(836x0:6413x3709)/nginx/o/2019/09/18/12570244t1h5488.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://heureka.postimees.ee/6781053/tenerife-saarel-leiti-tee-aarest-raskelt-vigastatud-eesti-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tenerife saarel leiti tee äärest raskelt vigastatud Eesti mees </span></a><a href="https://heureka.postimees.ee/6781053/tenerife-saarel-leiti-tee-aarest-raskelt-vigastatud-eesti-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6780886/opositsioon-boikoteeris-riigikogu-infotunnis-peaministrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FrJ5cMTTj5FpUX3plU6iPbFrEcA=/335x190/smart/nginx/o/2019/03/20/11880966t1h2ad4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://heureka.postimees.ee/6780886/opositsioon-boikoteeris-riigikogu-infotunnis-peaministrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsioon boikoteeris riigikogu infotunnis peaministrit <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6780886/opositsioon-boikoteeris-riigikogu-infotunnis-peaministrit/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://heureka.postimees.ee/6780886/opositsioon-boikoteeris-riigikogu-infotunnis-peaministrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6779543/ekskuti-juurde-murama-soitnud-naine-sai-porutava-oppetunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H1calhdgN_NRFRR1EP4xYMeTynM=/685x410/filters:focal(424x407:3418x2093)/nginx/o/2019/09/16/12566076t1h47fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://heureka.postimees.ee/6779543/ekskuti-juurde-murama-soitnud-naine-sai-porutava-oppetunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekskuti juurde «mürama» sõitnud naine sai põrutava õppetunni </span></a><a href="https://heureka.postimees.ee/6779543/ekskuti-juurde-murama-soitnud-naine-sai-porutava-oppetunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6779833/silberauto-muunud-kaldoja-paneb-aja-ja-varanduse-noortesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GX5QzgP7nQ-VWezR3gmGv8H2TZ4=/335x190/smart/nginx/o/2019/07/09/12348857t1hc3e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://heureka.postimees.ee/6779833/silberauto-muunud-kaldoja-paneb-aja-ja-varanduse-noortesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silberauto müünud Kaldoja paneb aja ja varanduse noortesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6779833/silberauto-muunud-kaldoja-paneb-aja-ja-varanduse-noortesse/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Kui palju ärimees teenib?</div></a><a href="https://heureka.postimees.ee/6779833/silberauto-muunud-kaldoja-paneb-aja-ja-varanduse-noortesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6779877/pildid-mida-ema-silmad-naha-ei-taha-nooruke-modell-lippas-uritusel-paljalt-ringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LjNPdQBfNFspMMN2da33gevxKl8=/335x190/filters:focal(1639x1291:1769x1372)/nginx/o/2019/09/17/12566668t1h1b03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://heureka.postimees.ee/6779877/pildid-mida-ema-silmad-naha-ei-taha-nooruke-modell-lippas-uritusel-paljalt-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid, mida ema silmad näha ei taha: nooruke modell lippas üritusel paljalt ringi </span></a><a href="https://heureka.postimees.ee/6779877/pildid-mida-ema-silmad-naha-ei-taha-nooruke-modell-lippas-uritusel-paljalt-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6780120/selgusid-parimad-perearstikeskused-kas-sinu-arst-on-nende-hulgas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_uUuE1HTOdBpiPrXZMsoAvQ48S0=/685x410/smart/nginx/o/2019/09/17/12567338t1h5c09.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://heureka.postimees.ee/6780120/selgusid-parimad-perearstikeskused-kas-sinu-arst-on-nende-hulgas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid parimad perearstikeskused - kas sinu arst on nende hulgas? </span></a><a href="https://heureka.postimees.ee/6780120/selgusid-parimad-perearstikeskused-kas-sinu-arst-on-nende-hulgas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6780391/postimehe-artikkel-tartu-ulikoolist-viis-jarjekordse-kriminaalmenetluseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/24vbLDtgleX9yxl2xFKvgSERgng=/335x190/filters:focal(722x691:737x706)/nginx/o/2019/09/08/12542079t1he3ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://heureka.postimees.ee/6780391/postimehe-artikkel-tartu-ulikoolist-viis-jarjekordse-kriminaalmenetluseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe artikkel Tartu Ülikoolist viis järjekordse kriminaalmenetluseni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6780391/postimehe-artikkel-tartu-ulikoolist-viis-jarjekordse-kriminaalmenetluseni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6780391/postimehe-artikkel-tartu-ulikoolist-viis-jarjekordse-kriminaalmenetluseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6780959/25-aastaks-ratastooli-aheldatud-aimari-geeniravi-onnestus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U0Z9Q6s81encj2nGo0QdwXn9_Oo=/335x190/smart/nginx/o/2019/09/18/12569971t1hb754.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>334</span></div></div><a href="https://heureka.postimees.ee/6780959/25-aastaks-ratastooli-aheldatud-aimari-geeniravi-onnestus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25 aastaks ratastooli aheldatud Aimari geeniravi õnnestus </span></a><a href="https://heureka.postimees.ee/6780959/25-aastaks-ratastooli-aheldatud-aimari-geeniravi-onnestus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6780605/rahvastikuministri-too-teevad-teise-ministeeriumi-ametnikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zPM9HepVH1PNaONc63fOrWDnt0M=/685x410/smart/nginx/o/2019/09/18/12569574t1h5818.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://heureka.postimees.ee/6780605/rahvastikuministri-too-teevad-teise-ministeeriumi-ametnikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvastikuministri töö teevad teise ministeeriumi ametnikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6780605/rahvastikuministri-too-teevad-teise-ministeeriumi-ametnikud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6780605/rahvastikuministri-too-teevad-teise-ministeeriumi-ametnikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vqprychvda" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b2f74138dd2b9d7cd00.js" async></script></body></html>