<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/0U_z6z4CRdYnDeLqUcgSH_mOX0c=/1200x630/smart/nginx/o/2018/06/28/7924740t1hbf01.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/0U_z6z4CRdYnDeLqUcgSH_mOX0c=/1200x630/smart/nginx/o/2018/06/28/7924740t1hbf01.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Mehe soolestik hakkas ise õlut tootma "><meta property="twitter:title" content="Mehe soolestik hakkas ise õlut tootma "><meta property="og:url" content="https://heureka.postimees.ee/6806850/mehe-soolestik-hakkas-ise-olut-tootma"><meta property="twitter:url" content="https://heureka.postimees.ee/6806850/mehe-soolestik-hakkas-ise-olut-tootma"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="USA mehe soolestik hakkas ise õlut tootma pärast seda, kui õllepärm seal pärast antibiootikumikuuri kogemata vohama hakkas, vahendab Merit Maarits R2 teadus- ja tehnikauudistes, kirjutab ERR Novaator."><meta property="twitter:description" content="USA mehe soolestik hakkas ise õlut tootma pärast seda, kui õllepärm seal pärast antibiootikumikuuri kogemata vohama hakkas, vahendab Merit Maarits R2 teadus- ja tehnikauudistes, kirjutab ERR Novaator."><meta property="og:type" content="article"><meta property="article:section" content="Inimene"><meta property="article:tag" content="õlu"><meta name="article:published_time" content="2019-10-21T16:10:30+03:00"><meta name="article:modified_time" content="2019-10-21T16:10:30+03:00"><meta name="description" content="USA mehe soolestik hakkas ise õlut tootma pärast seda, kui õllepärm seal pärast antibiootikumikuuri kogemata vohama hakkas, vahendab Merit Maarits R2 teadus- ja tehnikauudistes, kirjutab ERR Novaator."><meta name="keywords" content="õlu"><link rel="canonical" href="https://heureka.postimees.ee/6806850/mehe-soolestik-hakkas-ise-olut-tootma"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Mehe soolestik hakkas ise õlut tootma - Inimene - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-dc0445925c7d8d00f6d4.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0b4baa;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3371 article-6806850"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">E, 21.10.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/6477369/andres-metspalu-mida-me-200-000-geeniprooviga-tegelikult-teha-tahame" class="quote__text">Autos oleme aga harjunud turvavöö kinnitama enne sõidu alustamist, mitte alles siis, kui juba kraavis oleme. Tervishoius peaks kehtima sama põhimõte. </a><a href="https://heureka.postimees.ee/6477369/andres-metspalu-mida-me-200-000-geeniprooviga-tegelikult-teha-tahame" class="quote__author section-border-color"><span class="slab section-font-color">Andres Metspalu</span></a></div><a href="https://heureka.postimees.ee/6477369/andres-metspalu-mida-me-200-000-geeniprooviga-tegelikult-teha-tahame" class="quote__image"><img src="//f10.pmo.ee/3TWRI7Gtu0iiMZOArysGRa9DsCg=/72x72/smart/nginx/o/2018/12/20/11669692t1h5a9b.jpg" srcset="//f10.pmo.ee/3TWRI7Gtu0iiMZOArysGRa9DsCg=/72x72/smart/nginx/o/2018/12/20/11669692t1h5a9b.jpg, //f10.pmo.ee/K94CX5t5hSpqw1AeEQOI9i6bod4=/144x144/smart/nginx/o/2018/12/20/11669692t1h5a9b.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/4862" target="_self" class="menu-item">Antarktika 200</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item section-font-color menu-item--active">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6806850"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/3109">Inimene</a></li><li class="breadcrumb-item">Mehe soolestik hakkas ise õlut tootma</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Mehe soolestik hakkas ise õlut tootma</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/114033" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/vyVfLvkxn0XhSmtkwY_9LSZkN6Q=/40x40/smart/nginx/o/2017/12/27/7436553t1hc285.jpg" srcset="//f8.pmo.ee/vyVfLvkxn0XhSmtkwY_9LSZkN6Q=/40x40/smart/nginx/o/2017/12/27/7436553t1hc285.jpg, //f8.pmo.ee/XzQUzUzibaiTBPufyVk_HofggTk=/80x80/smart/nginx/o/2017/12/27/7436553t1hc285.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">heureka.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6806850/mehe-soolestik-hakkas-ise-olut-tootma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806850" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mehe%20soolestik%20hakkas%20ise%20%C3%B5lut%20tootma%20&url=https://heureka.postimees.ee/6806850/mehe-soolestik-hakkas-ise-olut-tootma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806850"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Mehe%20soolestik%20hakkas%20ise%20%C3%B5lut%20tootma%20&url=https://heureka.postimees.ee/6806850/mehe-soolestik-hakkas-ise-olut-tootma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806850"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mehe soolestik hakkas ise õlut tootma &body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6806850/mehe-soolestik-hakkas-ise-olut-tootma%3Futm_source%3Demail%26utm_content%3D6806850" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6806850/mehe-soolestik-hakkas-ise-olut-tootma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-21T16:10:30+03:00">21. oktoober 2019, 16:10</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/61gDase2ynnvLchYTq-VWp825b0=/685x410/smart/nginx/o/2018/06/28/7924740t1hbf01.jpg"><figure-fullscreen eager :image-id="7924740" image-url="//f12.pmo.ee/SlucFyuxNiiakh9N_JJMpcDG7h4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/28/7924740t1hbf01.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7924740)" src="//f12.pmo.ee/61gDase2ynnvLchYTq-VWp825b0=/685x410/smart/nginx/o/2018/06/28/7924740t1hbf01.jpg" srcset="//f12.pmo.ee/61gDase2ynnvLchYTq-VWp825b0=/685x410/smart/nginx/o/2018/06/28/7924740t1hbf01.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Õlu.</p><p class="figure__caption--name" itemprop="creator">FOTO: PETER NICHOLLS / REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>USA mehe soolestik hakkas ise õlut tootma pärast seda, kui õllepärm seal pärast antibiootikumikuuri kogemata vohama hakkas, vahendab Merit Maarits R2 teadus- ja tehnikauudistes, kirjutab <a href="https://novaator.err.ee/994261/mehe-soolestik-hakkas-antibiootikumikuuri-jarel-ise-olut-tootma" target="_blank">ERR Novaator</a>. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-gy3wmg6q5n" :preview-length="0" eager video-id="177383" video-stream-type="VOD" video-headline="6806850 Mehe soolestik hakkas ise õlut tootma " media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/a43c65b6ed4f93fa4e2f5772363526e3.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-58o6kw8a6g" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bcllfoqjd2" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ex6l5yh9s6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Muidu terve 46-aastase mehe mõte muutus 2011. aastal häguseks ja tal tekkisid pearinglused ning mälukaotused, mistõttu pidi ta oma tööst loobuma. Ta käis mitme arsti juures, kuid nad ei suutnud välja selgitada, mis tal viga on. Psühhiaater määras talle 2014. aastal antidepressandid, kuid ka need ei aidanud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Segaduses mees läks gastroenteroloogi juurde, kes avastas tema väljaheiteproovidest kõrgel tasemel <em>Saccharomyces cerevisiae</em> nimelise seene, mida tuntakse ka kui õllepärmi, sest õlletootjad kasutavad seda terades sisalduvate süsivesikute alkoholiks muutmiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loe lähemalt <a href="https://novaator.err.ee/994261/mehe-soolestik-hakkas-antibiootikumikuuri-jarel-ise-olut-tootma" target="_blank">ERR Novaatorist</a>. </p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6806850/mehe-soolestik-hakkas-ise-olut-tootma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806850" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mehe%20soolestik%20hakkas%20ise%20%C3%B5lut%20tootma%20&url=https://heureka.postimees.ee/6806850/mehe-soolestik-hakkas-ise-olut-tootma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806850"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Mehe%20soolestik%20hakkas%20ise%20%C3%B5lut%20tootma%20&url=https://heureka.postimees.ee/6806850/mehe-soolestik-hakkas-ise-olut-tootma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806850"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mehe soolestik hakkas ise õlut tootma &body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6806850/mehe-soolestik-hakkas-ise-olut-tootma%3Futm_source%3Demail%26utm_content%3D6806850" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6806850/mehe-soolestik-hakkas-ise-olut-tootma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6806850" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6806850" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/561/olu">õlu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ny7r5ytva7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oowfnbib69" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="3109" content-type="topArticles" section-ids="3371" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div id="section-3109" data-section="3109" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/3109">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T08:24:00+03:00"><meta itemprop="dateModified" content="2019-10-19T08:08:36+03:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6804562/keskealiste-katk-polvehada-mis-ei-parane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TKszA2qU57eWNF61w-bCIVAtqXg=/1000x435/filters:focal(79x221:1564x937)/nginx/o/2019/10/17/12664008t1h61a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TKszA2qU57eWNF61w-bCIVAtqXg=/1000x435/filters:focal(79x221:1564x937)/nginx/o/2019/10/17/12664008t1h61a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://heureka.postimees.ee/6804562/keskealiste-katk-polvehada-mis-ei-parane" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Keskealiste katk - põlvehäda, mis ei parane </span></a><a href="https://heureka.postimees.ee/6804562/keskealiste-katk-polvehada-mis-ei-parane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-10T12:28:30+03:00"><meta itemprop="dateModified" content="2019-10-10T12:28:30+03:00"><meta itemprop="author" content="heureka.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6798293/uuring-nutiseadmete-liigne-kasutamine-suvendab-depressiooni-ja-uksildust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r9TA0bXkg1OCYEf0D-G_NW3EZ1A=/324x185/smart/nginx/o/2019/10/10/12639847t1hc265.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/r9TA0bXkg1OCYEf0D-G_NW3EZ1A=/324x185/smart/nginx/o/2019/10/10/12639847t1hc265.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://heureka.postimees.ee/6798293/uuring-nutiseadmete-liigne-kasutamine-suvendab-depressiooni-ja-uksildust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: nutiseadmete liigne kasutamine süvendab depressiooni ja üksildust </span></a><a href="https://heureka.postimees.ee/6798293/uuring-nutiseadmete-liigne-kasutamine-suvendab-depressiooni-ja-uksildust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-09T17:47:44+03:00"><meta itemprop="dateModified" content="2019-10-09T17:47:44+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6797779/lati-jookseb-noortest-tuhjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ph_bBmr-d6-2ESHkbcRqJqQhPPs=/324x185/smart/nginx/o/2019/10/09/12638179t1h325f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ph_bBmr-d6-2ESHkbcRqJqQhPPs=/324x185/smart/nginx/o/2019/10/09/12638179t1h325f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a></div><a href="https://heureka.postimees.ee/6797779/lati-jookseb-noortest-tuhjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti jookseb noortest tühjaks </span></a><a href="https://heureka.postimees.ee/6797779/lati-jookseb-noortest-tuhjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-02T10:37:23+03:00"><meta itemprop="dateModified" content="2019-10-02T12:49:27+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6791861/doktoritoo-aitab-paremini-moista-ja-prognoosida-raviainete-imendumist-seedetraktis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g6xE8MQB0pZY6PagHfNDAMDPrq4=/324x185/smart/nginx/o/2019/10/02/12616038t1h6783.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/g6xE8MQB0pZY6PagHfNDAMDPrq4=/324x185/smart/nginx/o/2019/10/02/12616038t1h6783.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6791861/doktoritoo-aitab-paremini-moista-ja-prognoosida-raviainete-imendumist-seedetraktis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktoritöö aitab paremini mõista ja prognoosida raviainete imendumist seedetraktis </span></a><a href="https://heureka.postimees.ee/6791861/doktoritoo-aitab-paremini-moista-ja-prognoosida-raviainete-imendumist-seedetraktis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hpt2fpu1os" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-11T16:52:39+03:00"><meta itemprop="dateModified" content="2019-09-11T16:52:39+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6775673/teadlastel-onnestus-vahendada-inimeste-bioloogilist-vanust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-5qxyzq9guem0WM7IHnxPwWmpqM=/1000x435/smart/nginx/o/2019/09/11/12549329t1h500f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-5qxyzq9guem0WM7IHnxPwWmpqM=/1000x435/smart/nginx/o/2019/09/11/12549329t1h500f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6775673/teadlastel-onnestus-vahendada-inimeste-bioloogilist-vanust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlastel õnnestus vähendada inimeste bioloogilist vanust </span></a><a href="https://heureka.postimees.ee/6775673/teadlastel-onnestus-vahendada-inimeste-bioloogilist-vanust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-02T15:40:30+03:00"><meta itemprop="dateModified" content="2019-09-02T15:47:56+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6767783/pohjalik-uuring-homogeen-on-muut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YPbl10Tj6_RipxdExumHL0iHDU8=/335x190/smart/nginx/o/2019/09/02/12523539t1hf7ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YPbl10Tj6_RipxdExumHL0iHDU8=/335x190/smart/nginx/o/2019/09/02/12523539t1hf7ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>675</span></div></div><a href="https://heureka.postimees.ee/6767783/pohjalik-uuring-homogeen-on-muut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjalik uuring: homogeen on müüt <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6767783/pohjalik-uuring-homogeen-on-muut/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6767783/pohjalik-uuring-homogeen-on-muut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-30T13:08:22+03:00"><meta itemprop="dateModified" content="2019-08-30T13:08:22+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6765765/gluteenivaba-dieedi-kasulikkus-seati-taas-kahtluse-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fuiulwj5F2Q5myK2SxPuuPLPEjQ=/335x190/smart/nginx/o/2019/08/30/12513083t1hdeff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Fuiulwj5F2Q5myK2SxPuuPLPEjQ=/335x190/smart/nginx/o/2019/08/30/12513083t1hdeff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://heureka.postimees.ee/6765765/gluteenivaba-dieedi-kasulikkus-seati-taas-kahtluse-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gluteenivaba dieedi kasulikkus seati taas kahtluse alla </span></a><a href="https://heureka.postimees.ee/6765765/gluteenivaba-dieedi-kasulikkus-seati-taas-kahtluse-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-30T08:26:00+03:00"><meta itemprop="dateModified" content="2019-09-01T16:20:38+03:00"><meta itemprop="author" content="Kristina Herodes, Erik Prozes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6765222/amazonase-fann-ivo-tsetorkin-looduskaitsja-olla-on-eluohtlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cQYw8rjoakfSf115xY6MS-smrCg=/685x410/smart/nginx/o/2019/08/29/12511298t1hafda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cQYw8rjoakfSf115xY6MS-smrCg=/685x410/smart/nginx/o/2019/08/29/12511298t1hafda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6765222/amazonase-fann-ivo-tsetorkin-looduskaitsja-olla-on-eluohtlik" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Amazonase fänn Ivo Tšetõrkin: Looduskaitsja olla on eluohtlik! <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6765222/amazonase-fann-ivo-tsetorkin-looduskaitsja-olla-on-eluohtlik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6765222/amazonase-fann-ivo-tsetorkin-looduskaitsja-olla-on-eluohtlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-29T16:23:07+03:00"><meta itemprop="dateModified" content="2019-08-29T17:45:31+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6764987/ootamatu-luuleid-kirjutab-umber-inimkonna-esiajaloo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ap8DKLDhJ95q9OIrvC08Kr8YBY0=/335x190/smart/nginx/o/2019/08/29/12510601t1hf910.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ap8DKLDhJ95q9OIrvC08Kr8YBY0=/335x190/smart/nginx/o/2019/08/29/12510601t1hf910.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6764987/ootamatu-luuleid-kirjutab-umber-inimkonna-esiajaloo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu luuleid kirjutab ümber inimkonna esiajaloo <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6764987/ootamatu-luuleid-kirjutab-umber-inimkonna-esiajaloo/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6764987/ootamatu-luuleid-kirjutab-umber-inimkonna-esiajaloo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-29T11:24:28+03:00"><meta itemprop="dateModified" content="2019-08-29T11:24:28+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6764595/ilmus-esimene-teaduslik-uurimistoo-tartu-keele-ajaloost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WIRzl3faRvowobpBENe0P16PyoI=/335x190/filters:focal(120x40:856x248)/nginx/o/2019/08/29/12509345t1h1014.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WIRzl3faRvowobpBENe0P16PyoI=/335x190/filters:focal(120x40:856x248)/nginx/o/2019/08/29/12509345t1h1014.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://heureka.postimees.ee/6764595/ilmus-esimene-teaduslik-uurimistoo-tartu-keele-ajaloost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmus esimene teaduslik uurimistöö Tartu keele ajaloost </span></a><a href="https://heureka.postimees.ee/6764595/ilmus-esimene-teaduslik-uurimistoo-tartu-keele-ajaloost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-24T08:37:00+03:00"><meta itemprop="dateModified" content="2019-08-21T18:23:05+03:00"><meta itemprop="author" content="Villu Päärt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6758781/millest-raagivad-surnute-luud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L1z6ob3RajS1ZVTMp_cit9R4-6Y=/685x410/smart/nginx/o/2019/08/21/12487575t1hc876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/L1z6ob3RajS1ZVTMp_cit9R4-6Y=/685x410/smart/nginx/o/2019/08/21/12487575t1hc876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://heureka.postimees.ee/6758781/millest-raagivad-surnute-luud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millest räägivad surnute luud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758781/millest-raagivad-surnute-luud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6758781/millest-raagivad-surnute-luud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-18T10:30:00+03:00"><meta itemprop="dateModified" content="2019-08-15T14:27:33+03:00"><meta itemprop="author" content="Ülar Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6754174/suur-ulevaade-kust-sai-alguse-vaktsiinivastasus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xbQ8UuFlM8u4upP8sfTUB4lo8U4=/335x190/smart/nginx/o/2019/08/15/12468071t1h3c8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xbQ8UuFlM8u4upP8sfTUB4lo8U4=/335x190/smart/nginx/o/2019/08/15/12468071t1h3c8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>298</span></div></div><a href="https://heureka.postimees.ee/6754174/suur-ulevaade-kust-sai-alguse-vaktsiinivastasus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur ülevaade: kust sai alguse vaktsiinivastasus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6754174/suur-ulevaade-kust-sai-alguse-vaktsiinivastasus/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Ajakirjas Horisont ilmunud lugu!</div></a><a href="https://heureka.postimees.ee/6754174/suur-ulevaade-kust-sai-alguse-vaktsiinivastasus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-14T10:30:00+03:00"><meta itemprop="dateModified" content="2019-07-12T14:10:07+03:00"><meta itemprop="author" content="Juhan Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6728736/juhan-aru-matemaatika-kui-laulupidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CSJ0wk8PYV9dqgHgFngZIIPKj-8=/335x190/smart/nginx/o/2019/07/12/12356232t1h5853.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CSJ0wk8PYV9dqgHgFngZIIPKj-8=/335x190/smart/nginx/o/2019/07/12/12356232t1h5853.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://heureka.postimees.ee/6728736/juhan-aru-matemaatika-kui-laulupidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhan Aru: matemaatika kui laulupidu </span></a><a href="https://heureka.postimees.ee/6728736/juhan-aru-matemaatika-kui-laulupidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-11T14:25:31+03:00"><meta itemprop="dateModified" content="2019-07-11T16:53:42+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6727881/porutav-leid-esimesed-nuudisinimesed-joudsid-euroopasse-150-000-aastat-arvatust-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/shR91pqIZbrnB3BG5cbBvTi9sWk=/685x410/smart/nginx/o/2019/07/11/12353319t1hc5be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/shR91pqIZbrnB3BG5cbBvTi9sWk=/685x410/smart/nginx/o/2019/07/11/12353319t1hc5be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6727881/porutav-leid-esimesed-nuudisinimesed-joudsid-euroopasse-150-000-aastat-arvatust-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põrutav leid: esimesed nüüdisinimesed jõudsid Euroopasse 150 000 aastat arvatust varem </span></a><a href="https://heureka.postimees.ee/6727881/porutav-leid-esimesed-nuudisinimesed-joudsid-euroopasse-150-000-aastat-arvatust-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-08T18:30:00+03:00"><meta itemprop="dateModified" content="2019-07-08T17:26:06+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6725342/leht-juba-viis-paari-on-venemaal-gmo-beebide-ootejarjekorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ur56o3kM7hRlw-F7-Ik_HOaSnUk=/335x190/smart/nginx/o/2019/07/08/12345421t1hd9c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ur56o3kM7hRlw-F7-Ik_HOaSnUk=/335x190/smart/nginx/o/2019/07/08/12345421t1hd9c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/2425" class="list-article__section-label slab">Teadus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://heureka.postimees.ee/6725342/leht-juba-viis-paari-on-venemaal-gmo-beebide-ootejarjekorras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leht: juba viis paari on Venemaal GMO-beebide ootejärjekorras </span></a><a href="https://heureka.postimees.ee/6725342/leht-juba-viis-paari-on-venemaal-gmo-beebide-ootejarjekorras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-26T16:00:00+03:00"><meta itemprop="dateModified" content="2019-06-26T15:41:39+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6716196/meeste-vanus-mojutab-oluliselt-kunstliku-viljastamise-edukust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T9KHYuG4KKpUbohCChNL8HQpYS8=/335x190/smart/nginx/o/2019/06/26/12302155t1h8f0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/T9KHYuG4KKpUbohCChNL8HQpYS8=/335x190/smart/nginx/o/2019/06/26/12302155t1h8f0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6716196/meeste-vanus-mojutab-oluliselt-kunstliku-viljastamise-edukust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meeste vanus mõjutab oluliselt kunstliku viljastamise edukust </span></a><a href="https://heureka.postimees.ee/6716196/meeste-vanus-mojutab-oluliselt-kunstliku-viljastamise-edukust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-10T11:37:01+03:00"><meta itemprop="dateModified" content="2019-06-10T11:37:01+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6703756/teadlased-pakkusid-uue-ja-tapsema-meetodi-mehe-viljakuse-hindamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7JdUy84kdPadKcL4Q-A44yCgmq4=/685x410/smart/nginx/o/2019/06/10/12247933t1h58eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7JdUy84kdPadKcL4Q-A44yCgmq4=/685x410/smart/nginx/o/2019/06/10/12247933t1h58eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a></div><a href="https://heureka.postimees.ee/6703756/teadlased-pakkusid-uue-ja-tapsema-meetodi-mehe-viljakuse-hindamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased pakkusid uue ja täpsema meetodi mehe viljakuse hindamiseks </span></a><a href="https://heureka.postimees.ee/6703756/teadlased-pakkusid-uue-ja-tapsema-meetodi-mehe-viljakuse-hindamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-09T10:30:00+03:00"><meta itemprop="dateModified" content="2019-06-07T14:14:49+03:00"><meta itemprop="author" content="Ringa Raudla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6702182/ringa-raudla-kas-nullbaasiline-eelarvestamine-teeb-toesti-elu-kergemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lpqGZfdjM3RQCRKm5DK-aHi8NEY=/335x190/smart/nginx/o/2019/06/07/12237518t1h0880.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lpqGZfdjM3RQCRKm5DK-aHi8NEY=/335x190/smart/nginx/o/2019/06/07/12237518t1h0880.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>518</span></div></div><a href="https://heureka.postimees.ee/6702182/ringa-raudla-kas-nullbaasiline-eelarvestamine-teeb-toesti-elu-kergemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringa Raudla: kas nullbaasiline eelarvestamine teeb tõesti elu kergemaks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6702182/ringa-raudla-kas-nullbaasiline-eelarvestamine-teeb-toesti-elu-kergemaks/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/6702182/ringa-raudla-kas-nullbaasiline-eelarvestamine-teeb-toesti-elu-kergemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-07T12:39:13+03:00"><meta itemprop="dateModified" content="2019-06-07T12:39:13+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6702055/teadlased-leidsid-inimeste-vastupidavuse-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w4YF7Py7_6YTMgQpT8mFW36kdWM=/335x190/smart/nginx/o/2019/06/07/12237178t1h7525.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w4YF7Py7_6YTMgQpT8mFW36kdWM=/335x190/smart/nginx/o/2019/06/07/12237178t1h7525.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6702055/teadlased-leidsid-inimeste-vastupidavuse-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased leidsid inimeste vastupidavuse piiri </span></a><a href="https://heureka.postimees.ee/6702055/teadlased-leidsid-inimeste-vastupidavuse-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-rkbnpq5qq2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-lolv1y81d1" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ot4yyei32l" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-3109" data-section="3109" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/3109">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T08:24:00+03:00"><meta itemprop="dateModified" content="2019-10-19T08:08:36+03:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6804562/keskealiste-katk-polvehada-mis-ei-parane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TKszA2qU57eWNF61w-bCIVAtqXg=/1000x435/filters:focal(79x221:1564x937)/nginx/o/2019/10/17/12664008t1h61a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TKszA2qU57eWNF61w-bCIVAtqXg=/1000x435/filters:focal(79x221:1564x937)/nginx/o/2019/10/17/12664008t1h61a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://heureka.postimees.ee/6804562/keskealiste-katk-polvehada-mis-ei-parane" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Keskealiste katk - põlvehäda, mis ei parane </span></a><a href="https://heureka.postimees.ee/6804562/keskealiste-katk-polvehada-mis-ei-parane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-10T12:28:30+03:00"><meta itemprop="dateModified" content="2019-10-10T12:28:30+03:00"><meta itemprop="author" content="heureka.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6798293/uuring-nutiseadmete-liigne-kasutamine-suvendab-depressiooni-ja-uksildust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XZd3jYf1lyazJOu4_M-HZxe2yMQ=/335x190/smart/nginx/o/2019/10/10/12639847t1hc265.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XZd3jYf1lyazJOu4_M-HZxe2yMQ=/335x190/smart/nginx/o/2019/10/10/12639847t1hc265.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://heureka.postimees.ee/6798293/uuring-nutiseadmete-liigne-kasutamine-suvendab-depressiooni-ja-uksildust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: nutiseadmete liigne kasutamine süvendab depressiooni ja üksildust </span></a><a href="https://heureka.postimees.ee/6798293/uuring-nutiseadmete-liigne-kasutamine-suvendab-depressiooni-ja-uksildust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-09T17:47:44+03:00"><meta itemprop="dateModified" content="2019-10-09T17:47:44+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6797779/lati-jookseb-noortest-tuhjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T_qWfMAAPB2WuXIDOzsPF6f6Ex8=/335x190/smart/nginx/o/2019/10/09/12638179t1h325f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/T_qWfMAAPB2WuXIDOzsPF6f6Ex8=/335x190/smart/nginx/o/2019/10/09/12638179t1h325f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a></div><a href="https://heureka.postimees.ee/6797779/lati-jookseb-noortest-tuhjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti jookseb noortest tühjaks </span></a><a href="https://heureka.postimees.ee/6797779/lati-jookseb-noortest-tuhjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-02T10:37:23+03:00"><meta itemprop="dateModified" content="2019-10-02T12:49:27+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6791861/doktoritoo-aitab-paremini-moista-ja-prognoosida-raviainete-imendumist-seedetraktis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K5PY6Vw8VUypT1q2ErQSPsMixN8=/685x410/smart/nginx/o/2019/10/02/12616038t1h6783.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/K5PY6Vw8VUypT1q2ErQSPsMixN8=/685x410/smart/nginx/o/2019/10/02/12616038t1h6783.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6791861/doktoritoo-aitab-paremini-moista-ja-prognoosida-raviainete-imendumist-seedetraktis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktoritöö aitab paremini mõista ja prognoosida raviainete imendumist seedetraktis </span></a><a href="https://heureka.postimees.ee/6791861/doktoritoo-aitab-paremini-moista-ja-prognoosida-raviainete-imendumist-seedetraktis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-11T16:52:39+03:00"><meta itemprop="dateModified" content="2019-09-11T16:52:39+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6775673/teadlastel-onnestus-vahendada-inimeste-bioloogilist-vanust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8hnSlEMoHkYUTHPrQ1QbNYryHr0=/335x190/smart/nginx/o/2019/09/11/12549329t1h500f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8hnSlEMoHkYUTHPrQ1QbNYryHr0=/335x190/smart/nginx/o/2019/09/11/12549329t1h500f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6775673/teadlastel-onnestus-vahendada-inimeste-bioloogilist-vanust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlastel õnnestus vähendada inimeste bioloogilist vanust </span></a><a href="https://heureka.postimees.ee/6775673/teadlastel-onnestus-vahendada-inimeste-bioloogilist-vanust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-02T15:40:30+03:00"><meta itemprop="dateModified" content="2019-09-02T15:47:56+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6767783/pohjalik-uuring-homogeen-on-muut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YPbl10Tj6_RipxdExumHL0iHDU8=/335x190/smart/nginx/o/2019/09/02/12523539t1hf7ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YPbl10Tj6_RipxdExumHL0iHDU8=/335x190/smart/nginx/o/2019/09/02/12523539t1hf7ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>675</span></div></div><a href="https://heureka.postimees.ee/6767783/pohjalik-uuring-homogeen-on-muut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjalik uuring: homogeen on müüt <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6767783/pohjalik-uuring-homogeen-on-muut/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6767783/pohjalik-uuring-homogeen-on-muut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-30T13:08:22+03:00"><meta itemprop="dateModified" content="2019-08-30T13:08:22+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6765765/gluteenivaba-dieedi-kasulikkus-seati-taas-kahtluse-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8MDkaWF1_xcRpnNPFxypqqVExHM=/685x410/smart/nginx/o/2019/08/30/12513083t1hdeff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8MDkaWF1_xcRpnNPFxypqqVExHM=/685x410/smart/nginx/o/2019/08/30/12513083t1hdeff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://heureka.postimees.ee/6765765/gluteenivaba-dieedi-kasulikkus-seati-taas-kahtluse-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gluteenivaba dieedi kasulikkus seati taas kahtluse alla </span></a><a href="https://heureka.postimees.ee/6765765/gluteenivaba-dieedi-kasulikkus-seati-taas-kahtluse-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-30T08:26:00+03:00"><meta itemprop="dateModified" content="2019-09-01T16:20:38+03:00"><meta itemprop="author" content="Kristina Herodes, Erik Prozes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6765222/amazonase-fann-ivo-tsetorkin-looduskaitsja-olla-on-eluohtlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CiPZWK_c_zbxI3yylnOI9yb22r8=/335x190/smart/nginx/o/2019/08/29/12511298t1hafda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CiPZWK_c_zbxI3yylnOI9yb22r8=/335x190/smart/nginx/o/2019/08/29/12511298t1hafda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6765222/amazonase-fann-ivo-tsetorkin-looduskaitsja-olla-on-eluohtlik" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Amazonase fänn Ivo Tšetõrkin: Looduskaitsja olla on eluohtlik! <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6765222/amazonase-fann-ivo-tsetorkin-looduskaitsja-olla-on-eluohtlik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6765222/amazonase-fann-ivo-tsetorkin-looduskaitsja-olla-on-eluohtlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-29T16:23:07+03:00"><meta itemprop="dateModified" content="2019-08-29T17:45:31+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6764987/ootamatu-luuleid-kirjutab-umber-inimkonna-esiajaloo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ap8DKLDhJ95q9OIrvC08Kr8YBY0=/335x190/smart/nginx/o/2019/08/29/12510601t1hf910.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ap8DKLDhJ95q9OIrvC08Kr8YBY0=/335x190/smart/nginx/o/2019/08/29/12510601t1hf910.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6764987/ootamatu-luuleid-kirjutab-umber-inimkonna-esiajaloo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu luuleid kirjutab ümber inimkonna esiajaloo <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6764987/ootamatu-luuleid-kirjutab-umber-inimkonna-esiajaloo/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6764987/ootamatu-luuleid-kirjutab-umber-inimkonna-esiajaloo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-29T11:24:28+03:00"><meta itemprop="dateModified" content="2019-08-29T11:24:28+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6764595/ilmus-esimene-teaduslik-uurimistoo-tartu-keele-ajaloost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/L-yCS-m5dX_RPrXjcfFlD6-bzmk=/685x410/filters:focal(120x40:856x248)/nginx/o/2019/08/29/12509345t1h1014.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/L-yCS-m5dX_RPrXjcfFlD6-bzmk=/685x410/filters:focal(120x40:856x248)/nginx/o/2019/08/29/12509345t1h1014.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://heureka.postimees.ee/6764595/ilmus-esimene-teaduslik-uurimistoo-tartu-keele-ajaloost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmus esimene teaduslik uurimistöö Tartu keele ajaloost </span></a><a href="https://heureka.postimees.ee/6764595/ilmus-esimene-teaduslik-uurimistoo-tartu-keele-ajaloost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yr9y3exu75" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b2bh8rm5fk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-24T08:37:00+03:00"><meta itemprop="dateModified" content="2019-08-21T18:23:05+03:00"><meta itemprop="author" content="Villu Päärt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6758781/millest-raagivad-surnute-luud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ak8A1pl5JuUEhRQG3zCxHTzZ4N8=/335x190/smart/nginx/o/2019/08/21/12487575t1hc876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ak8A1pl5JuUEhRQG3zCxHTzZ4N8=/335x190/smart/nginx/o/2019/08/21/12487575t1hc876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://heureka.postimees.ee/6758781/millest-raagivad-surnute-luud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millest räägivad surnute luud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758781/millest-raagivad-surnute-luud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6758781/millest-raagivad-surnute-luud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-18T10:30:00+03:00"><meta itemprop="dateModified" content="2019-08-15T14:27:33+03:00"><meta itemprop="author" content="Ülar Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6754174/suur-ulevaade-kust-sai-alguse-vaktsiinivastasus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xbQ8UuFlM8u4upP8sfTUB4lo8U4=/335x190/smart/nginx/o/2019/08/15/12468071t1h3c8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xbQ8UuFlM8u4upP8sfTUB4lo8U4=/335x190/smart/nginx/o/2019/08/15/12468071t1h3c8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>298</span></div></div><a href="https://heureka.postimees.ee/6754174/suur-ulevaade-kust-sai-alguse-vaktsiinivastasus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur ülevaade: kust sai alguse vaktsiinivastasus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6754174/suur-ulevaade-kust-sai-alguse-vaktsiinivastasus/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Ajakirjas Horisont ilmunud lugu!</div></a><a href="https://heureka.postimees.ee/6754174/suur-ulevaade-kust-sai-alguse-vaktsiinivastasus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-14T10:30:00+03:00"><meta itemprop="dateModified" content="2019-07-12T14:10:07+03:00"><meta itemprop="author" content="Juhan Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6728736/juhan-aru-matemaatika-kui-laulupidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LzmZF6K2S1o2jC9MZCQFpdH6awE=/685x410/smart/nginx/o/2019/07/12/12356232t1h5853.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LzmZF6K2S1o2jC9MZCQFpdH6awE=/685x410/smart/nginx/o/2019/07/12/12356232t1h5853.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://heureka.postimees.ee/6728736/juhan-aru-matemaatika-kui-laulupidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhan Aru: matemaatika kui laulupidu </span></a><a href="https://heureka.postimees.ee/6728736/juhan-aru-matemaatika-kui-laulupidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-11T14:25:31+03:00"><meta itemprop="dateModified" content="2019-07-11T16:53:42+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6727881/porutav-leid-esimesed-nuudisinimesed-joudsid-euroopasse-150-000-aastat-arvatust-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x1xUprg-rc_ZnjXgTCxeuqQNlMs=/335x190/smart/nginx/o/2019/07/11/12353319t1hc5be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/x1xUprg-rc_ZnjXgTCxeuqQNlMs=/335x190/smart/nginx/o/2019/07/11/12353319t1hc5be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6727881/porutav-leid-esimesed-nuudisinimesed-joudsid-euroopasse-150-000-aastat-arvatust-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põrutav leid: esimesed nüüdisinimesed jõudsid Euroopasse 150 000 aastat arvatust varem </span></a><a href="https://heureka.postimees.ee/6727881/porutav-leid-esimesed-nuudisinimesed-joudsid-euroopasse-150-000-aastat-arvatust-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-08T18:30:00+03:00"><meta itemprop="dateModified" content="2019-07-08T17:26:06+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6725342/leht-juba-viis-paari-on-venemaal-gmo-beebide-ootejarjekorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ur56o3kM7hRlw-F7-Ik_HOaSnUk=/335x190/smart/nginx/o/2019/07/08/12345421t1hd9c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ur56o3kM7hRlw-F7-Ik_HOaSnUk=/335x190/smart/nginx/o/2019/07/08/12345421t1hd9c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/2425" class="list-article__section-label slab">Teadus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://heureka.postimees.ee/6725342/leht-juba-viis-paari-on-venemaal-gmo-beebide-ootejarjekorras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leht: juba viis paari on Venemaal GMO-beebide ootejärjekorras </span></a><a href="https://heureka.postimees.ee/6725342/leht-juba-viis-paari-on-venemaal-gmo-beebide-ootejarjekorras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-26T16:00:00+03:00"><meta itemprop="dateModified" content="2019-06-26T15:41:39+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6716196/meeste-vanus-mojutab-oluliselt-kunstliku-viljastamise-edukust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j-MdzM41VvSRP7D8YiQsGoEb80A=/685x410/smart/nginx/o/2019/06/26/12302155t1h8f0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j-MdzM41VvSRP7D8YiQsGoEb80A=/685x410/smart/nginx/o/2019/06/26/12302155t1h8f0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6716196/meeste-vanus-mojutab-oluliselt-kunstliku-viljastamise-edukust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meeste vanus mõjutab oluliselt kunstliku viljastamise edukust </span></a><a href="https://heureka.postimees.ee/6716196/meeste-vanus-mojutab-oluliselt-kunstliku-viljastamise-edukust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-10T11:37:01+03:00"><meta itemprop="dateModified" content="2019-06-10T11:37:01+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6703756/teadlased-pakkusid-uue-ja-tapsema-meetodi-mehe-viljakuse-hindamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u1pmowuqVTCQtglnK-HE6jNf1LU=/335x190/smart/nginx/o/2019/06/10/12247933t1h58eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/u1pmowuqVTCQtglnK-HE6jNf1LU=/335x190/smart/nginx/o/2019/06/10/12247933t1h58eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a></div><a href="https://heureka.postimees.ee/6703756/teadlased-pakkusid-uue-ja-tapsema-meetodi-mehe-viljakuse-hindamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased pakkusid uue ja täpsema meetodi mehe viljakuse hindamiseks </span></a><a href="https://heureka.postimees.ee/6703756/teadlased-pakkusid-uue-ja-tapsema-meetodi-mehe-viljakuse-hindamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-09T10:30:00+03:00"><meta itemprop="dateModified" content="2019-06-07T14:14:49+03:00"><meta itemprop="author" content="Ringa Raudla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6702182/ringa-raudla-kas-nullbaasiline-eelarvestamine-teeb-toesti-elu-kergemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lpqGZfdjM3RQCRKm5DK-aHi8NEY=/335x190/smart/nginx/o/2019/06/07/12237518t1h0880.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lpqGZfdjM3RQCRKm5DK-aHi8NEY=/335x190/smart/nginx/o/2019/06/07/12237518t1h0880.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>518</span></div></div><a href="https://heureka.postimees.ee/6702182/ringa-raudla-kas-nullbaasiline-eelarvestamine-teeb-toesti-elu-kergemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringa Raudla: kas nullbaasiline eelarvestamine teeb tõesti elu kergemaks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6702182/ringa-raudla-kas-nullbaasiline-eelarvestamine-teeb-toesti-elu-kergemaks/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/6702182/ringa-raudla-kas-nullbaasiline-eelarvestamine-teeb-toesti-elu-kergemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-07T12:39:13+03:00"><meta itemprop="dateModified" content="2019-06-07T12:39:13+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6702055/teadlased-leidsid-inimeste-vastupidavuse-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pcy1hGE8hnSubSpnM-QBx9t282A=/685x410/smart/nginx/o/2019/06/07/12237178t1h7525.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pcy1hGE8hnSubSpnM-QBx9t282A=/685x410/smart/nginx/o/2019/06/07/12237178t1h7525.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6702055/teadlased-leidsid-inimeste-vastupidavuse-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased leidsid inimeste vastupidavuse piiri </span></a><a href="https://heureka.postimees.ee/6702055/teadlased-leidsid-inimeste-vastupidavuse-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vq02zmbqdd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ousbyhnj1j" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-02T10:30:00+03:00"><meta itemprop="dateModified" content="2019-05-31T16:26:21+03:00"><meta itemprop="author" content="Katrin Tiidenberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6696866/katrin-tiidenberg-mida-utleb-teadus-meile-sudamega-sotsiaalmeediast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xsi20tngDKrc07vSPpO7MUapHek=/335x190/smart/nginx/o/2019/05/31/12217305t1h37c8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xsi20tngDKrc07vSPpO7MUapHek=/335x190/smart/nginx/o/2019/05/31/12217305t1h37c8.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>315</span></div></div><a href="https://heureka.postimees.ee/6696866/katrin-tiidenberg-mida-utleb-teadus-meile-sudamega-sotsiaalmeediast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrin Tiidenberg: mida ütleb teadus meile «südamega» sotsiaalmeediast? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6696866/katrin-tiidenberg-mida-utleb-teadus-meile-sudamega-sotsiaalmeediast/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6696866/katrin-tiidenberg-mida-utleb-teadus-meile-sudamega-sotsiaalmeediast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-05-24T21:31:00+03:00"><meta itemprop="dateModified" content="2019-05-24T17:17:50+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6691002/ajuteadlane-jaan-aru-heroiini-me-vaikelastele-ei-anna-aga-nutiseadmetega-probleemi-justkui-poleks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2goyG_7D1PeuZzpPnDQYDTxgktE=/335x190/filters:focal(532x360:1489x977)/nginx/o/2019/05/24/12195040t1h901b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2goyG_7D1PeuZzpPnDQYDTxgktE=/335x190/filters:focal(532x360:1489x977)/nginx/o/2019/05/24/12195040t1h901b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1297</span></div></div><a href="https://heureka.postimees.ee/6691002/ajuteadlane-jaan-aru-heroiini-me-vaikelastele-ei-anna-aga-nutiseadmetega-probleemi-justkui-poleks" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Ajuteadlane Jaan Aru: heroiini me väikelastele ei anna, aga nutiseadmetega probleemi justkui poleks <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6691002/ajuteadlane-jaan-aru-heroiini-me-vaikelastele-ei-anna-aga-nutiseadmetega-probleemi-justkui-poleks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6691002/ajuteadlane-jaan-aru-heroiini-me-vaikelastele-ei-anna-aga-nutiseadmetega-probleemi-justkui-poleks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-05-19T10:30:00+03:00"><meta itemprop="dateModified" content="2019-05-17T16:56:12+03:00"><meta itemprop="author" content="Tuul Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6686008/tuul-sepp-evolutsiooniline-eneseabi-inimesele-ja-keskkonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ou7AESZu1w-07AcngD2m_dVkDYc=/685x410/smart/nginx/o/2019/05/17/12174948t1h8dec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ou7AESZu1w-07AcngD2m_dVkDYc=/685x410/smart/nginx/o/2019/05/17/12174948t1h8dec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>397</span></div></div><a href="https://heureka.postimees.ee/6686008/tuul-sepp-evolutsiooniline-eneseabi-inimesele-ja-keskkonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuul Sepp: Evolutsiooniline eneseabi inimesele ja keskkonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6686008/tuul-sepp-evolutsiooniline-eneseabi-inimesele-ja-keskkonnale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6686008/tuul-sepp-evolutsiooniline-eneseabi-inimesele-ja-keskkonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-05-14T10:00:34+03:00"><meta itemprop="dateModified" content="2019-05-14T10:00:34+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6682785/uuring-juba-vanad-roomlased-saastasid-keskkonda-raskmetallidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w2mXepM32mAo_9vzKYhaWqb3ISg=/335x190/smart/nginx/o/2019/05/14/12163411t1hbdea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/w2mXepM32mAo_9vzKYhaWqb3ISg=/335x190/smart/nginx/o/2019/05/14/12163411t1hbdea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://heureka.postimees.ee/6682785/uuring-juba-vanad-roomlased-saastasid-keskkonda-raskmetallidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: juba vanad roomlased saastasid keskkonda raskmetallidega </span></a><a href="https://heureka.postimees.ee/6682785/uuring-juba-vanad-roomlased-saastasid-keskkonda-raskmetallidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-05-12T10:30:00+03:00"><meta itemprop="dateModified" content="2019-05-10T18:57:38+03:00"><meta itemprop="author" content="Anastasiya Astapova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6680644/miks-on-inimesed-vaktsineerimise-vastu-ja-kas-teadlastel-on-voimalik-neid-umber-veenda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gQXeKgER2a4fZNIL5W8pB9h50iE=/335x190/smart/nginx/o/2019/05/10/12154064t1h433e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gQXeKgER2a4fZNIL5W8pB9h50iE=/335x190/smart/nginx/o/2019/05/10/12154064t1h433e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>725</span></div></div><a href="https://heureka.postimees.ee/6680644/miks-on-inimesed-vaktsineerimise-vastu-ja-kas-teadlastel-on-voimalik-neid-umber-veenda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks on inimesed vaktsineerimise vastu ja kas teadlastel on võimalik neid ümber veenda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6680644/miks-on-inimesed-vaktsineerimise-vastu-ja-kas-teadlastel-on-voimalik-neid-umber-veenda/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://heureka.postimees.ee/6680644/miks-on-inimesed-vaktsineerimise-vastu-ja-kas-teadlastel-on-voimalik-neid-umber-veenda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-05-11T00:01:00+03:00"><meta itemprop="dateModified" content="2019-06-25T15:59:34+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6680813/vana-dna-naitas-millal-uurali-geenid-eestisse-joudsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v-ax2XGnPGtE0_gCJnrucgtF2YI=/685x410/smart/nginx/o/2019/05/10/12154800t1hd736.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/v-ax2XGnPGtE0_gCJnrucgtF2YI=/685x410/smart/nginx/o/2019/05/10/12154800t1hd736.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://heureka.postimees.ee/6680813/vana-dna-naitas-millal-uurali-geenid-eestisse-joudsid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana DNA näitas, millal Uurali geenid Eestisse jõudsid <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6680813/vana-dna-naitas-millal-uurali-geenid-eestisse-joudsid/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://heureka.postimees.ee/6680813/vana-dna-naitas-millal-uurali-geenid-eestisse-joudsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-05-08T11:43:11+03:00"><meta itemprop="dateModified" content="2019-05-08T12:23:00+03:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6678230/platsenta-geene-uuriv-maris-laan-sai-esimese-naisteadlasena-baltimaade-teaduste-akadeemiate-medali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WNWjEKwE88uVOkG_hD1EcY0wZ7U=/335x190/smart/nginx/o/2019/05/08/12145729t1h8c30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WNWjEKwE88uVOkG_hD1EcY0wZ7U=/335x190/smart/nginx/o/2019/05/08/12145729t1h8c30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>353</span></div></div><a href="https://heureka.postimees.ee/6678230/platsenta-geene-uuriv-maris-laan-sai-esimese-naisteadlasena-baltimaade-teaduste-akadeemiate-medali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Platsenta geene uuriv Maris Laan sai esimese naisteadlasena Baltimaade teaduste akadeemiate medali </span></a><a href="https://heureka.postimees.ee/6678230/platsenta-geene-uuriv-maris-laan-sai-esimese-naisteadlasena-baltimaade-teaduste-akadeemiate-medali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-05-02T14:58:50+03:00"><meta itemprop="dateModified" content="2019-05-02T14:58:50+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6674031/tiibetist-leitud-luutukk-annab-mustilistele-denislastele-lopuks-nao" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-3jT09ZaF9e-dsxBOfXpGbrQVs8=/335x190/smart/nginx/o/2019/05/02/12129804t1hd8ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-3jT09ZaF9e-dsxBOfXpGbrQVs8=/335x190/smart/nginx/o/2019/05/02/12129804t1hd8ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6674031/tiibetist-leitud-luutukk-annab-mustilistele-denislastele-lopuks-nao" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiibetist leitud luutükk annab müstilistele denislastele lõpuks näo </span></a><a href="https://heureka.postimees.ee/6674031/tiibetist-leitud-luutukk-annab-mustilistele-denislastele-lopuks-nao" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-04-30T14:58:30+03:00"><meta itemprop="dateModified" content="2019-04-30T14:58:30+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6647769/uuring-iga-viies-alla-3-aastane-mudilane-eestis-kasutab-iga-paev-nutitelefoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rRUITh4ZTNe2xpprF6FUgUcIdjc=/685x410/smart/nginx/o/2019/04/30/12043379t1h60c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rRUITh4ZTNe2xpprF6FUgUcIdjc=/685x410/smart/nginx/o/2019/04/30/12043379t1h60c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://heureka.postimees.ee/6647769/uuring-iga-viies-alla-3-aastane-mudilane-eestis-kasutab-iga-paev-nutitelefoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: iga viies alla 3-aastane mudilane Eestis kasutab iga päev nutitelefoni <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6647769/uuring-iga-viies-alla-3-aastane-mudilane-eestis-kasutab-iga-paev-nutitelefoni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6647769/uuring-iga-viies-alla-3-aastane-mudilane-eestis-kasutab-iga-paev-nutitelefoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-we71jm6ybl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t2y7fhdqwq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-04-26T12:15:15+03:00"><meta itemprop="dateModified" content="2019-04-26T12:15:15+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6578521/uuring-keskkonnateemad-on-noorte-jaoks-olulisemad-kui-poliitika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jDc57DKAuFup9_WRA78QcAo93bo=/335x190/smart/nginx/o/2019/04/26/11978414t1h9a68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jDc57DKAuFup9_WRA78QcAo93bo=/335x190/smart/nginx/o/2019/04/26/11978414t1h9a68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6578521/uuring-keskkonnateemad-on-noorte-jaoks-olulisemad-kui-poliitika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: keskkonnateemad on noorte jaoks olulisemad kui poliitika </span></a><a href="https://heureka.postimees.ee/6578521/uuring-keskkonnateemad-on-noorte-jaoks-olulisemad-kui-poliitika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-04-16T11:15:15+03:00"><meta itemprop="dateModified" content="2019-04-16T14:56:25+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6570557/hammastav-teadlane-printis-inimese-rakkudest-uue-sudame" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K6ZbzbhC4Tojos5QaP_fO0PSd-c=/335x190/smart/nginx/o/2019/04/16/11954079t1h86ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/K6ZbzbhC4Tojos5QaP_fO0PSd-c=/335x190/smart/nginx/o/2019/04/16/11954079t1h86ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://heureka.postimees.ee/6570557/hammastav-teadlane-printis-inimese-rakkudest-uue-sudame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hämmastav! Teadlane printis inimese rakkudest uue südame </span></a><a href="https://heureka.postimees.ee/6570557/hammastav-teadlane-printis-inimese-rakkudest-uue-sudame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-04-15T16:04:34+03:00"><meta itemprop="dateModified" content="2019-04-17T10:09:22+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6570016/kreekas-sundis-kolme-vanema-geene-kandev-laps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HjY8yPDAHyDuD_fV2HwzOZFbFg0=/685x410/smart/nginx/o/2019/04/15/11952518t1h2fed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HjY8yPDAHyDuD_fV2HwzOZFbFg0=/685x410/smart/nginx/o/2019/04/15/11952518t1h2fed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://heureka.postimees.ee/6570016/kreekas-sundis-kolme-vanema-geene-kandev-laps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreekas sündis kolme vanema geene kandev laps <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6570016/kreekas-sundis-kolme-vanema-geene-kandev-laps/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6570016/kreekas-sundis-kolme-vanema-geene-kandev-laps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-04-11T19:14:25+03:00"><meta itemprop="dateModified" content="2019-04-12T10:12:24+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6567486/eesti-teadlased-tegid-selgeks-osa-varajaste-inimeste-puslepildist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aBvrd3x1Eo-kx7xzgCNApGHH7Jc=/335x190/smart/nginx/o/2019/04/11/11942561t1h8ccf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aBvrd3x1Eo-kx7xzgCNApGHH7Jc=/335x190/smart/nginx/o/2019/04/11/11942561t1h8ccf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a></div><a href="https://heureka.postimees.ee/6567486/eesti-teadlased-tegid-selgeks-osa-varajaste-inimeste-puslepildist" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti teadlased tegid selgeks osa varajaste inimeste puslepildist </span></a><a href="https://heureka.postimees.ee/6567486/eesti-teadlased-tegid-selgeks-osa-varajaste-inimeste-puslepildist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-04-11T15:25:25+03:00"><meta itemprop="dateModified" content="2019-04-11T15:25:25+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6567311/filipiinide-koopast-leiti-uue-tundmatu-inimliigi-jaanused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LoW7fsiVCLudWHs3NAdDz7uAueY=/335x190/smart/nginx/o/2019/04/11/11942130t1he10b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LoW7fsiVCLudWHs3NAdDz7uAueY=/335x190/smart/nginx/o/2019/04/11/11942130t1he10b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://heureka.postimees.ee/6567311/filipiinide-koopast-leiti-uue-tundmatu-inimliigi-jaanused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filipiinide koopast leiti uue tundmatu inimliigi jäänused <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6567311/filipiinide-koopast-leiti-uue-tundmatu-inimliigi-jaanused/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://heureka.postimees.ee/6567311/filipiinide-koopast-leiti-uue-tundmatu-inimliigi-jaanused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-04-09T15:54:42+03:00"><meta itemprop="dateModified" content="2019-04-09T15:54:42+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6565557/uuring-vaheliikuvale-eluviisile-pannakse-alus-juba-kooliminekueas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EjoRbV4jtKL8EyGIlA5Lzp1euR8=/685x410/smart/nginx/o/2019/04/09/11937211t1he942.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EjoRbV4jtKL8EyGIlA5Lzp1euR8=/685x410/smart/nginx/o/2019/04/09/11937211t1he942.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a></div><a href="https://heureka.postimees.ee/6565557/uuring-vaheliikuvale-eluviisile-pannakse-alus-juba-kooliminekueas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: väheliikuvale eluviisile pannakse alus juba kooliminekueas </span></a><a href="https://heureka.postimees.ee/6565557/uuring-vaheliikuvale-eluviisile-pannakse-alus-juba-kooliminekueas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-04-08T09:55:49+03:00"><meta itemprop="dateModified" content="2019-04-08T09:55:49+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6564097/tu-teadlased-kaevasid-tanapaeva-inimese-genoomist-valja-muistseid-signaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o3Ev2PBzooxJ_JFVdu7ciVxdndg=/335x190/smart/nginx/o/2019/04/08/11933291t1h9f26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o3Ev2PBzooxJ_JFVdu7ciVxdndg=/335x190/smart/nginx/o/2019/04/08/11933291t1h9f26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6564097/tu-teadlased-kaevasid-tanapaeva-inimese-genoomist-valja-muistseid-signaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TÜ teadlased kaevasid tänapäeva inimese genoomist välja muistseid signaale </span></a><a href="https://heureka.postimees.ee/6564097/tu-teadlased-kaevasid-tanapaeva-inimese-genoomist-valja-muistseid-signaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-03-25T19:00:00+02:00"><meta itemprop="dateModified" content="2019-03-25T17:01:41+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6553513/uuring-naitas-kuidas-meie-koigi-nutitelefoni-kasutus-on-uhesugune" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ci72u7Ghv3N7--SEEst5_bVmn8M=/335x190/smart/nginx/o/2019/03/25/11895539t1hc384.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ci72u7Ghv3N7--SEEst5_bVmn8M=/335x190/smart/nginx/o/2019/03/25/11895539t1hc384.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6553513/uuring-naitas-kuidas-meie-koigi-nutitelefoni-kasutus-on-uhesugune" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring näitas, kuidas meie kõigi nutitelefoni kasutus on ühesugune <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6553513/uuring-naitas-kuidas-meie-koigi-nutitelefoni-kasutus-on-uhesugune/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6553513/uuring-naitas-kuidas-meie-koigi-nutitelefoni-kasutus-on-uhesugune" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-03-15T11:12:14+02:00"><meta itemprop="dateModified" content="2019-03-15T11:12:14+02:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6545816/uuring-rollis-oleval-naitlejal-kahaneb-eneseteadvusega-seotud-ajuaktiivsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CvWHswR-FjKw52UAVhte8Zt-YXM=/685x410/smart/nginx/o/2019/03/15/11867657t1h9743.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CvWHswR-FjKw52UAVhte8Zt-YXM=/685x410/smart/nginx/o/2019/03/15/11867657t1h9743.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6545816/uuring-rollis-oleval-naitlejal-kahaneb-eneseteadvusega-seotud-ajuaktiivsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: rollis oleval näitlejal kahaneb eneseteadvusega seotud ajuaktiivsus </span></a><a href="https://heureka.postimees.ee/6545816/uuring-rollis-oleval-naitlejal-kahaneb-eneseteadvusega-seotud-ajuaktiivsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-efpgrramzb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T14:38:49+03:00"><meta itemprop="dateModified" content="2019-10-21T16:32:22+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O13X8jJZGZiRB0RJAFUhbtO0mQM=/1000x435/smart/nginx/o/2019/10/19/12668652t1h37c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/O13X8jJZGZiRB0RJAFUhbtO0mQM=/1000x435/smart/nginx/o/2019/10/19/12668652t1h37c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://heureka.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeeriumid ei saa Jakko Väli suguseid kuidagi tõrjuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T16:10:45+03:00"><meta itemprop="dateModified" content="2019-10-21T16:10:45+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806851/saksamaa-on-avatud-brexiti-luhikeseks-tehniliseks-ajapikenduseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kd2vtG0tcS-WgfpYWeBq5b5SopI=/335x190/smart/nginx/o/2019/10/21/12675100t1hcb03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kd2vtG0tcS-WgfpYWeBq5b5SopI=/335x190/smart/nginx/o/2019/10/21/12675100t1hcb03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://heureka.postimees.ee/6806851/saksamaa-on-avatud-brexiti-luhikeseks-tehniliseks-ajapikenduseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa on avatud Brexiti lühikeseks tehniliseks ajapikenduseks </span></a><a href="https://heureka.postimees.ee/6806851/saksamaa-on-avatud-brexiti-luhikeseks-tehniliseks-ajapikenduseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T16:09:46+03:00"><meta itemprop="dateModified" content="2019-10-21T16:09:46+03:00"><meta itemprop="author" content="The Moscow Times / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G5Pffpv6uS2yWU7S0gPP76drvaw=/335x190/filters:focal(207x189:1633x1199)/nginx/o/2019/10/21/12675099t1hcf07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/G5Pffpv6uS2yWU7S0gPP76drvaw=/335x190/filters:focal(207x189:1633x1199)/nginx/o/2019/10/21/12675099t1hcf07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://heureka.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa tahab pakkuda Arktikas riiklikku kaubaveoteenust </span></a><a href="https://heureka.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T13:41:14+03:00"><meta itemprop="dateModified" content="2019-10-21T13:41:14+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806635/kaval-luke-sajandi-maffiaprotsessil-kahest-ettevottest-tehti-surnud-kehad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z-P4FNEVnROuNkvYOGm6GPi-8Wo=/685x410/smart/nginx/o/2019/10/21/12674217t1h4eb0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Z-P4FNEVnROuNkvYOGm6GPi-8Wo=/685x410/smart/nginx/o/2019/10/21/12674217t1h4eb0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://heureka.postimees.ee/6806635/kaval-luke-sajandi-maffiaprotsessil-kahest-ettevottest-tehti-surnud-kehad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaval lüke «sajandi maffiaprotsessil»: kahest ettevõttest tehti surnud kehad </span></a><a href="https://heureka.postimees.ee/6806635/kaval-luke-sajandi-maffiaprotsessil-kahest-ettevottest-tehti-surnud-kehad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T12:00:00+03:00"><meta itemprop="dateModified" content="2019-10-21T14:25:58+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806498/suurimad-uuendused-nutitelefonide-turul-uuenduslikud-ekraanid-ja-valkkiire-laadimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bM41Oe2nM4kCa7rXjEzx7oL4IeY=/335x190/smart/nginx/o/2019/10/21/12674262t1hfd97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bM41Oe2nM4kCa7rXjEzx7oL4IeY=/335x190/smart/nginx/o/2019/10/21/12674262t1hfd97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://heureka.postimees.ee/6806498/suurimad-uuendused-nutitelefonide-turul-uuenduslikud-ekraanid-ja-valkkiire-laadimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurimad uuendused nutitelefonide turul: uuenduslikud ekraanid ja välkkiire laadimine </span></a><a href="https://heureka.postimees.ee/6806498/suurimad-uuendused-nutitelefonide-turul-uuenduslikud-ekraanid-ja-valkkiire-laadimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T16:02:27+03:00"><meta itemprop="dateModified" content="2019-10-21T16:02:27+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806739/usa-suurim-pank-hakkab-endisi-kriminaale-varbama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JQx3nWvy5tKk3I9fdsR7YsrZkug=/335x190/smart/nginx/o/2015/02/18/3779407t1h7774.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JQx3nWvy5tKk3I9fdsR7YsrZkug=/335x190/smart/nginx/o/2015/02/18/3779407t1h7774.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://heureka.postimees.ee/6806739/usa-suurim-pank-hakkab-endisi-kriminaale-varbama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA suurim pank hakkab endisi kriminaale värbama </span></a><a href="https://heureka.postimees.ee/6806739/usa-suurim-pank-hakkab-endisi-kriminaale-varbama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T08:51:00+03:00"><meta itemprop="dateModified" content="2019-10-21T08:51:22+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806097/kehv-bussiuhendus-jatab-tartu-avaturu-kuivale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gdayB8uyAzcYq_P-600TSMcG9_s=/685x410/smart/nginx/o/2019/10/20/12672804t1hedcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gdayB8uyAzcYq_P-600TSMcG9_s=/685x410/smart/nginx/o/2019/10/20/12672804t1hedcb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://heureka.postimees.ee/6806097/kehv-bussiuhendus-jatab-tartu-avaturu-kuivale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kehv bussiühendus jätab Tartu avaturu kuivale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6806097/kehv-bussiuhendus-jatab-tartu-avaturu-kuivale/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6806097/kehv-bussiuhendus-jatab-tartu-avaturu-kuivale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T14:56:24+03:00"><meta itemprop="dateModified" content="2019-10-21T14:56:24+03:00"><meta itemprop="author" content="Andres Sutt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MP7geGDukMwMNsRrRMt1es1SBIE=/335x190/smart/nginx/o/2019/10/21/12674834t1h8ffd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MP7geGDukMwMNsRrRMt1es1SBIE=/335x190/smart/nginx/o/2019/10/21/12674834t1h8ffd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://heureka.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Sutt: ees paistavad päris keerulised ajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T15:49:46+03:00"><meta itemprop="dateModified" content="2019-10-21T15:50:15+03:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806826/noor-vahihaige-selgus-et-ka-minu-elu-kuljes-on-hinnalipik-millest-minu-joud-ule-ei-kai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bgWm46MxX-eKDz-CfFwwjengg9c=/335x190/filters:focal(0x0:1492x934)/nginx/o/2019/10/21/12674993t1h648e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bgWm46MxX-eKDz-CfFwwjengg9c=/335x190/filters:focal(0x0:1492x934)/nginx/o/2019/10/21/12674993t1h648e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6806826/noor-vahihaige-selgus-et-ka-minu-elu-kuljes-on-hinnalipik-millest-minu-joud-ule-ei-kai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor vähihaige: selgus, et ka minu elu küljes on hinnalipik, mis on nii suur, et minu jõud üle ei käi </span></a><a href="https://heureka.postimees.ee/6806826/noor-vahihaige-selgus-et-ka-minu-elu-kuljes-on-hinnalipik-millest-minu-joud-ule-ei-kai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T12:21:24+03:00"><meta itemprop="dateModified" content="2019-10-21T13:40:08+03:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0MANlP4DHWZgaPP2mgyDPIXzoWU=/685x410/smart/nginx/o/2019/10/21/12674172t1hd666.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0MANlP4DHWZgaPP2mgyDPIXzoWU=/685x410/smart/nginx/o/2019/10/21/12674172t1hd666.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://heureka.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti mees selgitab: kuidas üürikorteris elamine mulle finantsvabaduse andis <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hirytv57fi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4n9iag5ofg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T13:51:17+03:00"><meta itemprop="dateModified" content="2019-10-20T22:32:24+03:00"><meta itemprop="author" content="BNS, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806015/tallinki-reisilaevalt-leiti-kaks-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vo1wyemrwt7pZi8nCICp9P4jnm0=/685x410/filters:focal(413x319:3892x3119)/nginx/o/2017/07/27/6929021t1hef7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vo1wyemrwt7pZi8nCICp9P4jnm0=/685x410/filters:focal(413x319:3892x3119)/nginx/o/2017/07/27/6929021t1hef7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://heureka.postimees.ee/6806015/tallinki-reisilaevalt-leiti-kaks-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinki reisilaevalt leiti kaks surnukeha <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6806015/tallinki-reisilaevalt-leiti-kaks-surnukeha/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kell 14.05</div></a><a href="https://heureka.postimees.ee/6806015/tallinki-reisilaevalt-leiti-kaks-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T18:29:08+03:00"><meta itemprop="dateModified" content="2019-10-20T18:29:08+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806155/puksata-modell-diana-haprova-sai-netikommentaator-tarmolt-riielda-mida-sa-edvistad-ise-oled-suhtes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i59nwn2pPBKIBx_bz1c_HreanEI=/335x190/filters:focal(673x268:1525x793)/nginx/o/2019/01/30/11751327t1h79ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/i59nwn2pPBKIBx_bz1c_HreanEI=/335x190/filters:focal(673x268:1525x793)/nginx/o/2019/01/30/11751327t1h79ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://heureka.postimees.ee/6806155/puksata-modell-diana-haprova-sai-netikommentaator-tarmolt-riielda-mida-sa-edvistad-ise-oled-suhtes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püksata modell Diana Haprova sai netikommentaator Tarmolt riielda: mida sa edvistad, ise oled suhtes!? </span></a><a href="https://heureka.postimees.ee/6806155/puksata-modell-diana-haprova-sai-netikommentaator-tarmolt-riielda-mida-sa-edvistad-ise-oled-suhtes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-20T20:23:58+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806235/diislikutuse-revolutsioon-jaab-saabumata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2xEkACixNS4lHC3Xr5huSk2_gDM=/335x190/smart/nginx/o/2019/10/20/12673364t1h6e75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2xEkACixNS4lHC3Xr5huSk2_gDM=/335x190/smart/nginx/o/2019/10/20/12673364t1h6e75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://heureka.postimees.ee/6806235/diislikutuse-revolutsioon-jaab-saabumata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diislikütuse revolutsioon jääb saabumata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806235/diislikutuse-revolutsioon-jaab-saabumata/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6806235/diislikutuse-revolutsioon-jaab-saabumata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T09:07:53+03:00"><meta itemprop="dateModified" content="2019-10-21T12:24:52+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806348/kus-suitsu-seal-tuld-prints-harry-avaldas-venna-kohta-midagi-sellist-millega-juba-ammu-spekuleeritud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HIz-Uc0S3qnANA9RBahvUfJzVhI=/685x410/filters:focal(1912x1329:2906x1854)/nginx/o/2019/10/21/12673955t1h36fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HIz-Uc0S3qnANA9RBahvUfJzVhI=/685x410/filters:focal(1912x1329:2906x1854)/nginx/o/2019/10/21/12673955t1h36fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://heureka.postimees.ee/6806348/kus-suitsu-seal-tuld-prints-harry-avaldas-venna-kohta-midagi-sellist-millega-juba-ammu-spekuleeritud-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KUS SUITSU, SEAL TULD: prints Harry avaldas venna kohta midagi sellist, millega juba ammu spekuleeritud on </span></a><a href="https://heureka.postimees.ee/6806348/kus-suitsu-seal-tuld-prints-harry-avaldas-venna-kohta-midagi-sellist-millega-juba-ammu-spekuleeritud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T16:55:10+03:00"><meta itemprop="dateModified" content="2019-10-20T16:55:10+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6804026/opositsioon-plaanib-peaministri-ka-edaspidi-pingile-vaikima-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B6vU4TZKLa3TKAeUciir0nqVmLw=/335x190/smart/nginx/o/2019/06/06/12234931t1ha7ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/B6vU4TZKLa3TKAeUciir0nqVmLw=/335x190/smart/nginx/o/2019/06/06/12234931t1ha7ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>893</span></div></div><a href="https://heureka.postimees.ee/6804026/opositsioon-plaanib-peaministri-ka-edaspidi-pingile-vaikima-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsioon plaanib peaministri ka edaspidi pingile vaikima jätta <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6804026/opositsioon-plaanib-peaministri-ka-edaspidi-pingile-vaikima-jatta/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://heureka.postimees.ee/6804026/opositsioon-plaanib-peaministri-ka-edaspidi-pingile-vaikima-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T11:19:32+03:00"><meta itemprop="dateModified" content="2019-10-21T09:50:29+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6805933/amet-saaremaa-kuningliku-kuldvoru-leidja-jaab-leiutasust-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2GSuDO-s5ge5-eoVZ8lXk5ashuk=/335x190/filters:focal(67x105:1967x1423)/nginx/o/2019/09/20/12579723t1h2224.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2GSuDO-s5ge5-eoVZ8lXk5ashuk=/335x190/filters:focal(67x105:1967x1423)/nginx/o/2019/09/20/12579723t1h2224.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>619</span></div></div><a href="https://heureka.postimees.ee/6805933/amet-saaremaa-kuningliku-kuldvoru-leidja-jaab-leiutasust-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet: Saaremaa kuningliku kuldvõru leidja jääb leiutasust ilma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6805933/amet-saaremaa-kuningliku-kuldvoru-leidja-jaab-leiutasust-ilma/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://heureka.postimees.ee/6805933/amet-saaremaa-kuningliku-kuldvoru-leidja-jaab-leiutasust-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-21T12:28:03+03:00"><meta itemprop="author" content="Helen Mihelson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806227/vagivaldne-laps-klassis-opilased-kannatavad-ja-koolijuhtide-kaed-jaavad-luhikeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OxThj40brLTzBvPzdPtFj7p5y68=/685x410/filters:focal(111x475:1350x1184)/nginx/o/2019/10/20/12673352t1h7e86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OxThj40brLTzBvPzdPtFj7p5y68=/685x410/filters:focal(111x475:1350x1184)/nginx/o/2019/10/20/12673352t1h7e86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://heureka.postimees.ee/6806227/vagivaldne-laps-klassis-opilased-kannatavad-ja-koolijuhtide-kaed-jaavad-luhikeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vägivaldne laps klassis: õpilased kannatavad ja koolijuhtide käed jäävad lühikeseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806227/vagivaldne-laps-klassis-opilased-kannatavad-ja-koolijuhtide-kaed-jaavad-luhikeseks/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://heureka.postimees.ee/6806227/vagivaldne-laps-klassis-opilased-kannatavad-ja-koolijuhtide-kaed-jaavad-luhikeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T21:46:17+03:00"><meta itemprop="dateModified" content="2019-10-20T21:46:17+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806273/galerii-ainult-taiskasvanutele-berliinis-peeti-vallatustest-tulvil-erootikamess" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tP6sQ2OvtVd5QjTXfUZibPkXxmE=/335x190/filters:focal(1674x779:3286x2460)/nginx/o/2019/10/20/12673471t1h0a4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tP6sQ2OvtVd5QjTXfUZibPkXxmE=/335x190/filters:focal(1674x779:3286x2460)/nginx/o/2019/10/20/12673471t1h0a4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://heureka.postimees.ee/6806273/galerii-ainult-taiskasvanutele-berliinis-peeti-vallatustest-tulvil-erootikamess" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII Ainult täiskasvanutele: Berliinis peeti vallatustest tulvil erootikamess </span></a><a href="https://heureka.postimees.ee/6806273/galerii-ainult-taiskasvanutele-berliinis-peeti-vallatustest-tulvil-erootikamess" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T11:05:50+03:00"><meta itemprop="dateModified" content="2019-10-20T11:47:42+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6805824/tallinnas-9-maid-tahistanud-venemaa-voimupartei-nooraktiviste-tabas-karm-ullatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fl0EszfJlJcrqbZ_7Tp6TwXlS7c=/335x190/smart/nginx/o/2019/05/09/12148992t1hbcb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fl0EszfJlJcrqbZ_7Tp6TwXlS7c=/335x190/smart/nginx/o/2019/05/09/12148992t1hbcb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>746</span></div></div><a href="https://heureka.postimees.ee/6805824/tallinnas-9-maid-tahistanud-venemaa-voimupartei-nooraktiviste-tabas-karm-ullatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas 9. maid tähistanud Venemaa võimupartei nooraktiviste tabas karm üllatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6805824/tallinnas-9-maid-tahistanud-venemaa-voimupartei-nooraktiviste-tabas-karm-ullatus/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://heureka.postimees.ee/6805824/tallinnas-9-maid-tahistanud-venemaa-voimupartei-nooraktiviste-tabas-karm-ullatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-20T20:55:27+03:00"><meta itemprop="author" content="Oliver Kund, Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806250/eesti-kumne-paeva-parast-peaprokurorita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xK2i5uEvXbzy8NLGfhe4-jrXSUU=/685x410/filters:focal(1344x370:1359x385)/nginx/o/2019/10/20/12673384t1h0087.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xK2i5uEvXbzy8NLGfhe4-jrXSUU=/685x410/filters:focal(1344x370:1359x385)/nginx/o/2019/10/20/12673384t1h0087.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://heureka.postimees.ee/6806250/eesti-kumne-paeva-parast-peaprokurorita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kümne päeva pärast peaprokurörita? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806250/eesti-kumne-paeva-parast-peaprokurorita/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://heureka.postimees.ee/6806250/eesti-kumne-paeva-parast-peaprokurorita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T09:35:35+03:00"><meta itemprop="dateModified" content="2019-10-21T13:48:32+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NE6UMwRitXK2jLAGQIh9t7CiD9w=/335x190/smart/nginx/o/2019/10/21/12674026t1h917c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NE6UMwRitXK2jLAGQIh9t7CiD9w=/335x190/smart/nginx/o/2019/10/21/12674026t1h917c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://heureka.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, milline hakkab välja nägema 40 miljonit maksev Kalaranna kvartal <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-20T20:16:37+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806229/poolsada-inimest-tunnistas-vabatahtlikult-umbrikupalga-votmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iRmRLn-hrOyoQ71aFfntmg36URc=/335x190/smart/nginx/o/2019/10/20/12673356t1h999d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iRmRLn-hrOyoQ71aFfntmg36URc=/335x190/smart/nginx/o/2019/10/20/12673356t1h999d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://heureka.postimees.ee/6806229/poolsada-inimest-tunnistas-vabatahtlikult-umbrikupalga-votmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolsada inimest tunnistas vabatahtlikult ümbrikupalga võtmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806229/poolsada-inimest-tunnistas-vabatahtlikult-umbrikupalga-votmist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6806229/poolsada-inimest-tunnistas-vabatahtlikult-umbrikupalga-votmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T20:51:19+03:00"><meta itemprop="dateModified" content="2019-10-20T20:51:52+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806251/skandaalne-kunstnik-andis-ruuben-kaalepi-hea-tuju-margile-hoopis-vallatuma-tahenduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rFA-WxHG9iABjpY7W5vdhaiAhKA=/685x410/filters:focal(654x25:1146x536)/nginx/o/2019/10/20/12673381t1h1ce2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rFA-WxHG9iABjpY7W5vdhaiAhKA=/685x410/filters:focal(654x25:1146x536)/nginx/o/2019/10/20/12673381t1h1ce2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://heureka.postimees.ee/6806251/skandaalne-kunstnik-andis-ruuben-kaalepi-hea-tuju-margile-hoopis-vallatuma-tahenduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaalne kunstnik andis Ruuben Kaalepi «hea tuju märgile» hoopis vallatuma tähenduse 👌 <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6806251/skandaalne-kunstnik-andis-ruuben-kaalepi-hea-tuju-margile-hoopis-vallatuma-tahenduse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6806251/skandaalne-kunstnik-andis-ruuben-kaalepi-hea-tuju-margile-hoopis-vallatuma-tahenduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T14:00:23+03:00"><meta itemprop="dateModified" content="2019-10-21T09:44:34+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6805936/fotod-maandus-maailma-pikim-lend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a415AfTCVUhXbgqS5Dco3gcbYLA=/335x190/smart/nginx/o/2019/10/20/12671745t1hd6e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a415AfTCVUhXbgqS5Dco3gcbYLA=/335x190/smart/nginx/o/2019/10/20/12671745t1hd6e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://heureka.postimees.ee/6805936/fotod-maandus-maailma-pikim-lend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD: maandus maailma pikim lend</span><div class="list-article__additional-headline">Järgmisena testitakse 20-tunnist lendu Euroopas</div></a><a href="https://heureka.postimees.ee/6805936/fotod-maandus-maailma-pikim-lend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T12:21:24+03:00"><meta itemprop="dateModified" content="2019-10-21T13:40:08+03:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VryEB-zfdl5nsg4GnzO92Ml1QTk=/335x190/smart/nginx/o/2019/10/21/12674172t1hd666.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VryEB-zfdl5nsg4GnzO92Ml1QTk=/335x190/smart/nginx/o/2019/10/21/12674172t1hd666.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://heureka.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti mees selgitab: kuidas Mustamäe üürikorteris elamine mulle finantsvabaduse andis <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-20T21:34:54+03:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6806270/kavaldamine-muutis-brexiti-saatuse-veelgi-segasemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2jwD_LdwRYA-qZh2pExQeuWV9-8=/685x410/smart/nginx/o/2019/10/20/12673457t1he1f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2jwD_LdwRYA-qZh2pExQeuWV9-8=/685x410/smart/nginx/o/2019/10/20/12673457t1he1f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://heureka.postimees.ee/6806270/kavaldamine-muutis-brexiti-saatuse-veelgi-segasemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kavaldamine muutis Brexiti saatuse veelgi segasemaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6806270/kavaldamine-muutis-brexiti-saatuse-veelgi-segasemaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6806270/kavaldamine-muutis-brexiti-saatuse-veelgi-segasemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p7x9bpqq14" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d90a78f438b3fff3479f.js" async></script></body></html>