<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/bssuVVaY2zfe6_NFWFHZf2Bsa40=/1200x630/smart/nginx/o/2019/11/05/12716499t1h80a2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/bssuVVaY2zfe6_NFWFHZf2Bsa40=/1200x630/smart/nginx/o/2019/11/05/12716499t1h80a2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Eesti noorte teadusteater plaanib purustada Guinnessi rekordi"><meta property="twitter:title" content="Eesti noorte teadusteater plaanib purustada Guinnessi rekordi"><meta property="og:url" content="https://heureka.postimees.ee/6818580/eesti-noorte-teadusteater-plaanib-purustada-guinnessi-rekordi"><meta property="twitter:url" content="https://heureka.postimees.ee/6818580/eesti-noorte-teadusteater-plaanib-purustada-guinnessi-rekordi"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Novembri keskel toimuva teadusetenduse käigus plaanivad «Rakett 69» saatest tuntud Arnold Rein Tatunts ja Mats Mikkor panna kokku maailma suurima Rubensi toru ja murda sellega kehtiv Guinnessi rekord."><meta property="twitter:description" content="Novembri keskel toimuva teadusetenduse käigus plaanivad «Rakett 69» saatest tuntud Arnold Rein Tatunts ja Mats Mikkor panna kokku maailma suurima Rubensi toru ja murda sellega kehtiv Guinnessi rekord."><meta property="og:type" content="article"><meta property="article:section" content="Heureka"><meta property="article:tag" content="Arnold Rein Tatunts"><meta property="article:tag" content="Kvark"><meta property="article:tag" content="mats mikkor"><meta name="article:published_time" content="2019-11-05T13:26:58+02:00"><meta name="article:modified_time" content="2019-11-05T13:37:54+02:00"><meta name="description" content="Novembri keskel toimuva teadusetenduse käigus plaanivad «Rakett 69» saatest tuntud Arnold Rein Tatunts ja Mats Mikkor panna kokku maailma suurima Rubensi toru ja murda sellega kehtiv Guinnessi rekord."><meta name="keywords" content="Arnold Rein Tatunts, Kvark, mats mikkor"><link rel="canonical" href="https://heureka.postimees.ee/6818580/eesti-noorte-teadusteater-plaanib-purustada-guinnessi-rekordi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Eesti noorte teadusteater plaanib purustada Guinnessi rekordi - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d9ee5e4588feade0ab81.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0b4baa;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3371 article-6818580"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">T, 5.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus" class="quote__text">Kõigest paari põlvkonna jooksul kujunes Skandinaaviast ja Põhja-Saksamaalt saabunud kolonistide eestvõttel senise hajaasutusega asula asemele linnamüüri, kinnistute, tänavavõrgu ja kirikutega hansalinn [Tallinn]. </a><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus" class="quote__author section-border-color"><span class="slab section-font-color">Erki Russow</span></a></div><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus" class="quote__image"><img src="//f11.pmo.ee/FFAAf4BrTktbWs0FI2JWrsEoTwo=/72x72/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg" srcset="//f11.pmo.ee/FFAAf4BrTktbWs0FI2JWrsEoTwo=/72x72/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg, //f11.pmo.ee/gORPU8XeGFF1_hOLM8-nwHoTpIc=/144x144/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/4862" target="_self" class="menu-item">Antarktika 200</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6818580"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item">Eesti noorte teadusteater plaanib purustada Guinnessi rekordi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6818580/eesti-noorte-teadusteater-plaanib-purustada-guinnessi-rekordi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818580" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eesti%20noorte%20teadusteater%20plaanib%20purustada%20Guinnessi%20rekordi&url=https://heureka.postimees.ee/6818580/eesti-noorte-teadusteater-plaanib-purustada-guinnessi-rekordi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818580"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eesti%20noorte%20teadusteater%20plaanib%20purustada%20Guinnessi%20rekordi&url=https://heureka.postimees.ee/6818580/eesti-noorte-teadusteater-plaanib-purustada-guinnessi-rekordi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818580"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eesti noorte teadusteater plaanib purustada Guinnessi rekordi&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6818580/eesti-noorte-teadusteater-plaanib-purustada-guinnessi-rekordi%3Futm_source%3Demail%26utm_content%3D6818580" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6818580/eesti-noorte-teadusteater-plaanib-purustada-guinnessi-rekordi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-05T13:26:58+02:00">5. november 2019, 13:26</span></div><h1 class="article-headline" itemprop="headline name">Eesti noorte teadusteater plaanib purustada Guinnessi rekordi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/X7lqceSwKS4Yq0EXgpK2zsk5MNM=/685x410/smart/nginx/o/2019/11/05/12716499t1h80a2.jpg"><figure-fullscreen eager :image-id="12716499" image-url="//f11.pmo.ee/ajc6XQ8oXC2OjRrhsfuTAVO4S7s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/05/12716499t1h80a2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12716499)" src="//f11.pmo.ee/X7lqceSwKS4Yq0EXgpK2zsk5MNM=/685x410/smart/nginx/o/2019/11/05/12716499t1h80a2.jpg" srcset="//f11.pmo.ee/X7lqceSwKS4Yq0EXgpK2zsk5MNM=/685x410/smart/nginx/o/2019/11/05/12716499t1h80a2.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rubensi toru</p><p class="figure__caption--name" itemprop="creator">FOTO: Wikimedia Commons</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Novembri keskel toimuva teadusetenduse käigus plaanivad «Rakett 69» saatest tuntud Arnold Rein Tatunts ja Mats Mikkor panna kokku maailma suurima Rubensi toru ja murda sellega kehtiv Guinnessi rekord.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-na99hm6nh0" :preview-length="0" eager video-id="186260" video-stream-type="VOD" video-headline="6818580 Eesti noorte teadusteater plaanib purustada Guinnessi rekordi" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/92f67fde5c1a2bff5cafadf2dedecc90.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-4i2hfg1pex" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l3q9ckdd88" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2wjxydyxst" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Rubensi toru leiutas Saksamaa füüsik Heinrich Rubens aastal 1905 helilainete ja helirõhu vahelise seose näitlikustamiseks. Tänapäeval kasutatakse leegitoru peamiselt akustika õppevahendina. Tatunts ja Mikkor tahavad <em>show</em> käigus ehitada aga maailmas ainulaadse 10 meetri pikkuse Rubensi toru.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/gpCquUWqaYw" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Mats Mikkor kinnitas, et lisaks erilise teaduskatse näitamisele räägitakse lahti ka see, kuidas Rubensi toru leeke viskab. «Leegitoru koosneb kahest kümnemeetrisest torust, kuhu on tehtud augud. Toru sisse lastud gaas surutakse rõhulainega aukudest välja. Tekkiva heli visualiseerimiseks on mängu toodud ka tuli, mis aukudest väljuva gaasi põlema paneb ja seega nähtavaks teeb,» kirjeldas katset Mikkor. «KVARK show erinebki mustkunstist just selle tõttu, et selgitame kõigile ära, kuidas ja miks vaatemängulised nähtused tekivad.»</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6818580/eesti-noorte-teadusteater-plaanib-purustada-guinnessi-rekordi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818580" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eesti%20noorte%20teadusteater%20plaanib%20purustada%20Guinnessi%20rekordi&url=https://heureka.postimees.ee/6818580/eesti-noorte-teadusteater-plaanib-purustada-guinnessi-rekordi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818580"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eesti%20noorte%20teadusteater%20plaanib%20purustada%20Guinnessi%20rekordi&url=https://heureka.postimees.ee/6818580/eesti-noorte-teadusteater-plaanib-purustada-guinnessi-rekordi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818580"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eesti noorte teadusteater plaanib purustada Guinnessi rekordi&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6818580/eesti-noorte-teadusteater-plaanib-purustada-guinnessi-rekordi%3Futm_source%3Demail%26utm_content%3D6818580" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6818580/eesti-noorte-teadusteater-plaanib-purustada-guinnessi-rekordi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6818580" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6818580" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/547151/arnold-rein-tatunts">Arnold Rein Tatunts</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/547153/kvark">Kvark</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/104330/mats-mikkor">mats mikkor</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8y2fxe6h2q" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7d4i8gs7dy" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="3371" content-type="topArticles" section-ids="3371" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div id="section-3371" data-section="3371" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T14:12:00+02:00"><meta itemprop="dateModified" content="2019-11-05T14:12:30+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818639/miljardite-kilomeetrite-kauguselt-kosmosest-parit-sonumid-naitasid-paikesesusteemi-struktuuri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nd9wFbHGOvmWMEfVGl6g2gyYlTQ=/1000x435/smart/nginx/o/2019/11/05/12716610t1h4e87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nd9wFbHGOvmWMEfVGl6g2gyYlTQ=/1000x435/smart/nginx/o/2019/11/05/12716610t1h4e87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6818639/miljardite-kilomeetrite-kauguselt-kosmosest-parit-sonumid-naitasid-paikesesusteemi-struktuuri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljardite kilomeetrite kauguselt kosmosest pärit sõnumid näitasid Päikesesüsteemi struktuuri </span></a><a href="https://heureka.postimees.ee/6818639/miljardite-kilomeetrite-kauguselt-kosmosest-parit-sonumid-naitasid-paikesesusteemi-struktuuri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:28:23+02:00"><meta itemprop="dateModified" content="2019-11-05T11:28:23+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818450/teadlased-meri-jatkab-tousmist-ka-emissiooni-lopetamise-korral" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LAXxZd5upxK7a4Ja0qjmYyB5KEk=/324x185/smart/nginx/o/2019/11/05/12716238t1h9665.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LAXxZd5upxK7a4Ja0qjmYyB5KEk=/324x185/smart/nginx/o/2019/11/05/12716238t1h9665.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a></div><a href="https://heureka.postimees.ee/6818450/teadlased-meri-jatkab-tousmist-ka-emissiooni-lopetamise-korral" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased: meri jätkab tõusmist ka emissiooni lõpetamise korral </span></a><a href="https://heureka.postimees.ee/6818450/teadlased-meri-jatkab-tousmist-ka-emissiooni-lopetamise-korral" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T06:00:00+02:00"><meta itemprop="dateModified" content="2019-11-04T16:03:30+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4299693/tana-ajaloos-5-11-katoliiklasest-sodur-uritas-ohku-lasta-inglise-parlamenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ry87UW34rUzqiHhC62_jrKVTxio=/324x185/smart/nginx/o/2017/11/04/7282567t1hd0c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ry87UW34rUzqiHhC62_jrKVTxio=/324x185/smart/nginx/o/2017/11/04/7282567t1hd0c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/4299693/tana-ajaloos-5-11-katoliiklasest-sodur-uritas-ohku-lasta-inglise-parlamenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 5.11: katoliiklasest sõdur üritas õhku lasta Inglise parlamenti </span></a><a href="https://heureka.postimees.ee/4299693/tana-ajaloos-5-11-katoliiklasest-sodur-uritas-ohku-lasta-inglise-parlamenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T16:27:16+02:00"><meta itemprop="dateModified" content="2019-11-05T14:17:42+02:00"><meta itemprop="author" content="Taavi Niittee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tLKs6iJzYhUh6dACpEEwtAD3x4o=/324x185/smart/nginx/o/2019/11/04/12714429t1h44aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tLKs6iJzYhUh6dACpEEwtAD3x4o=/324x185/smart/nginx/o/2019/11/04/12714429t1h44aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk taevasse: esmaspäeval saab vaadata haruldast taevast vaatepilti <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w26epga7wm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T06:00:00+02:00"><meta itemprop="dateModified" content="2019-11-01T17:28:26+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4298723/tana-ajaloos-4-11-tehti-20-sajandi-uks-tahtsamaid-arheoloogilisi-leide" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1KpMjEA90sRHyTjpNm_XB52ewTw=/1000x435/filters:focal(588x278:2078x2125)/nginx/o/2017/09/11/7091719t1h70f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1KpMjEA90sRHyTjpNm_XB52ewTw=/1000x435/filters:focal(588x278:2078x2125)/nginx/o/2017/09/11/7091719t1h70f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/4298723/tana-ajaloos-4-11-tehti-20-sajandi-uks-tahtsamaid-arheoloogilisi-leide" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 4.11: tehti 20. sajandi üks tähtsamaid arheoloogilisi leide </span></a><a href="https://heureka.postimees.ee/4298723/tana-ajaloos-4-11-tehti-20-sajandi-uks-tahtsamaid-arheoloogilisi-leide" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T06:00:00+02:00"><meta itemprop="dateModified" content="2019-11-01T17:27:58+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4297681/tana-ajaloos-3-11-tanavakoer-laikast-sai-esimene-elusolend-orbiidil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TPFDtgFW7StFwkorl2b57p--258=/335x190/smart/nginx/o/2017/11/02/7276245t1h417c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TPFDtgFW7StFwkorl2b57p--258=/335x190/smart/nginx/o/2017/11/02/7276245t1h417c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://heureka.postimees.ee/4297681/tana-ajaloos-3-11-tanavakoer-laikast-sai-esimene-elusolend-orbiidil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 3.11: tänavakoer Laikast sai esimene elusolend orbiidil <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4297681/tana-ajaloos-3-11-tanavakoer-laikast-sai-esimene-elusolend-orbiidil/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4297681/tana-ajaloos-3-11-tanavakoer-laikast-sai-esimene-elusolend-orbiidil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T06:00:00+02:00"><meta itemprop="dateModified" content="2019-11-01T17:27:27+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4296321/tana-ajaloos-2-11-eestit-rasis-koigi-aegade-tugevaim-torm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EbXlOqSAgKlKrpP9ARuV620WPZM=/335x190/filters:focal(401x458:1297x1431)/nginx/o/2017/11/01/7273437t1h408b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EbXlOqSAgKlKrpP9ARuV620WPZM=/335x190/filters:focal(401x458:1297x1431)/nginx/o/2017/11/01/7273437t1h408b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://heureka.postimees.ee/4296321/tana-ajaloos-2-11-eestit-rasis-koigi-aegade-tugevaim-torm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 2.11: Eestit räsis kõigi aegade tugevaim torm <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4296321/tana-ajaloos-2-11-eestit-rasis-koigi-aegade-tugevaim-torm/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/4296321/tana-ajaloos-2-11-eestit-rasis-koigi-aegade-tugevaim-torm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T10:45:55+02:00"><meta itemprop="author" content="Annela Anger-Kraavi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6816353/reportaaz-protestijad-ja-tegutsejad-koolinoored-tajuvad-kliimavastutust-teravalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4TcayAqGYWm844XvHTtAxAsVDgU=/685x410/filters:focal(921x563:936x578)/nginx/o/2019/11/01/12707622t1h16a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4TcayAqGYWm844XvHTtAxAsVDgU=/685x410/filters:focal(921x563:936x578)/nginx/o/2019/11/01/12707622t1h16a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://heureka.postimees.ee/6816353/reportaaz-protestijad-ja-tegutsejad-koolinoored-tajuvad-kliimavastutust-teravalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">REPORTAAŽ: Protestijad ja tegutsejad – koolinoored tajuvad kliimavastutust teravalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6816353/reportaaz-protestijad-ja-tegutsejad-koolinoored-tajuvad-kliimavastutust-teravalt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6816353/reportaaz-protestijad-ja-tegutsejad-koolinoored-tajuvad-kliimavastutust-teravalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T00:00:01+02:00"><meta itemprop="dateModified" content="2019-11-04T11:51:04+02:00"><meta itemprop="author" content="Erki Russow"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6815582/tallinn-800-keskaegse-muusika-tummad-tunnistajad-maapouest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fQFUX-ZbhSin0WU0vZZFGztazY8=/335x190/smart/nginx/o/2019/11/01/12705014t1ha01a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fQFUX-ZbhSin0WU0vZZFGztazY8=/335x190/smart/nginx/o/2019/11/01/12705014t1ha01a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://heureka.postimees.ee/6815582/tallinn-800-keskaegse-muusika-tummad-tunnistajad-maapouest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn 800: keskaegse muusika tummad tunnistajad maapõuest </span></a><a href="https://heureka.postimees.ee/6815582/tallinn-800-keskaegse-muusika-tummad-tunnistajad-maapouest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T17:18:41+02:00"><meta itemprop="dateModified" content="2019-11-01T17:18:41+02:00"><meta itemprop="author" content="Ivo Volt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6816089/epi-tohvri-originaaluurimus-taidab-olulise-lunga-tartu-ulikooli-ajalookasitluses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wPyUpmu1sxYu-FhliRKag4t4QNQ=/335x190/filters:focal(293x199:490x381)/nginx/o/2019/11/01/12706613t1h6cfa.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wPyUpmu1sxYu-FhliRKag4t4QNQ=/335x190/filters:focal(293x199:490x381)/nginx/o/2019/11/01/12706613t1h6cfa.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://heureka.postimees.ee/6816089/epi-tohvri-originaaluurimus-taidab-olulise-lunga-tartu-ulikooli-ajalookasitluses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Epi Tohvri originaaluurimus täidab olulise lünga Tartu Ülikooli ajalookäsitluses <span onclick="window.location = this.dataset.href; return false;" data-href="https://raamatud.postimees.ee/6816089/epi-tohvri-originaaluurimus-taidab-olulise-lunga-tartu-ulikooli-ajalookasitluses/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6816089/epi-tohvri-originaaluurimus-taidab-olulise-lunga-tartu-ulikooli-ajalookasitluses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T15:00:47+02:00"><meta itemprop="dateModified" content="2019-11-01T15:00:47+02:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6816014/jargmine-langeja-tehisintellekt-tegi-inimesele-ara-populaarses-arvutimangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gxQEjqlpYjfDSGsXSvJyLm3LTuc=/685x410/smart/nginx/o/2019/11/01/12706459t1h2ddd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gxQEjqlpYjfDSGsXSvJyLm3LTuc=/685x410/smart/nginx/o/2019/11/01/12706459t1h2ddd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6816014/jargmine-langeja-tehisintellekt-tegi-inimesele-ara-populaarses-arvutimangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmine langeja: tehisintellekt tegi inimesele ära populaarses arvutimängus </span></a><a href="https://heureka.postimees.ee/6816014/jargmine-langeja-tehisintellekt-tegi-inimesele-ara-populaarses-arvutimangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T06:00:00+02:00"><meta itemprop="dateModified" content="2019-11-01T10:00:22+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4294909/tana-ajaloos-1-11-joustus-leping-mis-pani-aluse-euroopa-liidule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7FbyAkzLBZOJK9Acgq944tc79e8=/335x190/smart/nginx/o/2017/10/31/7269475t1h33c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7FbyAkzLBZOJK9Acgq944tc79e8=/335x190/smart/nginx/o/2017/10/31/7269475t1h33c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a></div><a href="https://heureka.postimees.ee/4294909/tana-ajaloos-1-11-joustus-leping-mis-pani-aluse-euroopa-liidule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 1.11: jõustus leping, mis pani aluse Euroopa Liidule </span></a><a href="https://heureka.postimees.ee/4294909/tana-ajaloos-1-11-joustus-leping-mis-pani-aluse-euroopa-liidule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T16:29:53+02:00"><meta itemprop="dateModified" content="2019-10-31T16:29:53+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6815173/eesti-teadlaste-apardused-on-nuud-koigile-opetuseks-ja-meelelahutuseks-raamatusse-koondatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bKL2vz-HUFRfJn1SgTEUBEeu-Zo=/335x190/filters:focal(2744x571:3461x1211)/nginx/o/2019/10/31/12703286t1h1b2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bKL2vz-HUFRfJn1SgTEUBEeu-Zo=/335x190/filters:focal(2744x571:3461x1211)/nginx/o/2019/10/31/12703286t1h1b2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://heureka.postimees.ee/6815173/eesti-teadlaste-apardused-on-nuud-koigile-opetuseks-ja-meelelahutuseks-raamatusse-koondatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti teadlaste äpardused on nüüd kõigile õpetuseks ja meelelahutuseks raamatusse koondatud </span></a><a href="https://heureka.postimees.ee/6815173/eesti-teadlaste-apardused-on-nuud-koigile-opetuseks-ja-meelelahutuseks-raamatusse-koondatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T12:55:10+02:00"><meta itemprop="dateModified" content="2019-11-01T10:31:42+02:00"><meta itemprop="author" content="BBC/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6814876/tsiili-jatab-kliima-tippkohtumise-korraldamise-rahutuste-tottu-viimasel-hetkel-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NZ0894VKxG0YgPkP8FrQGbLYBoQ=/685x410/smart/nginx/o/2019/10/31/12702212t1hc3da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NZ0894VKxG0YgPkP8FrQGbLYBoQ=/685x410/smart/nginx/o/2019/10/31/12702212t1hc3da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a></div><a href="https://heureka.postimees.ee/6814876/tsiili-jatab-kliima-tippkohtumise-korraldamise-rahutuste-tottu-viimasel-hetkel-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšiili jätab kliima-tippkohtumise korraldamise rahutuste tõttu viimasel hetkel ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6814876/tsiili-jatab-kliima-tippkohtumise-korraldamise-rahutuste-tottu-viimasel-hetkel-ara/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6814876/tsiili-jatab-kliima-tippkohtumise-korraldamise-rahutuste-tottu-viimasel-hetkel-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T06:00:00+02:00"><meta itemprop="dateModified" content="2019-10-07T18:27:05+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4293605/tana-ajaloos-31-10-95-teesi-seina-kulge-naelutamine-algatas-kirikulohe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4OcX1RMvdQryyFBf2YK8XwzeuKE=/335x190/filters:focal(617x137:2067x1389)/nginx/o/2017/10/30/7266341t1had14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4OcX1RMvdQryyFBf2YK8XwzeuKE=/335x190/filters:focal(617x137:2067x1389)/nginx/o/2017/10/30/7266341t1had14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a></div><a href="https://heureka.postimees.ee/4293605/tana-ajaloos-31-10-95-teesi-seina-kulge-naelutamine-algatas-kirikulohe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 31.10: 95 teesi seina külge naelutamine algatas kirikulõhe </span></a><a href="https://heureka.postimees.ee/4293605/tana-ajaloos-31-10-95-teesi-seina-kulge-naelutamine-algatas-kirikulohe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T16:16:28+02:00"><meta itemprop="dateModified" content="2019-10-30T16:16:28+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6814149/usa-saladuslik-kosmoselennuk-maandus-parast-780-orbiidil-veedetud-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r9TziZDNVr_CzHXW9kJNnfilfXo=/335x190/smart/nginx/o/2019/10/30/12699872t1h6dcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/r9TziZDNVr_CzHXW9kJNnfilfXo=/335x190/smart/nginx/o/2019/10/30/12699872t1h6dcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6814149/usa-saladuslik-kosmoselennuk-maandus-parast-780-orbiidil-veedetud-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA saladuslik kosmoselennuk maandus pärast 780 orbiidil veedetud päeva <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6814149/usa-saladuslik-kosmoselennuk-maandus-parast-780-orbiidil-veedetud-paeva/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6814149/usa-saladuslik-kosmoselennuk-maandus-parast-780-orbiidil-veedetud-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T13:23:16+02:00"><meta itemprop="dateModified" content="2019-10-30T15:06:54+02:00"><meta itemprop="author" content="AFP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KqUGfF31-7X069NYCHT3mc10bnM=/685x410/smart/nginx/o/2019/10/30/12699281t1h9df3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KqUGfF31-7X069NYCHT3mc10bnM=/685x410/smart/nginx/o/2019/10/30/12699281t1h9df3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>230</span></div></div><a href="https://heureka.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: 2050. aastaks jäävad vee alla 300 miljoni inimese kodud <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://heureka.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T11:20:32+02:00"><meta itemprop="dateModified" content="2019-10-30T11:20:32+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6813783/eesti-immunoloogide-valja-tootatud-antikeha-holbustab-valgete-vereliblede-jalgimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_qHgP8SEcV9UNyWZn4AcF_LASuE=/335x190/smart/nginx/o/2019/10/30/12698945t1h37e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_qHgP8SEcV9UNyWZn4AcF_LASuE=/335x190/smart/nginx/o/2019/10/30/12698945t1h37e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/2425" class="list-article__section-label slab">Teadus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://heureka.postimees.ee/6813783/eesti-immunoloogide-valja-tootatud-antikeha-holbustab-valgete-vereliblede-jalgimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti immunoloogide välja töötatud antikeha hõlbustab valgete vereliblede jälgimist </span></a><a href="https://heureka.postimees.ee/6813783/eesti-immunoloogide-valja-tootatud-antikeha-holbustab-valgete-vereliblede-jalgimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T06:00:00+02:00"><meta itemprop="dateModified" content="2019-10-07T18:26:40+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4292645/tana-ajaloos-30-10-etvs-laks-eetrisse-legendaarse-eesti-teleseriaali-esimene-osa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tGmi37ddzCndDwUAmSFssRdBvec=/335x190/filters:focal(161x82:1506x914)/nginx/o/2017/10/29/7264837t1h59e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tGmi37ddzCndDwUAmSFssRdBvec=/335x190/filters:focal(161x82:1506x914)/nginx/o/2017/10/29/7264837t1h59e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/4292645/tana-ajaloos-30-10-etvs-laks-eetrisse-legendaarse-eesti-teleseriaali-esimene-osa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 30.10: ETVs läks eetrisse legendaarse Eesti teleseriaali esimene osa </span></a><a href="https://heureka.postimees.ee/4292645/tana-ajaloos-30-10-etvs-laks-eetrisse-legendaarse-eesti-teleseriaali-esimene-osa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-s5ssvbwv5j" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-40e1avo1jm" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s8iorooqun" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-3371" data-section="3371" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T14:12:00+02:00"><meta itemprop="dateModified" content="2019-11-05T14:12:30+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818639/miljardite-kilomeetrite-kauguselt-kosmosest-parit-sonumid-naitasid-paikesesusteemi-struktuuri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nd9wFbHGOvmWMEfVGl6g2gyYlTQ=/1000x435/smart/nginx/o/2019/11/05/12716610t1h4e87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nd9wFbHGOvmWMEfVGl6g2gyYlTQ=/1000x435/smart/nginx/o/2019/11/05/12716610t1h4e87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6818639/miljardite-kilomeetrite-kauguselt-kosmosest-parit-sonumid-naitasid-paikesesusteemi-struktuuri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljardite kilomeetrite kauguselt kosmosest pärit sõnumid näitasid Päikesesüsteemi struktuuri </span></a><a href="https://heureka.postimees.ee/6818639/miljardite-kilomeetrite-kauguselt-kosmosest-parit-sonumid-naitasid-paikesesusteemi-struktuuri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:28:23+02:00"><meta itemprop="dateModified" content="2019-11-05T11:28:23+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818450/teadlased-meri-jatkab-tousmist-ka-emissiooni-lopetamise-korral" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kXTZT1rqd96ODoZN3luqk7nEhbU=/335x190/smart/nginx/o/2019/11/05/12716238t1h9665.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kXTZT1rqd96ODoZN3luqk7nEhbU=/335x190/smart/nginx/o/2019/11/05/12716238t1h9665.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a></div><a href="https://heureka.postimees.ee/6818450/teadlased-meri-jatkab-tousmist-ka-emissiooni-lopetamise-korral" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased: meri jätkab tõusmist ka emissiooni lõpetamise korral </span></a><a href="https://heureka.postimees.ee/6818450/teadlased-meri-jatkab-tousmist-ka-emissiooni-lopetamise-korral" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T06:00:00+02:00"><meta itemprop="dateModified" content="2019-11-04T16:03:30+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4299693/tana-ajaloos-5-11-katoliiklasest-sodur-uritas-ohku-lasta-inglise-parlamenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DMiAGvLCF5vkSs9pP_BAF9Ae574=/335x190/smart/nginx/o/2017/11/04/7282567t1hd0c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DMiAGvLCF5vkSs9pP_BAF9Ae574=/335x190/smart/nginx/o/2017/11/04/7282567t1hd0c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/4299693/tana-ajaloos-5-11-katoliiklasest-sodur-uritas-ohku-lasta-inglise-parlamenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 5.11: katoliiklasest sõdur üritas õhku lasta Inglise parlamenti </span></a><a href="https://heureka.postimees.ee/4299693/tana-ajaloos-5-11-katoliiklasest-sodur-uritas-ohku-lasta-inglise-parlamenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T16:27:16+02:00"><meta itemprop="dateModified" content="2019-11-05T14:17:42+02:00"><meta itemprop="author" content="Taavi Niittee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LcZ_eW3H5OrHkPnoQtQevs4gmG0=/685x410/smart/nginx/o/2019/11/04/12714429t1h44aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LcZ_eW3H5OrHkPnoQtQevs4gmG0=/685x410/smart/nginx/o/2019/11/04/12714429t1h44aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk taevasse: esmaspäeval saab vaadata haruldast taevast vaatepilti <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T06:00:00+02:00"><meta itemprop="dateModified" content="2019-11-01T17:28:26+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4298723/tana-ajaloos-4-11-tehti-20-sajandi-uks-tahtsamaid-arheoloogilisi-leide" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/escyobFOg83cunjLILO9RahLlYU=/335x190/filters:focal(588x278:2078x2125)/nginx/o/2017/09/11/7091719t1h70f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/escyobFOg83cunjLILO9RahLlYU=/335x190/filters:focal(588x278:2078x2125)/nginx/o/2017/09/11/7091719t1h70f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/4298723/tana-ajaloos-4-11-tehti-20-sajandi-uks-tahtsamaid-arheoloogilisi-leide" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 4.11: tehti 20. sajandi üks tähtsamaid arheoloogilisi leide </span></a><a href="https://heureka.postimees.ee/4298723/tana-ajaloos-4-11-tehti-20-sajandi-uks-tahtsamaid-arheoloogilisi-leide" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T06:00:00+02:00"><meta itemprop="dateModified" content="2019-11-01T17:27:58+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4297681/tana-ajaloos-3-11-tanavakoer-laikast-sai-esimene-elusolend-orbiidil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TPFDtgFW7StFwkorl2b57p--258=/335x190/smart/nginx/o/2017/11/02/7276245t1h417c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TPFDtgFW7StFwkorl2b57p--258=/335x190/smart/nginx/o/2017/11/02/7276245t1h417c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://heureka.postimees.ee/4297681/tana-ajaloos-3-11-tanavakoer-laikast-sai-esimene-elusolend-orbiidil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 3.11: tänavakoer Laikast sai esimene elusolend orbiidil <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4297681/tana-ajaloos-3-11-tanavakoer-laikast-sai-esimene-elusolend-orbiidil/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4297681/tana-ajaloos-3-11-tanavakoer-laikast-sai-esimene-elusolend-orbiidil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T06:00:00+02:00"><meta itemprop="dateModified" content="2019-11-01T17:27:27+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4296321/tana-ajaloos-2-11-eestit-rasis-koigi-aegade-tugevaim-torm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/91-UscJIAxfAaPbOIDbJfqwj3to=/685x410/filters:focal(401x458:1297x1431)/nginx/o/2017/11/01/7273437t1h408b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/91-UscJIAxfAaPbOIDbJfqwj3to=/685x410/filters:focal(401x458:1297x1431)/nginx/o/2017/11/01/7273437t1h408b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://heureka.postimees.ee/4296321/tana-ajaloos-2-11-eestit-rasis-koigi-aegade-tugevaim-torm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 2.11: Eestit räsis kõigi aegade tugevaim torm <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4296321/tana-ajaloos-2-11-eestit-rasis-koigi-aegade-tugevaim-torm/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/4296321/tana-ajaloos-2-11-eestit-rasis-koigi-aegade-tugevaim-torm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T10:45:55+02:00"><meta itemprop="author" content="Annela Anger-Kraavi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6816353/reportaaz-protestijad-ja-tegutsejad-koolinoored-tajuvad-kliimavastutust-teravalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VrW58_HqjXUfev6M0HEurG1o6Io=/335x190/filters:focal(921x563:936x578)/nginx/o/2019/11/01/12707622t1h16a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VrW58_HqjXUfev6M0HEurG1o6Io=/335x190/filters:focal(921x563:936x578)/nginx/o/2019/11/01/12707622t1h16a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://heureka.postimees.ee/6816353/reportaaz-protestijad-ja-tegutsejad-koolinoored-tajuvad-kliimavastutust-teravalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">REPORTAAŽ: Protestijad ja tegutsejad – koolinoored tajuvad kliimavastutust teravalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6816353/reportaaz-protestijad-ja-tegutsejad-koolinoored-tajuvad-kliimavastutust-teravalt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6816353/reportaaz-protestijad-ja-tegutsejad-koolinoored-tajuvad-kliimavastutust-teravalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T00:00:01+02:00"><meta itemprop="dateModified" content="2019-11-04T11:51:04+02:00"><meta itemprop="author" content="Erki Russow"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6815582/tallinn-800-keskaegse-muusika-tummad-tunnistajad-maapouest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fQFUX-ZbhSin0WU0vZZFGztazY8=/335x190/smart/nginx/o/2019/11/01/12705014t1ha01a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fQFUX-ZbhSin0WU0vZZFGztazY8=/335x190/smart/nginx/o/2019/11/01/12705014t1ha01a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://heureka.postimees.ee/6815582/tallinn-800-keskaegse-muusika-tummad-tunnistajad-maapouest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn 800: keskaegse muusika tummad tunnistajad maapõuest </span></a><a href="https://heureka.postimees.ee/6815582/tallinn-800-keskaegse-muusika-tummad-tunnistajad-maapouest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T17:18:41+02:00"><meta itemprop="dateModified" content="2019-11-01T17:18:41+02:00"><meta itemprop="author" content="Ivo Volt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6816089/epi-tohvri-originaaluurimus-taidab-olulise-lunga-tartu-ulikooli-ajalookasitluses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L_VLxgBSdQNsTVeJv6X32-YWhj0=/685x410/filters:focal(293x199:490x381)/nginx/o/2019/11/01/12706613t1h6cfa.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/L_VLxgBSdQNsTVeJv6X32-YWhj0=/685x410/filters:focal(293x199:490x381)/nginx/o/2019/11/01/12706613t1h6cfa.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://heureka.postimees.ee/6816089/epi-tohvri-originaaluurimus-taidab-olulise-lunga-tartu-ulikooli-ajalookasitluses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Epi Tohvri originaaluurimus täidab olulise lünga Tartu Ülikooli ajalookäsitluses <span onclick="window.location = this.dataset.href; return false;" data-href="https://raamatud.postimees.ee/6816089/epi-tohvri-originaaluurimus-taidab-olulise-lunga-tartu-ulikooli-ajalookasitluses/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6816089/epi-tohvri-originaaluurimus-taidab-olulise-lunga-tartu-ulikooli-ajalookasitluses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-whzeft3lrs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vb3zdmrxby" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T15:00:47+02:00"><meta itemprop="dateModified" content="2019-11-01T15:00:47+02:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6816014/jargmine-langeja-tehisintellekt-tegi-inimesele-ara-populaarses-arvutimangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ns9xn2qqS7Pq11_-V3c9HEA5ncc=/335x190/smart/nginx/o/2019/11/01/12706459t1h2ddd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ns9xn2qqS7Pq11_-V3c9HEA5ncc=/335x190/smart/nginx/o/2019/11/01/12706459t1h2ddd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6816014/jargmine-langeja-tehisintellekt-tegi-inimesele-ara-populaarses-arvutimangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmine langeja: tehisintellekt tegi inimesele ära populaarses arvutimängus </span></a><a href="https://heureka.postimees.ee/6816014/jargmine-langeja-tehisintellekt-tegi-inimesele-ara-populaarses-arvutimangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T06:00:00+02:00"><meta itemprop="dateModified" content="2019-11-01T10:00:22+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4294909/tana-ajaloos-1-11-joustus-leping-mis-pani-aluse-euroopa-liidule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7FbyAkzLBZOJK9Acgq944tc79e8=/335x190/smart/nginx/o/2017/10/31/7269475t1h33c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7FbyAkzLBZOJK9Acgq944tc79e8=/335x190/smart/nginx/o/2017/10/31/7269475t1h33c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a></div><a href="https://heureka.postimees.ee/4294909/tana-ajaloos-1-11-joustus-leping-mis-pani-aluse-euroopa-liidule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 1.11: jõustus leping, mis pani aluse Euroopa Liidule </span></a><a href="https://heureka.postimees.ee/4294909/tana-ajaloos-1-11-joustus-leping-mis-pani-aluse-euroopa-liidule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T16:29:53+02:00"><meta itemprop="dateModified" content="2019-10-31T16:29:53+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6815173/eesti-teadlaste-apardused-on-nuud-koigile-opetuseks-ja-meelelahutuseks-raamatusse-koondatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LmEr9pr94BkmZHpxnCUqEtRGv2o=/685x410/filters:focal(2744x571:3461x1211)/nginx/o/2019/10/31/12703286t1h1b2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LmEr9pr94BkmZHpxnCUqEtRGv2o=/685x410/filters:focal(2744x571:3461x1211)/nginx/o/2019/10/31/12703286t1h1b2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://heureka.postimees.ee/6815173/eesti-teadlaste-apardused-on-nuud-koigile-opetuseks-ja-meelelahutuseks-raamatusse-koondatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti teadlaste äpardused on nüüd kõigile õpetuseks ja meelelahutuseks raamatusse koondatud </span></a><a href="https://heureka.postimees.ee/6815173/eesti-teadlaste-apardused-on-nuud-koigile-opetuseks-ja-meelelahutuseks-raamatusse-koondatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T12:55:10+02:00"><meta itemprop="dateModified" content="2019-11-01T10:31:42+02:00"><meta itemprop="author" content="BBC/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6814876/tsiili-jatab-kliima-tippkohtumise-korraldamise-rahutuste-tottu-viimasel-hetkel-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NZFA3CQy8sCq4XNI29Lhhzfsp7w=/335x190/smart/nginx/o/2019/10/31/12702212t1hc3da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NZFA3CQy8sCq4XNI29Lhhzfsp7w=/335x190/smart/nginx/o/2019/10/31/12702212t1hc3da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a></div><a href="https://heureka.postimees.ee/6814876/tsiili-jatab-kliima-tippkohtumise-korraldamise-rahutuste-tottu-viimasel-hetkel-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšiili jätab kliima-tippkohtumise korraldamise rahutuste tõttu viimasel hetkel ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6814876/tsiili-jatab-kliima-tippkohtumise-korraldamise-rahutuste-tottu-viimasel-hetkel-ara/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6814876/tsiili-jatab-kliima-tippkohtumise-korraldamise-rahutuste-tottu-viimasel-hetkel-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T06:00:00+02:00"><meta itemprop="dateModified" content="2019-10-07T18:27:05+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4293605/tana-ajaloos-31-10-95-teesi-seina-kulge-naelutamine-algatas-kirikulohe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4OcX1RMvdQryyFBf2YK8XwzeuKE=/335x190/filters:focal(617x137:2067x1389)/nginx/o/2017/10/30/7266341t1had14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4OcX1RMvdQryyFBf2YK8XwzeuKE=/335x190/filters:focal(617x137:2067x1389)/nginx/o/2017/10/30/7266341t1had14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a></div><a href="https://heureka.postimees.ee/4293605/tana-ajaloos-31-10-95-teesi-seina-kulge-naelutamine-algatas-kirikulohe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 31.10: 95 teesi seina külge naelutamine algatas kirikulõhe </span></a><a href="https://heureka.postimees.ee/4293605/tana-ajaloos-31-10-95-teesi-seina-kulge-naelutamine-algatas-kirikulohe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T16:16:28+02:00"><meta itemprop="dateModified" content="2019-10-30T16:16:28+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6814149/usa-saladuslik-kosmoselennuk-maandus-parast-780-orbiidil-veedetud-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rM2xfJ4ENcqpwa7vBqz_0WrGjo8=/685x410/smart/nginx/o/2019/10/30/12699872t1h6dcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rM2xfJ4ENcqpwa7vBqz_0WrGjo8=/685x410/smart/nginx/o/2019/10/30/12699872t1h6dcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6814149/usa-saladuslik-kosmoselennuk-maandus-parast-780-orbiidil-veedetud-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA saladuslik kosmoselennuk maandus pärast 780 orbiidil veedetud päeva <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6814149/usa-saladuslik-kosmoselennuk-maandus-parast-780-orbiidil-veedetud-paeva/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6814149/usa-saladuslik-kosmoselennuk-maandus-parast-780-orbiidil-veedetud-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T13:23:16+02:00"><meta itemprop="dateModified" content="2019-10-30T15:06:54+02:00"><meta itemprop="author" content="AFP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ruSECxCMuzBvwNrfqp3Q_xO9_SY=/335x190/smart/nginx/o/2019/10/30/12699281t1h9df3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ruSECxCMuzBvwNrfqp3Q_xO9_SY=/335x190/smart/nginx/o/2019/10/30/12699281t1h9df3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>230</span></div></div><a href="https://heureka.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: 2050. aastaks jäävad vee alla 300 miljoni inimese kodud <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://heureka.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T11:20:32+02:00"><meta itemprop="dateModified" content="2019-10-30T11:20:32+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6813783/eesti-immunoloogide-valja-tootatud-antikeha-holbustab-valgete-vereliblede-jalgimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_qHgP8SEcV9UNyWZn4AcF_LASuE=/335x190/smart/nginx/o/2019/10/30/12698945t1h37e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_qHgP8SEcV9UNyWZn4AcF_LASuE=/335x190/smart/nginx/o/2019/10/30/12698945t1h37e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/2425" class="list-article__section-label slab">Teadus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://heureka.postimees.ee/6813783/eesti-immunoloogide-valja-tootatud-antikeha-holbustab-valgete-vereliblede-jalgimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti immunoloogide välja töötatud antikeha hõlbustab valgete vereliblede jälgimist </span></a><a href="https://heureka.postimees.ee/6813783/eesti-immunoloogide-valja-tootatud-antikeha-holbustab-valgete-vereliblede-jalgimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T06:00:00+02:00"><meta itemprop="dateModified" content="2019-10-07T18:26:40+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4292645/tana-ajaloos-30-10-etvs-laks-eetrisse-legendaarse-eesti-teleseriaali-esimene-osa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wzN0VhVqLm5kzlrs39SMByz6SyI=/685x410/filters:focal(161x82:1506x914)/nginx/o/2017/10/29/7264837t1h59e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wzN0VhVqLm5kzlrs39SMByz6SyI=/685x410/filters:focal(161x82:1506x914)/nginx/o/2017/10/29/7264837t1h59e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/4292645/tana-ajaloos-30-10-etvs-laks-eetrisse-legendaarse-eesti-teleseriaali-esimene-osa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 30.10: ETVs läks eetrisse legendaarse Eesti teleseriaali esimene osa </span></a><a href="https://heureka.postimees.ee/4292645/tana-ajaloos-30-10-etvs-laks-eetrisse-legendaarse-eesti-teleseriaali-esimene-osa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r4941l9sgh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gqg7dvxdxy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T16:25:11+02:00"><meta itemprop="dateModified" content="2019-10-29T16:25:11+02:00"><meta itemprop="author" content="Marko Mägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6813258/uuring-euroopa-linnustik-reageerib-kliimamuutustele-ameerika-omast-erinevalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qjTzGy4T90ERcrXf_R9iFEr-jcM=/335x190/smart/nginx/o/2019/10/29/12697372t1h3e51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qjTzGy4T90ERcrXf_R9iFEr-jcM=/335x190/smart/nginx/o/2019/10/29/12697372t1h3e51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/6813258/uuring-euroopa-linnustik-reageerib-kliimamuutustele-ameerika-omast-erinevalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Euroopa linnustik reageerib kliimamuutustele Ameerika omast erinevalt </span></a><a href="https://heureka.postimees.ee/6813258/uuring-euroopa-linnustik-reageerib-kliimamuutustele-ameerika-omast-erinevalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T15:15:26+02:00"><meta itemprop="dateModified" content="2019-10-29T16:04:52+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6813032/vaata-nahtamatut-universumi-uuriv-teleskoop-avaldas-esimesed-pildid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eDZiwIl2sWMbCADiM58HQ5VVi54=/335x190/smart/nginx/o/2019/10/29/12696781t1hd006.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eDZiwIl2sWMbCADiM58HQ5VVi54=/335x190/smart/nginx/o/2019/10/29/12696781t1hd006.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://heureka.postimees.ee/6813032/vaata-nahtamatut-universumi-uuriv-teleskoop-avaldas-esimesed-pildid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: nähtamatut Universumi uuriv teleskoop avaldas esimesed pildid </span></a><a href="https://heureka.postimees.ee/6813032/vaata-nahtamatut-universumi-uuriv-teleskoop-avaldas-esimesed-pildid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T14:38:02+02:00"><meta itemprop="dateModified" content="2019-10-29T14:51:05+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6813112/nadala-raamat-plaan-milles-kahtles-ka-kennedy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U6XvAu_mbdzZ1iTk9TKcBbjLoEs=/685x410/filters:focal(324x171:932x440)/nginx/o/2019/10/29/12697012t1h37e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/U6XvAu_mbdzZ1iTk9TKcBbjLoEs=/685x410/filters:focal(324x171:932x440)/nginx/o/2019/10/29/12697012t1h37e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a></div><a href="https://heureka.postimees.ee/6813112/nadala-raamat-plaan-milles-kahtles-ka-kennedy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala raamat: plaan, milles kahtles ka Kennedy </span></a><a href="https://heureka.postimees.ee/6813112/nadala-raamat-plaan-milles-kahtles-ka-kennedy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T06:00:00+02:00"><meta itemprop="dateModified" content="2019-10-07T18:26:13+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4291347/tana-ajaloos-29-10-tallinnas-maha-surutud-ulestousus-hukkus-90-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fHDx6cSuZegp9hr_xhHJZs4_004=/335x190/smart/nginx/o/2017/10/27/7258249t1h2166.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fHDx6cSuZegp9hr_xhHJZs4_004=/335x190/smart/nginx/o/2017/10/27/7258249t1h2166.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/4291347/tana-ajaloos-29-10-tallinnas-maha-surutud-ulestousus-hukkus-90-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 29.10: Tallinnas maha surutud ülestõusus hukkus 90 inimest </span></a><a href="https://heureka.postimees.ee/4291347/tana-ajaloos-29-10-tallinnas-maha-surutud-ulestousus-hukkus-90-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T19:05:17+02:00"><meta itemprop="dateModified" content="2019-10-28T19:34:40+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6812502/teadlased-peavad-inimkonna-halliks-botswana-pohjaosa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5EcfII65k2-Y47N0yvgRAEsrHqE=/335x190/smart/nginx/o/2017/05/10/6646421t1h81ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5EcfII65k2-Y47N0yvgRAEsrHqE=/335x190/smart/nginx/o/2017/05/10/6646421t1h81ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://heureka.postimees.ee/6812502/teadlased-peavad-inimkonna-halliks-botswana-pohjaosa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased peavad inimkonna hälliks Botswana põhjaosa <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6812502/teadlased-peavad-inimkonna-halliks-botswana-pohjaosa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6812502/teadlased-peavad-inimkonna-halliks-botswana-pohjaosa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T14:05:18+02:00"><meta itemprop="dateModified" content="2019-10-30T14:17:05+02:00"><meta itemprop="author" content="Claire Peinar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6811666/jarelvaadatav-kuhu-uue-metsanduse-arengukavaga-joutud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HFUZTzmtcLg6y75oKHWgqlF0u7Q=/685x410/smart/nginx/o/2019/10/28/12693881t1hd363.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HFUZTzmtcLg6y75oKHWgqlF0u7Q=/685x410/smart/nginx/o/2019/10/28/12693881t1hd363.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:42:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://heureka.postimees.ee/6811666/jarelvaadatav-kuhu-uue-metsanduse-arengukavaga-joutud-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Kuhu uue metsanduse arengukavaga jõutud on? </span></a><a href="https://heureka.postimees.ee/6811666/jarelvaadatav-kuhu-uue-metsanduse-arengukavaga-joutud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T06:00:00+02:00"><meta itemprop="dateModified" content="2019-10-25T16:34:55+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4291319/tana-ajaloos-28-10-40-haritlast-avaldasid-venestamisevastase-avaliku-kirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Bv0h3Dnv0VlLbgRHoRlnqPlAV8k=/335x190/filters:focal(1415x570:2425x1339)/nginx/o/2017/10/27/7258223t1had20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Bv0h3Dnv0VlLbgRHoRlnqPlAV8k=/335x190/filters:focal(1415x570:2425x1339)/nginx/o/2017/10/27/7258223t1had20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/4291319/tana-ajaloos-28-10-40-haritlast-avaldasid-venestamisevastase-avaliku-kirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 28.10: 40 haritlast avaldasid venestamisevastase avaliku kirja </span></a><a href="https://heureka.postimees.ee/4291319/tana-ajaloos-28-10-40-haritlast-avaldasid-venestamisevastase-avaliku-kirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-27T10:30:00+02:00"><meta itemprop="dateModified" content="2019-10-07T16:25:55+03:00"><meta itemprop="author" content="Riho Paramonov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6795913/purjutajad-priisoitjad-ja-tolmuahvid-taksojuhi-argipaev-90-aasta-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/38SDthqxRmn7bX-GvuRNHUdyUFM=/335x190/smart/nginx/o/2019/10/07/12633052t1h04c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/38SDthqxRmn7bX-GvuRNHUdyUFM=/335x190/smart/nginx/o/2019/10/07/12633052t1h04c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://heureka.postimees.ee/6795913/purjutajad-priisoitjad-ja-tolmuahvid-taksojuhi-argipaev-90-aasta-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjutajad, priisõitjad ja tolmuahvid: taksojuhi argipäev 90 aasta eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6795913/purjutajad-priisoitjad-ja-tolmuahvid-taksojuhi-argipaev-90-aasta-eest/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Ajakirjas Horisont ilmunud lugu!</div></a><a href="https://heureka.postimees.ee/6795913/purjutajad-priisoitjad-ja-tolmuahvid-taksojuhi-argipaev-90-aasta-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-27T06:00:00+02:00"><meta itemprop="dateModified" content="2019-10-07T18:25:52+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4290149/tana-ajaloos-27-10-rootsis-karile-jooksnud-noukogude-allveelaev-tekitas-laanemerel-lahinguohu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i1nkLubVDpm_9e6lfpL7KBZGjdI=/685x410/filters:focal(331x556:1853x1346)/nginx/o/2017/10/26/7255113t1he4a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/i1nkLubVDpm_9e6lfpL7KBZGjdI=/685x410/filters:focal(331x556:1853x1346)/nginx/o/2017/10/26/7255113t1he4a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/4290149/tana-ajaloos-27-10-rootsis-karile-jooksnud-noukogude-allveelaev-tekitas-laanemerel-lahinguohu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 27.10: Rootsis karile jooksnud Nõukogude allveelaev tekitas Läänemerel lahinguohu <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4290149/tana-ajaloos-27-10-rootsis-karile-jooksnud-noukogude-allveelaev-tekitas-laanemerel-lahinguohu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4290149/tana-ajaloos-27-10-rootsis-karile-jooksnud-noukogude-allveelaev-tekitas-laanemerel-lahinguohu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h22cck5q97" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rcz5ioq7to" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-26T09:00:46+03:00"><meta itemprop="dateModified" content="2019-10-29T10:54:36+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6810519/video-jogede-ja-jarvede-raamatute-uhisesitlust-kaunistas-professori-laul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kAYmZrAoL1mccqtznDXZ1ZvNAu0=/335x190/filters:focal(3193x1102:3433x1462)/nginx/o/2019/10/25/12687549t1ha67a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kAYmZrAoL1mccqtznDXZ1ZvNAu0=/335x190/filters:focal(3193x1102:3433x1462)/nginx/o/2019/10/25/12687549t1ha67a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://heureka.postimees.ee/6810519/video-jogede-ja-jarvede-raamatute-uhisesitlust-kaunistas-professori-laul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: jõgede ja järvede raamatute ühisesitlust kaunistas professori laul </span></a><a href="https://heureka.postimees.ee/6810519/video-jogede-ja-jarvede-raamatute-uhisesitlust-kaunistas-professori-laul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-26T06:00:00+03:00"><meta itemprop="dateModified" content="2019-10-07T18:25:24+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4287951/tana-ajaloos-26-10-avaldati-esimesed-pildid-kuu-tagumisest-kuljest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ESNUcRNajHlcboMfgLyF0WWIxok=/335x190/smart/nginx/o/2017/10/25/7246981t1h9b02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ESNUcRNajHlcboMfgLyF0WWIxok=/335x190/smart/nginx/o/2017/10/25/7246981t1h9b02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a></div><a href="https://heureka.postimees.ee/4287951/tana-ajaloos-26-10-avaldati-esimesed-pildid-kuu-tagumisest-kuljest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 26.10: avaldati esimesed pildid Kuu tagumisest küljest </span></a><a href="https://heureka.postimees.ee/4287951/tana-ajaloos-26-10-avaldati-esimesed-pildid-kuu-tagumisest-kuljest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-26T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-25T16:11:12+03:00"><meta itemprop="author" content="Erki Russow"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6810466/tallinn-800-pariisist-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9vtCcnnUKp7wfQfTDAH-NNFAmMY=/685x410/filters:focal(248x154:1668x568)/nginx/o/2019/10/25/12686518t1h4dc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9vtCcnnUKp7wfQfTDAH-NNFAmMY=/685x410/filters:focal(248x154:1668x568)/nginx/o/2019/10/25/12686518t1h4dc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://heureka.postimees.ee/6810466/tallinn-800-pariisist-tallinna" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tallinn 800: Pariisist Tallinna </span></a><a href="https://heureka.postimees.ee/6810466/tallinn-800-pariisist-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T23:46:00+03:00"><meta itemprop="dateModified" content="2019-10-24T19:46:24+03:00"><meta itemprop="author" content="Raul Ranne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6809801/maasikavaht-merel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ve-Kt7DA_6ilC53m_24xjsKadeA=/335x190/smart/nginx/o/2019/10/24/12684475t1h0e56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ve-Kt7DA_6ilC53m_24xjsKadeA=/335x190/smart/nginx/o/2019/10/24/12684475t1h0e56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>211</span></div></div><a href="https://heureka.postimees.ee/6809801/maasikavaht-merel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasikavaht merel </span></a><a href="https://heureka.postimees.ee/6809801/maasikavaht-merel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T23:45:00+03:00"><meta itemprop="dateModified" content="2019-10-24T18:16:45+03:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6809690/eestlanna-kosmiline-tahelend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Te-iO7d-BLFFk0oYbsVhO_LMsj4=/335x190/smart/nginx/o/2019/10/24/12684185t1h7ab8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Te-iO7d-BLFFk0oYbsVhO_LMsj4=/335x190/smart/nginx/o/2019/10/24/12684185t1h7ab8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://heureka.postimees.ee/6809690/eestlanna-kosmiline-tahelend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlanna kosmiline tähelend </span></a><a href="https://heureka.postimees.ee/6809690/eestlanna-kosmiline-tahelend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T15:20:10+03:00"><meta itemprop="dateModified" content="2019-10-25T15:20:10+03:00"><meta itemprop="author" content="heureka.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6810406/reidi-tee-moistatus-miks-oli-sajanditetaguse-laeva-vrakis-60-ndate-konserv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/w8a8fPXhK570sL7l2av9EqG-AD0=/685x410/smart/nginx/o/2019/10/23/12680630t1h6cae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/w8a8fPXhK570sL7l2av9EqG-AD0=/685x410/smart/nginx/o/2019/10/23/12680630t1h6cae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://heureka.postimees.ee/6810406/reidi-tee-moistatus-miks-oli-sajanditetaguse-laeva-vrakis-60-ndate-konserv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reidi tee mõistatus: miks oli sajanditetaguse laeva vrakis 60-ndate konserv? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6810406/reidi-tee-moistatus-miks-oli-sajanditetaguse-laeva-vrakis-60-ndate-konserv/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://heureka.postimees.ee/6810406/reidi-tee-moistatus-miks-oli-sajanditetaguse-laeva-vrakis-60-ndate-konserv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T10:52:29+03:00"><meta itemprop="dateModified" content="2019-10-25T10:52:29+03:00"><meta itemprop="author" content="Piret Veigel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6810078/tsornobol-ei-unune" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X0Mjkl7KVBPMNqfXnda1BP2_vEY=/335x190/filters:focal(1765x1244:3173x2428)/nginx/o/2019/10/25/12685377t1h55ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/X0Mjkl7KVBPMNqfXnda1BP2_vEY=/335x190/filters:focal(1765x1244:3173x2428)/nginx/o/2019/10/25/12685377t1h55ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6810078/tsornobol-ei-unune" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšornobõl ei unune </span></a><a href="https://heureka.postimees.ee/6810078/tsornobol-ei-unune" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T06:00:00+03:00"><meta itemprop="dateModified" content="2019-10-07T18:25:11+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4287275/tana-ajaloos-25-10-avati-tartu-ulikool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Gvm65N-RJ2T9N6k4ayoe12g-lYU=/335x190/smart/nginx/o/2017/10/24/7245619t1hb9c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Gvm65N-RJ2T9N6k4ayoe12g-lYU=/335x190/smart/nginx/o/2017/10/24/7245619t1hb9c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://heureka.postimees.ee/4287275/tana-ajaloos-25-10-avati-tartu-ulikool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 25.10: avati Tartu Ülikool </span></a><a href="https://heureka.postimees.ee/4287275/tana-ajaloos-25-10-avati-tartu-ulikool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T09:58:05+03:00"><meta itemprop="dateModified" content="2019-10-24T09:58:05+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6809112/ilmus-artiklikogumik-kvaliteetsem-teadushuviharidus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/33hy0QHddjPABHD-FezgS6Ex3Wo=/685x410/filters:focal(1371x1504:3237x3056)/nginx/o/2019/10/24/12682305t1hd0a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/33hy0QHddjPABHD-FezgS6Ex3Wo=/685x410/filters:focal(1371x1504:3237x3056)/nginx/o/2019/10/24/12682305t1hd0a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a></div><a href="https://heureka.postimees.ee/6809112/ilmus-artiklikogumik-kvaliteetsem-teadushuviharidus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmus artiklikogumik «Kvaliteetsem teadushuviharidus» </span></a><a href="https://heureka.postimees.ee/6809112/ilmus-artiklikogumik-kvaliteetsem-teadushuviharidus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-12wh0mgzc8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T12:20:00+02:00"><meta itemprop="dateModified" content="2019-11-05T13:09:47+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6ElVM_7-gdiVwq_ANY9SMoSapUo=/1000x435/smart/nginx/o/2019/05/05/12137355t1h929a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6ElVM_7-gdiVwq_ANY9SMoSapUo=/1000x435/smart/nginx/o/2019/05/05/12137355t1h929a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://heureka.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müüt murtud: suur ülevaade paljastas Helsingi ja Tallinna hinnakäärid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T13:05:48+02:00"><meta itemprop="dateModified" content="2019-11-05T13:12:30+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818563/solman-palun-vabandust-kui-kellelgi-jai-mulje-et-ma-soosin-perevagivalda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rjvID_kKRgNauwyehQlifb39jmc=/335x190/smart/nginx/o/2019/11/05/12716479t1he4ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rjvID_kKRgNauwyehQlifb39jmc=/335x190/smart/nginx/o/2019/11/05/12716479t1he4ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://heureka.postimees.ee/6818563/solman-palun-vabandust-kui-kellelgi-jai-mulje-et-ma-soosin-perevagivalda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Solman: palun vabandust, kui kellelgi jäi mulje, et ma soosin perevägivalda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6818563/solman-palun-vabandust-kui-kellelgi-jai-mulje-et-ma-soosin-perevagivalda/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/6818563/solman-palun-vabandust-kui-kellelgi-jai-mulje-et-ma-soosin-perevagivalda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-05T10:14:09+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cTHXMB4P9SSiL0uKhJJl9OTW4NU=/335x190/smart/nginx/o/2019/11/04/12715689t1hfc00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cTHXMB4P9SSiL0uKhJJl9OTW4NU=/335x190/smart/nginx/o/2019/11/04/12715689t1hfc00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>474</span></div></div><a href="https://heureka.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Solman: iga füüsiliseks kasvada võiv kokkupõrge peres pole perevägivald <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://heureka.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:19:30+02:00"><meta itemprop="dateModified" content="2019-11-05T13:47:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818439/politsei-tabas-noorte-narkoarikate-jougu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/96FSKN6RX1xpm8SAXHhExNHnng0=/685x410/smart/nginx/o/2019/11/05/12716530t1hefc8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/96FSKN6RX1xpm8SAXHhExNHnng0=/685x410/smart/nginx/o/2019/11/05/12716530t1hefc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://heureka.postimees.ee/6818439/politsei-tabas-noorte-narkoarikate-jougu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas noorte narkoärikate jõugu</span><div class="list-article__additional-headline">Gallup: kas narkootikumid on liiga lihtsasti kättesaadavad?</div></a><a href="https://heureka.postimees.ee/6818439/politsei-tabas-noorte-narkoarikate-jougu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:15:41+02:00"><meta itemprop="dateModified" content="2019-11-05T12:20:33+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818434/fiati-muuk-eestis-kasvas-6800-protsenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f5nGlp9imcUF6dufyNl7ar3sRiI=/335x190/smart/nginx/o/2019/10/25/12686000t1h7652.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/f5nGlp9imcUF6dufyNl7ar3sRiI=/335x190/smart/nginx/o/2019/10/25/12686000t1h7652.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6818434/fiati-muuk-eestis-kasvas-6800-protsenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fiati müük Eestis kasvas 6800 protsenti </span></a><a href="https://heureka.postimees.ee/6818434/fiati-muuk-eestis-kasvas-6800-protsenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:33:33+02:00"><meta itemprop="dateModified" content="2019-11-05T11:33:33+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818459/mehhikos-tapeti-vahemalt-uheksa-usa-paritolu-mormooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OZaYtTX6kPMysLPIOGXBmGVfItg=/335x190/smart/nginx/o/2019/11/05/12716242t1h0265.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OZaYtTX6kPMysLPIOGXBmGVfItg=/335x190/smart/nginx/o/2019/11/05/12716242t1h0265.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://heureka.postimees.ee/6818459/mehhikos-tapeti-vahemalt-uheksa-usa-paritolu-mormooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehhikos tapeti vähemalt üheksa USA päritolu mormooni </span></a><a href="https://heureka.postimees.ee/6818459/mehhikos-tapeti-vahemalt-uheksa-usa-paritolu-mormooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T13:08:00+02:00"><meta itemprop="dateModified" content="2019-11-05T13:11:07+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818569/politsei-otsib-parnus-kadunud-28aastast-taavit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EYP8HayFC2c8zKQ_rZ6crPzbbzY=/685x410/filters:focal(151x265:267x374)/nginx/o/2019/11/05/12716477t1hcdcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EYP8HayFC2c8zKQ_rZ6crPzbbzY=/685x410/filters:focal(151x265:267x374)/nginx/o/2019/11/05/12716477t1hcdcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>247</span></div></div><a href="https://heureka.postimees.ee/6818569/politsei-otsib-parnus-kadunud-28aastast-taavit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Pärnus kadunud 28aastast Taavit </span></a><a href="https://heureka.postimees.ee/6818569/politsei-otsib-parnus-kadunud-28aastast-taavit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T13:50:24+02:00"><meta itemprop="dateModified" content="2019-11-05T14:01:17+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818619/galerii-postimehe-maja-asemele-kerkib-uus-pilvelohkuja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Bxas5aw0WGDQX9bO8_5S-rWU51E=/335x190/smart/nginx/o/2019/11/05/12716538t1h0c3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Bxas5aw0WGDQX9bO8_5S-rWU51E=/335x190/smart/nginx/o/2019/11/05/12716538t1h0c3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6818619/galerii-postimehe-maja-asemele-kerkib-uus-pilvelohkuja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Postimehe maja asemele kerkib uus pilvelõhkuja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6818619/galerii-postimehe-maja-asemele-kerkib-uus-pilvelohkuja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6818619/galerii-postimehe-maja-asemele-kerkib-uus-pilvelohkuja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T13:27:35+02:00"><meta itemprop="dateModified" content="2019-11-05T14:05:05+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818354/tuntud-jahikauplus-sai-nina-vee-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9HVa2uCjO5p7Us_5PIl4Q4PMZQY=/335x190/smart/nginx/o/2019/01/04/11696339t1h0849.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9HVa2uCjO5p7Us_5PIl4Q4PMZQY=/335x190/smart/nginx/o/2019/01/04/11696339t1h0849.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://heureka.postimees.ee/6818354/tuntud-jahikauplus-sai-nina-vee-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud jahikauplus sai nina vee peale </span></a><a href="https://heureka.postimees.ee/6818354/tuntud-jahikauplus-sai-nina-vee-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T12:32:36+02:00"><meta itemprop="dateModified" content="2019-11-05T12:48:33+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818520/putinilt-ordeni-saanud-rein-mullerson-venemaa-on-rahvusvahelise-oiguse-uks-tugisambaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iXThtUBMRU7MK3XU204-l2rVR64=/685x410/filters:focal(1740x83:3380x2055)/nginx/o/2019/11/05/12716362t1hb69b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iXThtUBMRU7MK3XU204-l2rVR64=/685x410/filters:focal(1740x83:3380x2055)/nginx/o/2019/11/05/12716362t1hb69b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://heureka.postimees.ee/6818520/putinilt-ordeni-saanud-rein-mullerson-venemaa-on-rahvusvahelise-oiguse-uks-tugisambaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putinilt ordeni saanud Rein Müllerson: Venemaa on rahvusvahelise õiguse üks tugisambaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6818520/putinilt-ordeni-saanud-rein-mullerson-venemaa-on-rahvusvahelise-oiguse-uks-tugisambaid/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://heureka.postimees.ee/6818520/putinilt-ordeni-saanud-rein-mullerson-venemaa-on-rahvusvahelise-oiguse-uks-tugisambaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-prugy7ui4g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k1kvzckj95" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T17:48:18+02:00"><meta itemprop="dateModified" content="2019-11-05T09:59:56+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818006/uks-kivi-oli-rusikasuurune-ehk-mary-krossi-juhtumi-tegelik-tode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rVJTL6R2yQpU9lirPwPvMdy0n0I=/685x410/smart/nginx/o/2019/11/04/12714893t1h519a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rVJTL6R2yQpU9lirPwPvMdy0n0I=/685x410/smart/nginx/o/2019/11/04/12714893t1h519a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>559</span></div></div><a href="https://heureka.postimees.ee/6818006/uks-kivi-oli-rusikasuurune-ehk-mary-krossi-juhtumi-tegelik-tode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Üks kivi oli rusikasuurune!» ehk Mary Krossi juhtumi tegelik tõde <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818006/uks-kivi-oli-rusikasuurune-ehk-mary-krossi-juhtumi-tegelik-tode/comments" class="list-article__comment section-font-color" itemprop="url">(69) </span></span></a><a href="https://heureka.postimees.ee/6818006/uks-kivi-oli-rusikasuurune-ehk-mary-krossi-juhtumi-tegelik-tode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-05T10:14:09+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cTHXMB4P9SSiL0uKhJJl9OTW4NU=/335x190/smart/nginx/o/2019/11/04/12715689t1hfc00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cTHXMB4P9SSiL0uKhJJl9OTW4NU=/335x190/smart/nginx/o/2019/11/04/12715689t1hfc00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>474</span></div></div><a href="https://heureka.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Solman: iga füüsiliseks kasvada võiv kokkupõrge peres pole perevägivald <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://heureka.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-05T10:58:12+02:00"><meta itemprop="author" content="Kaspar Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818051/bussijuhi-uljas-manoover-keeras-annelinlase-elukorralduse-pea-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B0viK1Jb4dnXY5nIEOLkfDUglbI=/335x190/filters:focal(940x1120:955x1135)/nginx/o/2019/11/04/12714993t1h857f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/B0viK1Jb4dnXY5nIEOLkfDUglbI=/335x190/filters:focal(940x1120:955x1135)/nginx/o/2019/11/04/12714993t1h857f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://heureka.postimees.ee/6818051/bussijuhi-uljas-manoover-keeras-annelinlase-elukorralduse-pea-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussijuhi uljas manööver keeras annelinlase elukorralduse pea peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6818051/bussijuhi-uljas-manoover-keeras-annelinlase-elukorralduse-pea-peale/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://heureka.postimees.ee/6818051/bussijuhi-uljas-manoover-keeras-annelinlase-elukorralduse-pea-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T09:05:06+02:00"><meta itemprop="author" content="Vahur Kersna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_WhBfCB3KuePMR4v76Af9Wb1VQg=/685x410/smart/nginx/o/2019/11/04/12712913t1h56d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_WhBfCB3KuePMR4v76Af9Wb1VQg=/685x410/smart/nginx/o/2019/11/04/12712913t1h56d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>433</span></div></div><a href="https://heureka.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kersna: minu mõrtsukbakter paljastatud! No ja edasi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://heureka.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T16:27:16+02:00"><meta itemprop="dateModified" content="2019-11-05T14:17:42+02:00"><meta itemprop="author" content="Taavi Niittee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g6JB-EFdKoyBtaGg9RtiPqWRArE=/335x190/smart/nginx/o/2019/11/04/12714429t1h44aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/g6JB-EFdKoyBtaGg9RtiPqWRArE=/335x190/smart/nginx/o/2019/11/04/12714429t1h44aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk taevasse: esmaspäeval saab vaadata haruldast taevast vaatepilti <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T17:58:25+02:00"><meta itemprop="dateModified" content="2019-11-03T20:39:30+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BJcSGjJYlcMhYsguA8H8GIgopiw=/335x190/filters:focal(610x202:2730x1071)/nginx/o/2019/07/03/12321321t1ha64a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BJcSGjJYlcMhYsguA8H8GIgopiw=/335x190/filters:focal(610x202:2730x1071)/nginx/o/2019/07/03/12321321t1ha64a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://heureka.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on seltskonnatähest Brigitte Susanne Hundist ilma jäänud Ron? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T14:50:00+02:00"><meta itemprop="dateModified" content="2019-11-04T14:51:16+02:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6817686/raske-liiklusonnetuse-pohjustaja-paaseb-kohtupidamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZDKjlq3901NZhDw1WxI_-plZuE4=/685x410/smart/nginx/o/2019/11/04/12713890t1h9256.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZDKjlq3901NZhDw1WxI_-plZuE4=/685x410/smart/nginx/o/2019/11/04/12713890t1h9256.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://heureka.postimees.ee/6817686/raske-liiklusonnetuse-pohjustaja-paaseb-kohtupidamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raske liiklusõnnetuse põhjustaja pääseb kohtupidamisest </span></a><a href="https://heureka.postimees.ee/6817686/raske-liiklusonnetuse-pohjustaja-paaseb-kohtupidamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T22:32:00+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818200/ajateenija-jala-all-plahvatanud-granaat-viis-ohvitseri-suupinki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V8kByuJfSdIuOto203YlX3XIVG0=/335x190/filters:focal(1132x627:1147x642)/nginx/o/2019/11/04/12715639t1h1f83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/V8kByuJfSdIuOto203YlX3XIVG0=/335x190/filters:focal(1132x627:1147x642)/nginx/o/2019/11/04/12715639t1h1f83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://heureka.postimees.ee/6818200/ajateenija-jala-all-plahvatanud-granaat-viis-ohvitseri-suupinki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajateenija jala all plahvatanud granaat viis ohvitseri süüpinki <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818200/ajateenija-jala-all-plahvatanud-granaat-viis-ohvitseri-suupinki/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6818200/ajateenija-jala-all-plahvatanud-granaat-viis-ohvitseri-suupinki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-04T19:26:49+02:00"><meta itemprop="author" content="Patrik Hytönen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818083/eestlane-soomes-pole-enam-ainult-kalevipoeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xvjTuU1L7l3qut6DwCQQ7Mj8ObE=/335x190/smart/nginx/o/2019/11/04/12715065t1h001f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xvjTuU1L7l3qut6DwCQQ7Mj8ObE=/335x190/smart/nginx/o/2019/11/04/12715065t1h001f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://heureka.postimees.ee/6818083/eestlane-soomes-pole-enam-ainult-kalevipoeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlane Soomes pole enam ainult Kalevipoeg <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818083/eestlane-soomes-pole-enam-ainult-kalevipoeg/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/6818083/eestlane-soomes-pole-enam-ainult-kalevipoeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T21:46:48+02:00"><meta itemprop="dateModified" content="2019-11-04T23:49:13+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818156/tallinna-tervishoiuasutuses-lasti-vana-inimene-surnuks-madaneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RE3zPDjYj8z8iAt8sQC6KeHnDM4=/685x410/filters:focal(321x113:1148x816)/nginx/o/2019/11/04/12715596t1h6aad.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RE3zPDjYj8z8iAt8sQC6KeHnDM4=/685x410/filters:focal(321x113:1148x816)/nginx/o/2019/11/04/12715596t1h6aad.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>500</span></div></div><a href="https://heureka.postimees.ee/6818156/tallinna-tervishoiuasutuses-lasti-vana-inimene-surnuks-madaneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna tervishoiuasutuses lasti vana inimene surnuks mädaneda <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6818156/tallinna-tervishoiuasutuses-lasti-vana-inimene-surnuks-madaneda/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud fotod. Tähelepanu, tegemist on häirivate fotodega.</div></a><a href="https://heureka.postimees.ee/6818156/tallinna-tervishoiuasutuses-lasti-vana-inimene-surnuks-madaneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T07:00:00+02:00"><meta itemprop="dateModified" content="2019-11-04T13:31:27+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ooec6v_mlUM6Eo-kj54ksFn51yo=/335x190/smart/nginx/o/2019/11/03/12712574t1h0daa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ooec6v_mlUM6Eo-kj54ksFn51yo=/335x190/smart/nginx/o/2019/11/03/12712574t1h0daa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>378</span></div></div><a href="https://heureka.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru tegi stressivabama elu nimel kompromissi </span></a><a href="https://heureka.postimees.ee/6817237/kelly-sildaru-tegi-stressivabama-elu-nimel-kompromissi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T21:10:07+02:00"><meta itemprop="dateModified" content="2019-11-04T21:21:31+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818165/brigitte-susanne-hunt-andis-libastunud-kaaslasele-andeks-ta-on-imeline-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yWV75xMLsTu2BP1Fx6gRN-KBxkQ=/335x190/filters:focal(1061x335:2217x1330)/nginx/o/2018/09/24/11442628t1hd818.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yWV75xMLsTu2BP1Fx6gRN-KBxkQ=/335x190/filters:focal(1061x335:2217x1330)/nginx/o/2018/09/24/11442628t1hd818.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://heureka.postimees.ee/6818165/brigitte-susanne-hunt-andis-libastunud-kaaslasele-andeks-ta-on-imeline-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brigitte Susanne Hunt andis libastunud kaaslasele andeks: ta on imeline inimene! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6818165/brigitte-susanne-hunt-andis-libastunud-kaaslasele-andeks-ta-on-imeline-inimene/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6818165/brigitte-susanne-hunt-andis-libastunud-kaaslasele-andeks-ta-on-imeline-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T17:11:22+02:00"><meta itemprop="dateModified" content="2019-11-04T21:14:33+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6817959/fotod-ja-videod-lasnamael-polesid-lahtise-leegiga-kaks-angaari" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HHXNrbyW_rGZcdVBFuLQlKE4_YY=/685x410/smart/nginx/o/2019/11/04/12715113t1hb9a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HHXNrbyW_rGZcdVBFuLQlKE4_YY=/685x410/smart/nginx/o/2019/11/04/12715113t1hb9a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6817959/fotod-ja-videod-lasnamael-polesid-lahtise-leegiga-kaks-angaari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod: Lasnamäel põlesid lahtise leegiga kaks angaari <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6817959/fotod-ja-videod-lasnamael-polesid-lahtise-leegiga-kaks-angaari/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kl 21.12</div></a><a href="https://heureka.postimees.ee/6817959/fotod-ja-videod-lasnamael-polesid-lahtise-leegiga-kaks-angaari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T18:57:51+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818077/riigifirma-lubab-tuulepargi-eest-magusamat-praanikut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q44hKAay1va4xkVqXrzwu_SX-dk=/335x190/filters:focal(1036x538:1051x553)/nginx/o/2019/11/04/12715041t1hae24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/q44hKAay1va4xkVqXrzwu_SX-dk=/335x190/filters:focal(1036x538:1051x553)/nginx/o/2019/11/04/12715041t1hae24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://heureka.postimees.ee/6818077/riigifirma-lubab-tuulepargi-eest-magusamat-praanikut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigifirma lubab tuulepargi eest magusamat präänikut <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818077/riigifirma-lubab-tuulepargi-eest-magusamat-praanikut/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://heureka.postimees.ee/6818077/riigifirma-lubab-tuulepargi-eest-magusamat-praanikut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:50:47+02:00"><meta itemprop="dateModified" content="2019-11-04T15:52:38+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6817863/eesti-piirivalvurid-leidsid-kreeka-saarelt-kaljude-vahelt-38-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B8JB8ZzKc-QqOHv7tSVOLRzchhg=/335x190/filters:focal(538x273:1217x785)/nginx/o/2019/11/04/12714385t1h8d1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/B8JB8ZzKc-QqOHv7tSVOLRzchhg=/335x190/filters:focal(538x273:1217x785)/nginx/o/2019/11/04/12714385t1h8d1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://heureka.postimees.ee/6817863/eesti-piirivalvurid-leidsid-kreeka-saarelt-kaljude-vahelt-38-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti piirivalvurid leidsid Kreeka saarelt kaljude vahelt 38 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6817863/eesti-piirivalvurid-leidsid-kreeka-saarelt-kaljude-vahelt-38-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/6817863/eesti-piirivalvurid-leidsid-kreeka-saarelt-kaljude-vahelt-38-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:31:06+02:00"><meta itemprop="dateModified" content="2019-11-05T09:57:43+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OFwF6pbsq7VAKndWeeaoOLCubII=/685x410/filters:focal(271x536:1194x1428)/nginx/o/2017/09/08/7078883t1ha5c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OFwF6pbsq7VAKndWeeaoOLCubII=/685x410/filters:focal(271x536:1194x1428)/nginx/o/2017/09/08/7078883t1ha5c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>328</span></div></div><a href="https://heureka.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: teadlased tõestasid, et Eesti digiallkirja andmise aega saab võltsida <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://heureka.postimees.ee/6817834/video-teadlased-toestasid-et-eesti-digiallkirja-andmise-aega-saab-voltsida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-21xotyqgo3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-8b53d956c74e2e4ce06b.js" async></script></body></html>