<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/5szAL2J6zdzwbthUw26_GVg556A=/1200x630/smart/nginx/o/2019/12/10/12800222t1hce1f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/5szAL2J6zdzwbthUw26_GVg556A=/1200x630/smart/nginx/o/2019/12/10/12800222t1hce1f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ratas: Eesti seab kliimapoliitikas auahneid eesmärke"><meta property="twitter:title" content="Ratas: Eesti seab kliimapoliitikas auahneid eesmärke"><meta property="og:url" content="https://heureka.postimees.ee/6846463/ratas-eesti-seab-kliimapoliitikas-auahneid-eesmarke"><meta property="twitter:url" content="https://heureka.postimees.ee/6846463/ratas-eesti-seab-kliimapoliitikas-auahneid-eesmarke"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Peaminister Jüri Ratas kinnitas, et Eesti seab kliimapoliitikas auahneid eesmärke ning kliimaneutraalsuse eesmärk on täidetav."><meta property="twitter:description" content="Peaminister Jüri Ratas kinnitas, et Eesti seab kliimapoliitikas auahneid eesmärke ning kliimaneutraalsuse eesmärk on täidetav."><meta property="og:type" content="article"><meta property="article:section" content="Kliima"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="Jüri Ratas"><meta property="article:tag" content="Kliima"><meta name="article:published_time" content="2019-12-10T12:23:13+02:00"><meta name="article:modified_time" content="2019-12-10T12:23:13+02:00"><meta name="description" content="Peaminister Jüri Ratas kinnitas, et Eesti seab kliimapoliitikas auahneid eesmärke ning kliimaneutraalsuse eesmärk on täidetav."><meta name="keywords" content="Eesti, Jüri Ratas, Kliima"><link rel="canonical" href="https://heureka.postimees.ee/6846463/ratas-eesti-seab-kliimapoliitikas-auahneid-eesmarke"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Ratas: Eesti seab kliimapoliitikas auahneid eesmärke - Kliima - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1e9a04b61f268a10f100.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0b4baa;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3371 article-6846463"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">T, 10.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/6477369/andres-metspalu-mida-me-200-000-geeniprooviga-tegelikult-teha-tahame" class="quote__text">Autos oleme aga harjunud turvavöö kinnitama enne sõidu alustamist, mitte alles siis, kui juba kraavis oleme. Tervishoius peaks kehtima sama põhimõte. </a><a href="https://heureka.postimees.ee/6477369/andres-metspalu-mida-me-200-000-geeniprooviga-tegelikult-teha-tahame" class="quote__author section-border-color"><span class="slab section-font-color">Andres Metspalu</span></a></div><a href="https://heureka.postimees.ee/6477369/andres-metspalu-mida-me-200-000-geeniprooviga-tegelikult-teha-tahame" class="quote__image"><img src="//f10.pmo.ee/3TWRI7Gtu0iiMZOArysGRa9DsCg=/72x72/smart/nginx/o/2018/12/20/11669692t1h5a9b.jpg" srcset="//f10.pmo.ee/3TWRI7Gtu0iiMZOArysGRa9DsCg=/72x72/smart/nginx/o/2018/12/20/11669692t1h5a9b.jpg, //f10.pmo.ee/K94CX5t5hSpqw1AeEQOI9i6bod4=/144x144/smart/nginx/o/2018/12/20/11669692t1h5a9b.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/4862" target="_self" class="menu-item">Antarktika 200</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item section-font-color menu-item--active">Kliima</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6846463"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/4990">Kliima</a></li><li class="breadcrumb-item">Ratas: Eesti seab kliimapoliitikas auahneid eesmärke</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6846463/ratas-eesti-seab-kliimapoliitikas-auahneid-eesmarke%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846463" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">13</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ratas%3A%20Eesti%20seab%20kliimapoliitikas%20auahneid%20eesm%C3%A4rke&url=https://heureka.postimees.ee/6846463/ratas-eesti-seab-kliimapoliitikas-auahneid-eesmarke%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846463"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ratas%3A%20Eesti%20seab%20kliimapoliitikas%20auahneid%20eesm%C3%A4rke&url=https://heureka.postimees.ee/6846463/ratas-eesti-seab-kliimapoliitikas-auahneid-eesmarke%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846463"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ratas: Eesti seab kliimapoliitikas auahneid eesmärke&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6846463/ratas-eesti-seab-kliimapoliitikas-auahneid-eesmarke%3Futm_source%3Demail%26utm_content%3D6846463" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6846463/ratas-eesti-seab-kliimapoliitikas-auahneid-eesmarke/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">2</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-10T12:23:13+02:00">10. detsember 2019, 12:23</span></div><h1 class="article-headline" itemprop="headline name">Ratas: Eesti seab kliimapoliitikas auahneid eesmärke</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/aRLCRR5kaVk31XpTdqJG2hQOS1E=/685x410/smart/nginx/o/2019/12/10/12800222t1hce1f.jpg"><figure-fullscreen eager :image-id="12800222" image-url="//f7.pmo.ee/H_5_Ut8rhuAS_mNNDTBuNNRxvOs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/10/12800222t1hce1f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12800222)" src="//f7.pmo.ee/aRLCRR5kaVk31XpTdqJG2hQOS1E=/685x410/smart/nginx/o/2019/12/10/12800222t1hce1f.jpg" srcset="//f7.pmo.ee/aRLCRR5kaVk31XpTdqJG2hQOS1E=/685x410/smart/nginx/o/2019/12/10/12800222t1hce1f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jüri Ratas</p><p class="figure__caption--name" itemprop="creator">FOTO: Konstantin Sednev / Postimees / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Peaminister Jüri Ratas kinnitas, et Eesti seab kliimapoliitikas auahneid eesmärke ning kliimaneutraalsuse eesmärk on täidetav.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-8199l7trai" :preview-length="0" eager video-id="206289" video-stream-type="VOD" video-headline="6846463 Ratas: Eesti seab kliimapoliitikas auahneid eesmärke" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/cd4818965498d833dcb9156f1078ea7e.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:206289,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6846463-ratas-eesti-seab-kliimapoliitikas-auahneid-eesmarke&quot;,&quot;headline&quot;:&quot;6846463 Ratas: Eesti seab kliimapoliitikas auahneid eesmärke&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-10T12:23:13+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-10T12:24:38+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/cd4818965498d833dcb9156f1078ea7e.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ljfh7o7c2k" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jhxqt15h2q" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7aejwqiu77" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Peaminister Jüri Ratas andis teisipäeval riigikogu saadikutele ülevaade valitsuse Euroopa Liidu poliitika teostamisest. Peatudes kliimaküsimustel märkis Ratas, et talle on ka riigikogu saalis korduvalt öeldud, et Eesti oli vastu kliimaneutraalsuse eesmärgi seadmisele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kinnitan, et juunis me ei olnudki valmis seda eesmärki veel siduvalt seadma. Sel hetkel ei olnud teada, kas me siin 59. laiuskraadil hajaasustuses elades oleme selleks tehnoloogiliselt või majanduslikult suutelised. Ent täna teame nii seda, et me oleme suutelised kui ka seda, mida selleks tuleb teha,» ütles Ratas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peaministri sõnul näitas Stockholmi Keskkonnainstituudi Tallinna büroo uuring, et kliimaneutraalsus Eestis on saavutatav. Seda analüüsi aluseks võttes saatsid kolme Balti riigi peaministrid Euroopa Liidu riikide riigipeadele ja valitsusjuhtidele ühispöördumise sõnumiga, et kliimainvesteeringute mahu tõttu ei ole õige vähendada Euroopa Liidu pikaajalise eelarve üldmahtu ega vähendada summasid, mis võimaldavad Balti riikidel kliimaeesmärke saavutada.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6846463" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Peaministri sõnul on peatselt esitatava kliima- ja energiakava 2030 koostamisega võetud õige suund, jättes liikmesriikidele võimalused ise sobilikke valikuid langetada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ratas kinnitas, et erinevalt paljudest riikidest on Eesti «oma 2020 eesmärkide täitmisega rajal ja tulenevalt arengutest täidab need ilmselt varuga».</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Samuti oleme võtnud juba hetkel 2030. aastaks ühe kõige kõrgema emissioonide vähendamise eesmärgi Euroopa Liidus võrreldes 1990. aastaga, s.o miinus 70 protsenti. Ning näiteks taastuvenergia puhul oleme viie ambitsioonikama riigi seas, kui võtta arvesse ka meie võimalusi,» sõnas Ratas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Olen veendunud, et üleminek kliimaneutraalsusele peaks olema tehnoloogianeutraalne ja ka võimalikult turupõhine, sest ainult nii on tõenäoline, et suurenevad võimalused, valikud ja vabadused,» ütles Ratas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samas toonitas ta, et kuniks Eestil ei ole «sobivate energiaallikate näol võluvitsa», ei maksa kõrvale heita võimalusi tagamaks energiajulgeolek riikidele sobiva valikuga puhastest tehnoloogiatest. Samuti tuleb Ratase sõnul jätkuvalt tugevdada energiajulgeolekut ja varustuskindlust välisühenduste abiga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kliimaneutraalsuse sihi tõttu võib olla aga vajadus sise- ja välisühendusi veelgi tugevdada, eriti kui energiaallikad peaksid tulevikus pigem Eesti läänerannikul asuma,» ütles Ratas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ratas avaldas veendumust, et arutelud kliimaneutraalsuse, energiapöörde ja varustuskindluse teema üle võtavad riigikogus kindlasti väga suure osa järgnevatest aastatest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kuid eesmärk on selge – saavutada kliimaneutraalsus aastaks 2050 ehk siis aastal 2050 peab meie süsinikuheide olema võrdne süsiniku sidumisega. Me peame selles eesmärgis nägema ka oma suurt võimalust. Võimalust säästa loodusressursse, võimalust luua uusi töökohti ja uusi tehnoloogiaid aga ka võimalust vähendada sõltuvust teatud energiakandjatest ja nende tarnijatest,» ütles Ratas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta tõi näiteks Rail Balticu, mida seni peeti peamiselt strateegiliseks ühenduseks Euroopa keskustega, kuid nüüd teadvustame raudteeühendust hoopis hädavajaliku keskkonnasõbraliku alternatiivina tänastele enam saastavatele transpordiliikidele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ratas kinnitas, et valitsusele on Rail Baltic jätkuvalt oluline strateegiline eesmärk ning valitsus teeb kõik endast oleneva, et püsida kavas ning kindlustada selle rajamiseks Euroopa raha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ka on valitsus peaministri sõnul teinud tööd selleks, et põlevkivil ja Ida-Virumaal oleks kindel koht uues Euroopa Komisjoni fondis, mis puudutab õiglast üleminekut fossiilkütustelt puhastele kütustele.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6846463/ratas-eesti-seab-kliimapoliitikas-auahneid-eesmarke%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846463" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">13</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ratas%3A%20Eesti%20seab%20kliimapoliitikas%20auahneid%20eesm%C3%A4rke&url=https://heureka.postimees.ee/6846463/ratas-eesti-seab-kliimapoliitikas-auahneid-eesmarke%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846463"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ratas%3A%20Eesti%20seab%20kliimapoliitikas%20auahneid%20eesm%C3%A4rke&url=https://heureka.postimees.ee/6846463/ratas-eesti-seab-kliimapoliitikas-auahneid-eesmarke%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846463"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ratas: Eesti seab kliimapoliitikas auahneid eesmärke&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6846463/ratas-eesti-seab-kliimapoliitikas-auahneid-eesmarke%3Futm_source%3Demail%26utm_content%3D6846463" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6846463/ratas-eesti-seab-kliimapoliitikas-auahneid-eesmarke/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">2</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6846463" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6846463" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/1068/juri-ratas">Jüri Ratas</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/8467/kliima">Kliima</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qm2512nnlh" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d1zbpvu6dv" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="4990" content-type="topArticles" section-ids="3371" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/4990">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T00:04:00+02:00"><meta itemprop="dateModified" content="2019-12-09T11:09:58+02:00"><meta itemprop="author" content="Tiit Pruuli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6843673/meie-kapten" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z6oWU8qzNcavL1Q2m4b9Y08Jcac=/1000x435/filters:focal(355x166:370x181)/nginx/o/2019/12/06/12791550t1h5740.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/z6oWU8qzNcavL1Q2m4b9Y08Jcac=/1000x435/filters:focal(355x166:370x181)/nginx/o/2019/12/06/12791550t1h5740.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://leht.postimees.ee/6843673/meie-kapten" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meie kapten </span></a><a href="https://leht.postimees.ee/6843673/meie-kapten" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-07T11:53:38+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6844287/reportaaz-kliimakonverentsil-seisab-kesksel-kohal-kuum-ohk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i_zMZmi8XcQzSMDMJlixj4GMZFo=/324x185/filters:focal(864x486:879x501)/nginx/o/2019/12/06/12793377t1hb6b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/i_zMZmi8XcQzSMDMJlixj4GMZFo=/324x185/filters:focal(864x486:879x501)/nginx/o/2019/12/06/12793377t1hb6b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6844287/reportaaz-kliimakonverentsil-seisab-kesksel-kohal-kuum-ohk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">REPORTAAŽ: Kliimakonverentsil seisab kesksel kohal kuum õhk <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6844287/reportaaz-kliimakonverentsil-seisab-kesksel-kohal-kuum-ohk/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6844287/reportaaz-kliimakonverentsil-seisab-kesksel-kohal-kuum-ohk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T14:32:57+02:00"><meta itemprop="dateModified" content="2019-12-04T14:50:34+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6842043/2019-aasta-kliimabilanss-emissioonid-tousevad-kivisoe-hulgamisest-hoolimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ojlrDsOPyAuclw6sNsG7BKOsjBM=/324x185/smart/nginx/o/2019/12/04/12787316t1hfc38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ojlrDsOPyAuclw6sNsG7BKOsjBM=/324x185/smart/nginx/o/2019/12/04/12787316t1hfc38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6842043/2019-aasta-kliimabilanss-emissioonid-tousevad-kivisoe-hulgamisest-hoolimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2019. aasta kliimabilanss – emissioonid tõusevad kivisöe hülgamisest hoolimata <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6842043/2019-aasta-kliimabilanss-emissioonid-tousevad-kivisoe-hulgamisest-hoolimata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6842043/2019-aasta-kliimabilanss-emissioonid-tousevad-kivisoe-hulgamisest-hoolimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T12:31:53+02:00"><meta itemprop="dateModified" content="2019-12-04T12:57:05+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6841899/raport-el-ei-taida-2020-aasta-keskkonnakaitse-eesmarke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tpriChsi8l4CdJooeqzh78hn-4E=/324x185/smart/nginx/o/2019/12/04/12786985t1ha2c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tpriChsi8l4CdJooeqzh78hn-4E=/324x185/smart/nginx/o/2019/12/04/12786985t1ha2c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6841899/raport-el-ei-taida-2020-aasta-keskkonnakaitse-eesmarke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raport: EL ei täida 2020. aasta keskkonnakaitse eesmärke <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6841899/raport-el-ei-taida-2020-aasta-keskkonnakaitse-eesmarke/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6841899/raport-el-ei-taida-2020-aasta-keskkonnakaitse-eesmarke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dvobqk4w1o" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T11:54:53+02:00"><meta itemprop="dateModified" content="2019-12-03T11:54:53+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6840914/uro-kaesolev-aastakumme-tootab-tulla-mootmisajaloo-kuumim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-1ViXz32LVSB4xUhOU1J_RCcZoI=/1000x435/smart/nginx/o/2019/12/03/12784732t1h5763.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-1ViXz32LVSB4xUhOU1J_RCcZoI=/1000x435/smart/nginx/o/2019/12/03/12784732t1h5763.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6840914/uro-kaesolev-aastakumme-tootab-tulla-mootmisajaloo-kuumim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO: käesolev aastakümme tõotab tulla mõõtmisajaloo kuumim </span></a><a href="https://heureka.postimees.ee/6840914/uro-kaesolev-aastakumme-tootab-tulla-mootmisajaloo-kuumim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T17:50:46+02:00"><meta itemprop="dateModified" content="2019-12-02T17:57:01+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6840413/puust-ja-punaseks-miks-on-madriidi-kliimakohtumine-oluline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GywnIHlwpUm3wT8W1MlZnI1G_lk=/335x190/smart/nginx/o/2019/12/02/12783554t1h2871.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GywnIHlwpUm3wT8W1MlZnI1G_lk=/335x190/smart/nginx/o/2019/12/02/12783554t1h2871.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a></div><a href="https://heureka.postimees.ee/6840413/puust-ja-punaseks-miks-on-madriidi-kliimakohtumine-oluline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: miks on Madriidi kliimakohtumine oluline? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6840413/puust-ja-punaseks-miks-on-madriidi-kliimakohtumine-oluline/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://heureka.postimees.ee/6840413/puust-ja-punaseks-miks-on-madriidi-kliimakohtumine-oluline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T17:46:04+02:00"><meta itemprop="dateModified" content="2019-12-02T17:46:04+02:00"><meta itemprop="author" content="AP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6840409/hiina-kavandab-uusi-soeelektrijaamu-ja-karbib-roopselt-taastuvenergiat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4kENHXzQ7tWlyEILhr_E3CxfmnU=/335x190/smart/nginx/o/2019/12/02/12783547t1hae4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4kENHXzQ7tWlyEILhr_E3CxfmnU=/335x190/smart/nginx/o/2019/12/02/12783547t1hae4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://heureka.postimees.ee/6840409/hiina-kavandab-uusi-soeelektrijaamu-ja-karbib-roopselt-taastuvenergiat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina kavandab uusi söeelektrijaamu ja kärbib rööpselt taastuvenergiat <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6840409/hiina-kavandab-uusi-soeelektrijaamu-ja-karbib-roopselt-taastuvenergiat/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6840409/hiina-kavandab-uusi-soeelektrijaamu-ja-karbib-roopselt-taastuvenergiat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T16:33:19+02:00"><meta itemprop="dateModified" content="2019-12-02T16:33:19+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6840342/ilmateenistuse-statistika-november-oli-tavaparasest-mitu-kraadi-soojem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XndDNcvELs_Gbw3jCEsfozirQXU=/685x410/smart/nginx/o/2019/12/02/12783175t1hae99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XndDNcvELs_Gbw3jCEsfozirQXU=/685x410/smart/nginx/o/2019/12/02/12783175t1hae99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6840342/ilmateenistuse-statistika-november-oli-tavaparasest-mitu-kraadi-soojem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistuse statistika: november oli tavapärasest mitu kraadi soojem </span></a><a href="https://heureka.postimees.ee/6840342/ilmateenistuse-statistika-november-oli-tavaparasest-mitu-kraadi-soojem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T14:06:24+02:00"><meta itemprop="dateModified" content="2019-12-02T14:19:10+02:00"><meta itemprop="author" content="AFP/AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6840151/uro-peasekretar-kliimakriisis-on-valida-lootuse-ja-allaandmise-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nev-9jli9t2BC5-UKt3ZHJVjCOQ=/335x190/smart/nginx/o/2019/12/02/12782587t1h5aad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nev-9jli9t2BC5-UKt3ZHJVjCOQ=/335x190/smart/nginx/o/2019/12/02/12782587t1h5aad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6840151/uro-peasekretar-kliimakriisis-on-valida-lootuse-ja-allaandmise-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO peasekretär: kliimakriisis on valida lootuse ja allaandmise vahel <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6840151/uro-peasekretar-kliimakriisis-on-valida-lootuse-ja-allaandmise-vahel/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6840151/uro-peasekretar-kliimakriisis-on-valida-lootuse-ja-allaandmise-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T13:19:24+02:00"><meta itemprop="dateModified" content="2019-12-02T13:31:34+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6840086/doktoritoo-kliimamuutused-voivad-eesti-sookurgedele-hasti-mojuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P7bFqMJqoaxia6Yy9qE0IPgVDkQ=/335x190/smart/nginx/o/2019/12/02/12782520t1h28c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/P7bFqMJqoaxia6Yy9qE0IPgVDkQ=/335x190/smart/nginx/o/2019/12/02/12782520t1h28c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://heureka.postimees.ee/6840086/doktoritoo-kliimamuutused-voivad-eesti-sookurgedele-hasti-mojuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktoritöö: kliimamuutused võivad Eesti sookurgedele hästi mõjuda </span></a><a href="https://heureka.postimees.ee/6840086/doktoritoo-kliimamuutused-voivad-eesti-sookurgedele-hasti-mojuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T13:10:14+02:00"><meta itemprop="dateModified" content="2019-12-02T16:48:03+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6840046/eesti-toetab-uro-kliimakonverentsil-rohepooret" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tYGPcs49iE9_YgkMJVjihuDA5Rk=/685x410/smart/nginx/o/2019/12/02/12782827t1hb024.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tYGPcs49iE9_YgkMJVjihuDA5Rk=/685x410/smart/nginx/o/2019/12/02/12782827t1hb024.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6840046/eesti-toetab-uro-kliimakonverentsil-rohepooret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">Otse Postimehest ⟩ </span>Eesti toetab ÜRO kliimakonverentsil rohepööret </span></a><a href="https://tv.postimees.ee/6840046/eesti-toetab-uro-kliimakonverentsil-rohepooret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T11:12:49+02:00"><meta itemprop="dateModified" content="2019-12-01T11:59:51+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6839331/rene-kokk-kasvuhoonegaasid-innustavad-uut-tehnoloogiat-arendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y4SWEB-PbE6aPPv8hzJCYtzhJcM=/335x190/filters:focal(0x6:1477x954)/nginx/o/2019/11/27/12769950t1h4387.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y4SWEB-PbE6aPPv8hzJCYtzhJcM=/335x190/filters:focal(0x6:1477x954)/nginx/o/2019/11/27/12769950t1h4387.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6839331/rene-kokk-kasvuhoonegaasid-innustavad-uut-tehnoloogiat-arendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rene Kokk: kasvuhoonegaasid innustavad uut tehnoloogiat arendama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6839331/rene-kokk-kasvuhoonegaasid-innustavad-uut-tehnoloogiat-arendama/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6839331/rene-kokk-kasvuhoonegaasid-innustavad-uut-tehnoloogiat-arendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-29T21:06:02+02:00"><meta itemprop="author" content="Bretty Sarapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6838541/uppuva-veneetsia-teadlastel-on-vaidlemisest-korini-kliima-muutub-ja-me-peame-reageerima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_zuqDpOFIpdtq_T3bjAS-BeqUQg=/335x190/smart/nginx/o/2019/11/29/12776620t1hd00d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_zuqDpOFIpdtq_T3bjAS-BeqUQg=/335x190/smart/nginx/o/2019/11/29/12776620t1hd00d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://leht.postimees.ee/6838541/uppuva-veneetsia-teadlastel-on-vaidlemisest-korini-kliima-muutub-ja-me-peame-reageerima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uppuva Veneetsia teadlastel on vaidlemisest kõrini - kliima muutub ja me peame reageerima <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6838541/uppuva-veneetsia-teadlastel-on-vaidlemisest-korini-kliima-muutub-ja-me-peame-reageerima/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Postimees Veneetsias</div></a><a href="https://leht.postimees.ee/6838541/uppuva-veneetsia-teadlastel-on-vaidlemisest-korini-kliima-muutub-ja-me-peame-reageerima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T14:17:07+02:00"><meta itemprop="dateModified" content="2019-11-29T14:40:47+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6838278/kliima-paastmise-voimalus-hakkab-inimkonnal-kaest-libisema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m0PaJ_iK71jelOr-7WXF1yU8Z0A=/685x410/smart/nginx/o/2019/11/29/12775710t1h0448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/m0PaJ_iK71jelOr-7WXF1yU8Z0A=/685x410/smart/nginx/o/2019/11/29/12775710t1h0448.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://heureka.postimees.ee/6838278/kliima-paastmise-voimalus-hakkab-inimkonnal-kaest-libisema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">Graafik ⟩ </span>Kliima päästmise võimalus hakkab inimkonnal käest libisema <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6838278/kliima-paastmise-voimalus-hakkab-inimkonnal-kaest-libisema/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://heureka.postimees.ee/6838278/kliima-paastmise-voimalus-hakkab-inimkonnal-kaest-libisema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T13:41:03+02:00"><meta itemprop="dateModified" content="2019-11-28T13:41:03+02:00"><meta itemprop="author" content="Getlyn Denks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6837230/getlyn-denks-koerast-oleme-ule-aga-kas-saame-ka-sabast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VQzglOCaFavFoT3TqLz0_kNdZ64=/335x190/smart/nginx/o/2019/11/28/12772429t1h76bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VQzglOCaFavFoT3TqLz0_kNdZ64=/335x190/smart/nginx/o/2019/11/28/12772429t1h76bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6837230/getlyn-denks-koerast-oleme-ule-aga-kas-saame-ka-sabast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Getlyn Denks: koerast oleme üle, aga kas saame ka sabast? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6837230/getlyn-denks-koerast-oleme-ule-aga-kas-saame-ka-sabast/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6837230/getlyn-denks-koerast-oleme-ule-aga-kas-saame-ka-sabast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-28T10:19:47+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6836759/postimees-strasbourgis-von-der-leyen-sai-loa-tuurida-eri-suundades-kiskuvat-eli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AdYFeorJxHjLPcn_WKNvWobLBnU=/335x190/smart/nginx/o/2019/11/27/12771283t1ha572.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AdYFeorJxHjLPcn_WKNvWobLBnU=/335x190/smart/nginx/o/2019/11/27/12771283t1ha572.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6836759/postimees-strasbourgis-von-der-leyen-sai-loa-tuurida-eri-suundades-kiskuvat-eli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Strasbourgis: Von der Leyen sai loa tüürida eri suundades kiskuvat ELi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6836759/postimees-strasbourgis-von-der-leyen-sai-loa-tuurida-eri-suundades-kiskuvat-eli/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6836759/postimees-strasbourgis-von-der-leyen-sai-loa-tuurida-eri-suundades-kiskuvat-eli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T13:38:00+02:00"><meta itemprop="dateModified" content="2019-11-27T15:58:56+02:00"><meta itemprop="author" content="AFP/AP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6836299/hiina-arenenud-riikidel-puudub-poliitiline-tahe-kliimasihte-taita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ky57D7dq0NrYLTqrb9-we1TTKVM=/685x410/smart/nginx/o/2019/11/27/12770049t1h954c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ky57D7dq0NrYLTqrb9-we1TTKVM=/685x410/smart/nginx/o/2019/11/27/12770049t1h954c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6836299/hiina-arenenud-riikidel-puudub-poliitiline-tahe-kliimasihte-taita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina: arenenud riikidel puudub poliitiline tahe kliimasihte täita <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6836299/hiina-arenenud-riikidel-puudub-poliitiline-tahe-kliimasihte-taita/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Silmakirjalikkus: samal ajal ehitab Hiina aina uusi söejaamasid</div></a><a href="https://heureka.postimees.ee/6836299/hiina-arenenud-riikidel-puudub-poliitiline-tahe-kliimasihte-taita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T13:35:44+02:00"><meta itemprop="dateModified" content="2019-11-26T13:54:56+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6835258/uro-kliimarekordite-tuules-co2-heitmete-haripunktist-pole-veel-markigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QdYPdSTn5rUe64CpqrmpzyLXb2Y=/335x190/filters:focal(631x420:1297x986)/nginx/o/2019/11/26/12767399t1hac2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QdYPdSTn5rUe64CpqrmpzyLXb2Y=/335x190/filters:focal(631x420:1297x986)/nginx/o/2019/11/26/12767399t1hac2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://heureka.postimees.ee/6835258/uro-kliimarekordite-tuules-co2-heitmete-haripunktist-pole-veel-markigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO kliimarekordite tuules: CO2-heitmete haripunktist pole veel märkigi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6835258/uro-kliimarekordite-tuules-co2-heitmete-haripunktist-pole-veel-markigi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6835258/uro-kliimarekordite-tuules-co2-heitmete-haripunktist-pole-veel-markigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T16:59:26+02:00"><meta itemprop="dateModified" content="2019-11-25T17:18:18+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6834651/uro-kasvuhoonegaaside-tase-atmosfaaris-joudis-uue-rekordini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-LT_76XNwcrcvGNsfPinOV7NjbI=/335x190/smart/nginx/o/2019/11/25/12764844t1hb643.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-LT_76XNwcrcvGNsfPinOV7NjbI=/335x190/smart/nginx/o/2019/11/25/12764844t1hb643.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://heureka.postimees.ee/6834651/uro-kasvuhoonegaaside-tase-atmosfaaris-joudis-uue-rekordini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO: kasvuhoonegaaside tase atmosfääris jõudis uue rekordini <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6834651/uro-kasvuhoonegaaside-tase-atmosfaaris-joudis-uue-rekordini/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://heureka.postimees.ee/6834651/uro-kasvuhoonegaaside-tase-atmosfaaris-joudis-uue-rekordini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-n6g3nm5psy" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-dk342iu1n6" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4hntdi5hvd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/4990">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T00:04:00+02:00"><meta itemprop="dateModified" content="2019-12-09T11:09:58+02:00"><meta itemprop="author" content="Tiit Pruuli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6843673/meie-kapten" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z6oWU8qzNcavL1Q2m4b9Y08Jcac=/1000x435/filters:focal(355x166:370x181)/nginx/o/2019/12/06/12791550t1h5740.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/z6oWU8qzNcavL1Q2m4b9Y08Jcac=/1000x435/filters:focal(355x166:370x181)/nginx/o/2019/12/06/12791550t1h5740.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://leht.postimees.ee/6843673/meie-kapten" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meie kapten </span></a><a href="https://leht.postimees.ee/6843673/meie-kapten" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-07T11:53:38+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6844287/reportaaz-kliimakonverentsil-seisab-kesksel-kohal-kuum-ohk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5ew2k70-ZUgWVpxsnCRRRHDGF8Y=/335x190/filters:focal(864x486:879x501)/nginx/o/2019/12/06/12793377t1hb6b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5ew2k70-ZUgWVpxsnCRRRHDGF8Y=/335x190/filters:focal(864x486:879x501)/nginx/o/2019/12/06/12793377t1hb6b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6844287/reportaaz-kliimakonverentsil-seisab-kesksel-kohal-kuum-ohk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">REPORTAAŽ: Kliimakonverentsil seisab kesksel kohal kuum õhk <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6844287/reportaaz-kliimakonverentsil-seisab-kesksel-kohal-kuum-ohk/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6844287/reportaaz-kliimakonverentsil-seisab-kesksel-kohal-kuum-ohk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T14:32:57+02:00"><meta itemprop="dateModified" content="2019-12-04T14:50:34+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6842043/2019-aasta-kliimabilanss-emissioonid-tousevad-kivisoe-hulgamisest-hoolimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NAnLXVWxBvqhEQuOmj2y1GmhV3w=/335x190/smart/nginx/o/2019/12/04/12787316t1hfc38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NAnLXVWxBvqhEQuOmj2y1GmhV3w=/335x190/smart/nginx/o/2019/12/04/12787316t1hfc38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6842043/2019-aasta-kliimabilanss-emissioonid-tousevad-kivisoe-hulgamisest-hoolimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2019. aasta kliimabilanss – emissioonid tõusevad kivisöe hülgamisest hoolimata <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6842043/2019-aasta-kliimabilanss-emissioonid-tousevad-kivisoe-hulgamisest-hoolimata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6842043/2019-aasta-kliimabilanss-emissioonid-tousevad-kivisoe-hulgamisest-hoolimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T12:31:53+02:00"><meta itemprop="dateModified" content="2019-12-04T12:57:05+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6841899/raport-el-ei-taida-2020-aasta-keskkonnakaitse-eesmarke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QDqlYlfAS9sqKWiDLfX9N5lGwLk=/685x410/smart/nginx/o/2019/12/04/12786985t1ha2c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QDqlYlfAS9sqKWiDLfX9N5lGwLk=/685x410/smart/nginx/o/2019/12/04/12786985t1ha2c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6841899/raport-el-ei-taida-2020-aasta-keskkonnakaitse-eesmarke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raport: EL ei täida 2020. aasta keskkonnakaitse eesmärke <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6841899/raport-el-ei-taida-2020-aasta-keskkonnakaitse-eesmarke/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6841899/raport-el-ei-taida-2020-aasta-keskkonnakaitse-eesmarke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T11:54:53+02:00"><meta itemprop="dateModified" content="2019-12-03T11:54:53+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6840914/uro-kaesolev-aastakumme-tootab-tulla-mootmisajaloo-kuumim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CcK96j-GxB6hQwJPomjf_eTvOP4=/335x190/smart/nginx/o/2019/12/03/12784732t1h5763.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CcK96j-GxB6hQwJPomjf_eTvOP4=/335x190/smart/nginx/o/2019/12/03/12784732t1h5763.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6840914/uro-kaesolev-aastakumme-tootab-tulla-mootmisajaloo-kuumim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO: käesolev aastakümme tõotab tulla mõõtmisajaloo kuumim </span></a><a href="https://heureka.postimees.ee/6840914/uro-kaesolev-aastakumme-tootab-tulla-mootmisajaloo-kuumim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T17:50:46+02:00"><meta itemprop="dateModified" content="2019-12-02T17:57:01+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6840413/puust-ja-punaseks-miks-on-madriidi-kliimakohtumine-oluline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GywnIHlwpUm3wT8W1MlZnI1G_lk=/335x190/smart/nginx/o/2019/12/02/12783554t1h2871.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GywnIHlwpUm3wT8W1MlZnI1G_lk=/335x190/smart/nginx/o/2019/12/02/12783554t1h2871.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a></div><a href="https://heureka.postimees.ee/6840413/puust-ja-punaseks-miks-on-madriidi-kliimakohtumine-oluline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: miks on Madriidi kliimakohtumine oluline? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6840413/puust-ja-punaseks-miks-on-madriidi-kliimakohtumine-oluline/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://heureka.postimees.ee/6840413/puust-ja-punaseks-miks-on-madriidi-kliimakohtumine-oluline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T17:46:04+02:00"><meta itemprop="dateModified" content="2019-12-02T17:46:04+02:00"><meta itemprop="author" content="AP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6840409/hiina-kavandab-uusi-soeelektrijaamu-ja-karbib-roopselt-taastuvenergiat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nk28qHgRR7pIqTpCG2KnBiuUPLQ=/685x410/smart/nginx/o/2019/12/02/12783547t1hae4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nk28qHgRR7pIqTpCG2KnBiuUPLQ=/685x410/smart/nginx/o/2019/12/02/12783547t1hae4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://heureka.postimees.ee/6840409/hiina-kavandab-uusi-soeelektrijaamu-ja-karbib-roopselt-taastuvenergiat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina kavandab uusi söeelektrijaamu ja kärbib rööpselt taastuvenergiat <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6840409/hiina-kavandab-uusi-soeelektrijaamu-ja-karbib-roopselt-taastuvenergiat/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6840409/hiina-kavandab-uusi-soeelektrijaamu-ja-karbib-roopselt-taastuvenergiat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T16:33:19+02:00"><meta itemprop="dateModified" content="2019-12-02T16:33:19+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6840342/ilmateenistuse-statistika-november-oli-tavaparasest-mitu-kraadi-soojem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c4QVSfIXLunlJhOcPFQNad9QCu0=/335x190/smart/nginx/o/2019/12/02/12783175t1hae99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/c4QVSfIXLunlJhOcPFQNad9QCu0=/335x190/smart/nginx/o/2019/12/02/12783175t1hae99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6840342/ilmateenistuse-statistika-november-oli-tavaparasest-mitu-kraadi-soojem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistuse statistika: november oli tavapärasest mitu kraadi soojem </span></a><a href="https://heureka.postimees.ee/6840342/ilmateenistuse-statistika-november-oli-tavaparasest-mitu-kraadi-soojem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T14:06:24+02:00"><meta itemprop="dateModified" content="2019-12-02T14:19:10+02:00"><meta itemprop="author" content="AFP/AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6840151/uro-peasekretar-kliimakriisis-on-valida-lootuse-ja-allaandmise-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nev-9jli9t2BC5-UKt3ZHJVjCOQ=/335x190/smart/nginx/o/2019/12/02/12782587t1h5aad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nev-9jli9t2BC5-UKt3ZHJVjCOQ=/335x190/smart/nginx/o/2019/12/02/12782587t1h5aad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6840151/uro-peasekretar-kliimakriisis-on-valida-lootuse-ja-allaandmise-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO peasekretär: kliimakriisis on valida lootuse ja allaandmise vahel <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6840151/uro-peasekretar-kliimakriisis-on-valida-lootuse-ja-allaandmise-vahel/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6840151/uro-peasekretar-kliimakriisis-on-valida-lootuse-ja-allaandmise-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T13:19:24+02:00"><meta itemprop="dateModified" content="2019-12-02T13:31:34+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6840086/doktoritoo-kliimamuutused-voivad-eesti-sookurgedele-hasti-mojuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2W4i1bIymSzClm4hzjPUZeN8bJw=/685x410/smart/nginx/o/2019/12/02/12782520t1h28c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2W4i1bIymSzClm4hzjPUZeN8bJw=/685x410/smart/nginx/o/2019/12/02/12782520t1h28c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3111" class="list-article__section-label slab">Loodus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://heureka.postimees.ee/6840086/doktoritoo-kliimamuutused-voivad-eesti-sookurgedele-hasti-mojuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktoritöö: kliimamuutused võivad Eesti sookurgedele hästi mõjuda </span></a><a href="https://heureka.postimees.ee/6840086/doktoritoo-kliimamuutused-voivad-eesti-sookurgedele-hasti-mojuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g0dkyo3gmd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lujn30jsuk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T13:10:14+02:00"><meta itemprop="dateModified" content="2019-12-02T16:48:03+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6840046/eesti-toetab-uro-kliimakonverentsil-rohepooret" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QAQPbGPhoxOUmsx7sCg37CC9MOI=/335x190/smart/nginx/o/2019/12/02/12782827t1hb024.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QAQPbGPhoxOUmsx7sCg37CC9MOI=/335x190/smart/nginx/o/2019/12/02/12782827t1hb024.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6840046/eesti-toetab-uro-kliimakonverentsil-rohepooret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">Otse Postimehest ⟩ </span>Eesti toetab ÜRO kliimakonverentsil rohepööret </span></a><a href="https://tv.postimees.ee/6840046/eesti-toetab-uro-kliimakonverentsil-rohepooret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T11:12:49+02:00"><meta itemprop="dateModified" content="2019-12-01T11:59:51+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6839331/rene-kokk-kasvuhoonegaasid-innustavad-uut-tehnoloogiat-arendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y4SWEB-PbE6aPPv8hzJCYtzhJcM=/335x190/filters:focal(0x6:1477x954)/nginx/o/2019/11/27/12769950t1h4387.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y4SWEB-PbE6aPPv8hzJCYtzhJcM=/335x190/filters:focal(0x6:1477x954)/nginx/o/2019/11/27/12769950t1h4387.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6839331/rene-kokk-kasvuhoonegaasid-innustavad-uut-tehnoloogiat-arendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rene Kokk: kasvuhoonegaasid innustavad uut tehnoloogiat arendama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6839331/rene-kokk-kasvuhoonegaasid-innustavad-uut-tehnoloogiat-arendama/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6839331/rene-kokk-kasvuhoonegaasid-innustavad-uut-tehnoloogiat-arendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-29T21:06:02+02:00"><meta itemprop="author" content="Bretty Sarapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6838541/uppuva-veneetsia-teadlastel-on-vaidlemisest-korini-kliima-muutub-ja-me-peame-reageerima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NhDgNqIBhJKdN0oK1-KvGnpfjsA=/685x410/smart/nginx/o/2019/11/29/12776620t1hd00d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NhDgNqIBhJKdN0oK1-KvGnpfjsA=/685x410/smart/nginx/o/2019/11/29/12776620t1hd00d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://leht.postimees.ee/6838541/uppuva-veneetsia-teadlastel-on-vaidlemisest-korini-kliima-muutub-ja-me-peame-reageerima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uppuva Veneetsia teadlastel on vaidlemisest kõrini - kliima muutub ja me peame reageerima <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6838541/uppuva-veneetsia-teadlastel-on-vaidlemisest-korini-kliima-muutub-ja-me-peame-reageerima/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Postimees Veneetsias</div></a><a href="https://leht.postimees.ee/6838541/uppuva-veneetsia-teadlastel-on-vaidlemisest-korini-kliima-muutub-ja-me-peame-reageerima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T14:17:07+02:00"><meta itemprop="dateModified" content="2019-11-29T14:40:47+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6838278/kliima-paastmise-voimalus-hakkab-inimkonnal-kaest-libisema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9zyj994QG8GTsyOe_23en7zACj4=/335x190/smart/nginx/o/2019/11/29/12775710t1h0448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9zyj994QG8GTsyOe_23en7zACj4=/335x190/smart/nginx/o/2019/11/29/12775710t1h0448.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://heureka.postimees.ee/6838278/kliima-paastmise-voimalus-hakkab-inimkonnal-kaest-libisema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">Graafik ⟩ </span>Kliima päästmise võimalus hakkab inimkonnal käest libisema <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6838278/kliima-paastmise-voimalus-hakkab-inimkonnal-kaest-libisema/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://heureka.postimees.ee/6838278/kliima-paastmise-voimalus-hakkab-inimkonnal-kaest-libisema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T13:41:03+02:00"><meta itemprop="dateModified" content="2019-11-28T13:41:03+02:00"><meta itemprop="author" content="Getlyn Denks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6837230/getlyn-denks-koerast-oleme-ule-aga-kas-saame-ka-sabast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VQzglOCaFavFoT3TqLz0_kNdZ64=/335x190/smart/nginx/o/2019/11/28/12772429t1h76bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VQzglOCaFavFoT3TqLz0_kNdZ64=/335x190/smart/nginx/o/2019/11/28/12772429t1h76bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6837230/getlyn-denks-koerast-oleme-ule-aga-kas-saame-ka-sabast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Getlyn Denks: koerast oleme üle, aga kas saame ka sabast? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6837230/getlyn-denks-koerast-oleme-ule-aga-kas-saame-ka-sabast/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6837230/getlyn-denks-koerast-oleme-ule-aga-kas-saame-ka-sabast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-28T10:19:47+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6836759/postimees-strasbourgis-von-der-leyen-sai-loa-tuurida-eri-suundades-kiskuvat-eli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aoF7RTngfqYFvCKIg5vl6X5ao4s=/685x410/smart/nginx/o/2019/11/27/12771283t1ha572.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aoF7RTngfqYFvCKIg5vl6X5ao4s=/685x410/smart/nginx/o/2019/11/27/12771283t1ha572.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6836759/postimees-strasbourgis-von-der-leyen-sai-loa-tuurida-eri-suundades-kiskuvat-eli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Strasbourgis: Von der Leyen sai loa tüürida eri suundades kiskuvat ELi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6836759/postimees-strasbourgis-von-der-leyen-sai-loa-tuurida-eri-suundades-kiskuvat-eli/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6836759/postimees-strasbourgis-von-der-leyen-sai-loa-tuurida-eri-suundades-kiskuvat-eli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T13:38:00+02:00"><meta itemprop="dateModified" content="2019-11-27T15:58:56+02:00"><meta itemprop="author" content="AFP/AP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6836299/hiina-arenenud-riikidel-puudub-poliitiline-tahe-kliimasihte-taita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lebTrAbFRLwdldmUC0tI71EDKU4=/335x190/smart/nginx/o/2019/11/27/12770049t1h954c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lebTrAbFRLwdldmUC0tI71EDKU4=/335x190/smart/nginx/o/2019/11/27/12770049t1h954c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6836299/hiina-arenenud-riikidel-puudub-poliitiline-tahe-kliimasihte-taita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina: arenenud riikidel puudub poliitiline tahe kliimasihte täita <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6836299/hiina-arenenud-riikidel-puudub-poliitiline-tahe-kliimasihte-taita/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Silmakirjalikkus: samal ajal ehitab Hiina aina uusi söejaamasid</div></a><a href="https://heureka.postimees.ee/6836299/hiina-arenenud-riikidel-puudub-poliitiline-tahe-kliimasihte-taita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T13:35:44+02:00"><meta itemprop="dateModified" content="2019-11-26T13:54:56+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6835258/uro-kliimarekordite-tuules-co2-heitmete-haripunktist-pole-veel-markigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QdYPdSTn5rUe64CpqrmpzyLXb2Y=/335x190/filters:focal(631x420:1297x986)/nginx/o/2019/11/26/12767399t1hac2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QdYPdSTn5rUe64CpqrmpzyLXb2Y=/335x190/filters:focal(631x420:1297x986)/nginx/o/2019/11/26/12767399t1hac2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://heureka.postimees.ee/6835258/uro-kliimarekordite-tuules-co2-heitmete-haripunktist-pole-veel-markigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO kliimarekordite tuules: CO2-heitmete haripunktist pole veel märkigi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6835258/uro-kliimarekordite-tuules-co2-heitmete-haripunktist-pole-veel-markigi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6835258/uro-kliimarekordite-tuules-co2-heitmete-haripunktist-pole-veel-markigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T16:59:26+02:00"><meta itemprop="dateModified" content="2019-11-25T17:18:18+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6834651/uro-kasvuhoonegaaside-tase-atmosfaaris-joudis-uue-rekordini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Qqos39oBoXE-0PG8_ICvBF1dqZk=/685x410/smart/nginx/o/2019/11/25/12764844t1hb643.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Qqos39oBoXE-0PG8_ICvBF1dqZk=/685x410/smart/nginx/o/2019/11/25/12764844t1hb643.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://heureka.postimees.ee/6834651/uro-kasvuhoonegaaside-tase-atmosfaaris-joudis-uue-rekordini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO: kasvuhoonegaaside tase atmosfääris jõudis uue rekordini <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6834651/uro-kasvuhoonegaaside-tase-atmosfaaris-joudis-uue-rekordini/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://heureka.postimees.ee/6834651/uro-kasvuhoonegaaside-tase-atmosfaaris-joudis-uue-rekordini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u8alrfhv3v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4rutzouu3h" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T23:50:57+02:00"><meta itemprop="dateModified" content="2019-11-25T10:05:14+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6833898/kliimaprobleemid-sunnivad-ka-eestlased-elektriautodesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DU_3LiwvfSxdBTBgWichnNHzLjQ=/335x190/smart/nginx/o/2019/11/15/12741952t1hf7ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DU_3LiwvfSxdBTBgWichnNHzLjQ=/335x190/smart/nginx/o/2019/11/15/12741952t1hf7ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://www.postimees.ee/6833898/kliimaprobleemid-sunnivad-ka-eestlased-elektriautodesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliimaprobleemid sunnivad ka eestlased elektriautodesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6833898/kliimaprobleemid-sunnivad-ka-eestlased-elektriautodesse/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://www.postimees.ee/6833898/kliimaprobleemid-sunnivad-ka-eestlased-elektriautodesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T19:45:03+02:00"><meta itemprop="dateModified" content="2019-11-25T10:05:03+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6833819/biokutused-on-needus-tulevik-on-vesiniku-paralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4VWnIPK6dUTcrwF-dALUXxf9z2M=/335x190/filters:focal(108x0:3275x2141)/nginx/o/2019/11/24/12762533t1h61e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4VWnIPK6dUTcrwF-dALUXxf9z2M=/335x190/filters:focal(108x0:3275x2141)/nginx/o/2019/11/24/12762533t1h61e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://www.postimees.ee/6833819/biokutused-on-needus-tulevik-on-vesiniku-paralt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Biokütused on needus, tulevik on vesiniku päralt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6833819/biokutused-on-needus-tulevik-on-vesiniku-paralt/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/6833819/biokutused-on-needus-tulevik-on-vesiniku-paralt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T09:00:10+02:00"><meta itemprop="dateModified" content="2019-11-23T23:50:55+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6832867/kliimaneutraalsuse-saavutamine-eestis-on-reaalne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hnHxbMiVkMJXzX5BR9PaucQ_nsc=/685x410/filters:focal(481x33:1938x2225)/nginx/o/2017/06/08/6759325t1h7159.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hnHxbMiVkMJXzX5BR9PaucQ_nsc=/685x410/filters:focal(481x33:1938x2225)/nginx/o/2017/06/08/6759325t1h7159.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://www.postimees.ee/6832867/kliimaneutraalsuse-saavutamine-eestis-on-reaalne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliimaneutraalsuse saavutamine Eestis on reaalne <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6832867/kliimaneutraalsuse-saavutamine-eestis-on-reaalne/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6832867/kliimaneutraalsuse-saavutamine-eestis-on-reaalne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T17:52:15+02:00"><meta itemprop="dateModified" content="2019-11-22T09:30:24+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6831988/uuring-uber-teeb-linnade-ohusaasteprobleemi-hullemaks-mitte-paremaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aQsi8NYIV3Vc6bzoOpAwLNPxMzE=/335x190/smart/nginx/o/2019/11/21/12756098t1h0dd8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aQsi8NYIV3Vc6bzoOpAwLNPxMzE=/335x190/smart/nginx/o/2019/11/21/12756098t1h0dd8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://maailm.postimees.ee/6831988/uuring-uber-teeb-linnade-ohusaasteprobleemi-hullemaks-mitte-paremaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Uber teeb linnade õhusaasteprobleemi hullemaks, mitte paremaks </span></a><a href="https://maailm.postimees.ee/6831988/uuring-uber-teeb-linnade-ohusaasteprobleemi-hullemaks-mitte-paremaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T16:54:02+02:00"><meta itemprop="dateModified" content="2019-11-22T09:13:42+02:00"><meta itemprop="author" content="Marko Mägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6831902/uuring-eestis-on-lumikattega-paevi-oluliselt-vahemaks-jaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rPwtDuQbRfQXw_JO_VxTX2xpP6U=/335x190/smart/nginx/o/2019/11/21/12755811t1h3ade.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rPwtDuQbRfQXw_JO_VxTX2xpP6U=/335x190/smart/nginx/o/2019/11/21/12755811t1h3ade.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://heureka.postimees.ee/6831902/uuring-eestis-on-lumikattega-paevi-oluliselt-vahemaks-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Eestis on lumikattega päevi oluliselt vähemaks jäänud <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6831902/uuring-eestis-on-lumikattega-paevi-oluliselt-vahemaks-jaanud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6831902/uuring-eestis-on-lumikattega-paevi-oluliselt-vahemaks-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T15:40:46+02:00"><meta itemprop="dateModified" content="2019-11-20T16:21:26+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2pv0SelQOtnG3GEIQc_256wp0n4=/685x410/smart/nginx/o/2019/11/20/12752976t1ha107.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2pv0SelQOtnG3GEIQc_256wp0n4=/685x410/smart/nginx/o/2019/11/20/12752976t1ha107.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://tarbija24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: suur kliimapööre jooksis juba liiva <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tarbija24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T10:34:03+02:00"><meta itemprop="dateModified" content="2019-11-20T14:09:52+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6830445/hiina-suurendab-kliimalubadustele-vaatamata-soeelektrijaamade-arvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MIu09CMJpXIt_NYq0jWBWOrpoyE=/335x190/filters:focal(2301x318:2728x726)/nginx/o/2019/11/20/12752075t1h752a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MIu09CMJpXIt_NYq0jWBWOrpoyE=/335x190/filters:focal(2301x318:2728x726)/nginx/o/2019/11/20/12752075t1h752a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a></div><a href="https://heureka.postimees.ee/6830445/hiina-suurendab-kliimalubadustele-vaatamata-soeelektrijaamade-arvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina suurendab kliimalubadustele vaatamata söeelektrijaamade arvu <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6830445/hiina-suurendab-kliimalubadustele-vaatamata-soeelektrijaamade-arvu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6830445/hiina-suurendab-kliimalubadustele-vaatamata-soeelektrijaamade-arvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-16T10:19:47+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6827662/uuring-kliimamuutuste-tervisemojud-annavad-endast-juba-praegu-marku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/L1U63-Uge0SskFPkvn1XjaDdbDg=/335x190/filters:focal(921x550:936x565)/nginx/o/2019/11/15/12743980t1h342b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/L1U63-Uge0SskFPkvn1XjaDdbDg=/335x190/filters:focal(921x550:936x565)/nginx/o/2019/11/15/12743980t1h342b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://leht.postimees.ee/6827662/uuring-kliimamuutuste-tervisemojud-annavad-endast-juba-praegu-marku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: kliimamuutuste tervisemõjud annavad endast juba praegu märku <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6827662/uuring-kliimamuutuste-tervisemojud-annavad-endast-juba-praegu-marku/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6827662/uuring-kliimamuutuste-tervisemojud-annavad-endast-juba-praegu-marku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T10:54:00+02:00"><meta itemprop="author" content="Joonas Plaan"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6827655/puust-ja-punaseks-kuidas-igauks-kliimamuutustele-vastu-astuda-saab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V3tWIYsFEARGPzNSE7FKX02HK-0=/685x410/filters:focal(921x611:936x626)/nginx/o/2019/11/15/12743924t1h0abf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/V3tWIYsFEARGPzNSE7FKX02HK-0=/685x410/filters:focal(921x611:936x626)/nginx/o/2019/11/15/12743924t1h0abf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://leht.postimees.ee/6827655/puust-ja-punaseks-kuidas-igauks-kliimamuutustele-vastu-astuda-saab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: kuidas igaüks kliimamuutustele vastu astuda saab <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6827655/puust-ja-punaseks-kuidas-igauks-kliimamuutustele-vastu-astuda-saab/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6827655/puust-ja-punaseks-kuidas-igauks-kliimamuutustele-vastu-astuda-saab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mz2imxundw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r91x2zz8tc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T16:52:25+02:00"><meta itemprop="dateModified" content="2019-11-14T16:52:25+02:00"><meta itemprop="author" content="BBC/Guardian/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6826259/veneetsias-kuulutatakse-uleujutuse-tottu-valja-eriolukord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eDsjpQw2KM-lBl7Ra7EHUHsKqjk=/335x190/smart/nginx/o/2019/11/14/12739820t1hbb9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eDsjpQw2KM-lBl7Ra7EHUHsKqjk=/335x190/smart/nginx/o/2019/11/14/12739820t1hbb9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://maailm.postimees.ee/6826259/veneetsias-kuulutatakse-uleujutuse-tottu-valja-eriolukord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veneetsias kuulutatakse üleujutuse tõttu välja eriolukord <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6826259/veneetsias-kuulutatakse-uleujutuse-tottu-valja-eriolukord/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6826259/veneetsias-kuulutatakse-uleujutuse-tottu-valja-eriolukord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T16:24:24+02:00"><meta itemprop="dateModified" content="2019-11-13T16:24:24+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6825206/video-vaata-kuidas-arktika-merejaa-aastatega-kadunud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/31GNcC6u51NtIZS81spD0uQC_14=/335x190/smart/nginx/o/2019/11/13/12737330t1h94f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/31GNcC6u51NtIZS81spD0uQC_14=/335x190/smart/nginx/o/2019/11/13/12737330t1h94f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://heureka.postimees.ee/6825206/video-vaata-kuidas-arktika-merejaa-aastatega-kadunud-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, kuidas Arktika merejää aastatega kadunud on </span></a><a href="https://heureka.postimees.ee/6825206/video-vaata-kuidas-arktika-merejaa-aastatega-kadunud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T13:25:03+02:00"><meta itemprop="dateModified" content="2019-11-08T13:25:03+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6821333/kaljulaid-energiajulgeolek-ja-kliimaneutraalsus-toetavad-uksteist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VFg9Gyoy1217f2QpJTj-soBz-k0=/685x410/smart/nginx/o/2019/11/08/12724050t1hee16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VFg9Gyoy1217f2QpJTj-soBz-k0=/685x410/smart/nginx/o/2019/11/08/12724050t1hee16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://heureka.postimees.ee/6821333/kaljulaid-energiajulgeolek-ja-kliimaneutraalsus-toetavad-uksteist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid: energiajulgeolek ja kliimaneutraalsus toetavad üksteist <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6821333/kaljulaid-energiajulgeolek-ja-kliimaneutraalsus-toetavad-uksteist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6821333/kaljulaid-energiajulgeolek-ja-kliimaneutraalsus-toetavad-uksteist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:28:23+02:00"><meta itemprop="dateModified" content="2019-11-06T18:36:19+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818450/teadlased-meri-jatkab-tousmist-ka-emissioonide-lopetamise-korral" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kXTZT1rqd96ODoZN3luqk7nEhbU=/335x190/smart/nginx/o/2019/11/05/12716238t1h9665.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kXTZT1rqd96ODoZN3luqk7nEhbU=/335x190/smart/nginx/o/2019/11/05/12716238t1h9665.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a></div><a href="https://heureka.postimees.ee/6818450/teadlased-meri-jatkab-tousmist-ka-emissioonide-lopetamise-korral" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased: meri jätkab tõusmist ka emissioonide lõpetamise korral <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6818450/teadlased-meri-jatkab-tousmist-ka-emissioonide-lopetamise-korral/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6818450/teadlased-meri-jatkab-tousmist-ka-emissioonide-lopetamise-korral" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T10:45:55+02:00"><meta itemprop="author" content="Annela Anger-Kraavi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6816353/reportaaz-protestijad-ja-tegutsejad-koolinoored-tajuvad-kliimavastutust-teravalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VrW58_HqjXUfev6M0HEurG1o6Io=/335x190/filters:focal(921x563:936x578)/nginx/o/2019/11/01/12707622t1h16a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VrW58_HqjXUfev6M0HEurG1o6Io=/335x190/filters:focal(921x563:936x578)/nginx/o/2019/11/01/12707622t1h16a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://leht.postimees.ee/6816353/reportaaz-protestijad-ja-tegutsejad-koolinoored-tajuvad-kliimavastutust-teravalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">REPORTAAŽ: Protestijad ja tegutsejad – koolinoored tajuvad kliimavastutust teravalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6816353/reportaaz-protestijad-ja-tegutsejad-koolinoored-tajuvad-kliimavastutust-teravalt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6816353/reportaaz-protestijad-ja-tegutsejad-koolinoored-tajuvad-kliimavastutust-teravalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T12:55:10+02:00"><meta itemprop="dateModified" content="2019-11-01T10:31:42+02:00"><meta itemprop="author" content="BBC/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6814876/tsiili-jatab-kliima-tippkohtumise-korraldamise-rahutuste-tottu-viimasel-hetkel-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NZ0894VKxG0YgPkP8FrQGbLYBoQ=/685x410/smart/nginx/o/2019/10/31/12702212t1hc3da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NZ0894VKxG0YgPkP8FrQGbLYBoQ=/685x410/smart/nginx/o/2019/10/31/12702212t1hc3da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a></div><a href="https://heureka.postimees.ee/6814876/tsiili-jatab-kliima-tippkohtumise-korraldamise-rahutuste-tottu-viimasel-hetkel-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšiili jätab kliima-tippkohtumise korraldamise rahutuste tõttu viimasel hetkel ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6814876/tsiili-jatab-kliima-tippkohtumise-korraldamise-rahutuste-tottu-viimasel-hetkel-ara/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6814876/tsiili-jatab-kliima-tippkohtumise-korraldamise-rahutuste-tottu-viimasel-hetkel-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T13:23:16+02:00"><meta itemprop="dateModified" content="2019-10-30T15:06:54+02:00"><meta itemprop="author" content="AFP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ruSECxCMuzBvwNrfqp3Q_xO9_SY=/335x190/smart/nginx/o/2019/10/30/12699281t1h9df3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ruSECxCMuzBvwNrfqp3Q_xO9_SY=/335x190/smart/nginx/o/2019/10/30/12699281t1h9df3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>230</span></div></div><a href="https://heureka.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: 2050. aastaks jäävad vee alla 300 miljoni inimese kodud <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://heureka.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T01:52:42+03:00"><meta itemprop="dateModified" content="2019-10-16T01:52:42+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6802625/uuring-viie-aastaga-on-sulanud-ule-10-protsendi-sveitsi-liustikest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5UZdnAtBD17mRtVR3UfBqj4TmMc=/335x190/filters:focal(0x0:3983x2314)/nginx/o/2019/10/16/12657134t1h071a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5UZdnAtBD17mRtVR3UfBqj4TmMc=/335x190/filters:focal(0x0:3983x2314)/nginx/o/2019/10/16/12657134t1h071a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6802625/uuring-viie-aastaga-on-sulanud-ule-10-protsendi-sveitsi-liustikest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: viie aastaga on sulanud üle 10 protsendi Šveitsi liustikest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6802625/uuring-viie-aastaga-on-sulanud-ule-10-protsendi-sveitsi-liustikest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6802625/uuring-viie-aastaga-on-sulanud-ule-10-protsendi-sveitsi-liustikest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-13T17:00:00+03:00"><meta itemprop="dateModified" content="2019-10-13T14:55:56+03:00"><meta itemprop="author" content="Rait Piir"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6800444/teadlased-kliimamuutust-saab-pidurdada-ainult-drastiliste-muudatustega-elustiilis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oMp5oB7ZYTC3OohhCbnSQAUrbTo=/685x410/smart/nginx/o/2019/10/13/12649396t1h6499.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oMp5oB7ZYTC3OohhCbnSQAUrbTo=/685x410/smart/nginx/o/2019/10/13/12649396t1h6499.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4990" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>553</span></div></div><a href="https://heureka.postimees.ee/6800444/teadlased-kliimamuutust-saab-pidurdada-ainult-drastiliste-muudatustega-elustiilis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased: kliimamuutust saab pidurdada ainult drastiliste muudatustega elustiilis <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6800444/teadlased-kliimamuutust-saab-pidurdada-ainult-drastiliste-muudatustega-elustiilis/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://heureka.postimees.ee/6800444/teadlased-kliimamuutust-saab-pidurdada-ainult-drastiliste-muudatustega-elustiilis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-61y360z71p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846493" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T12:53:21+02:00"><meta itemprop="dateModified" content="2019-12-10T13:14:41+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846493/tsehhi-peaminister-jattis-haiglatulistamise-tottu-ara-visiidi-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w3qnK4FZYeHc90Ozvsp3zd7m6_E=/1000x435/filters:focal(517x988:3784x3119)/nginx/o/2019/12/10/12799759t1ha1cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/w3qnK4FZYeHc90Ozvsp3zd7m6_E=/1000x435/filters:focal(517x988:3784x3119)/nginx/o/2019/12/10/12799759t1ha1cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6846493/tsehhi-peaminister-jattis-haiglatulistamise-tottu-ara-visiidi-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšehhi peaminister jättis haiglatulistamise tõttu ära visiidi Eestisse </span></a><a href="https://www.postimees.ee/6846493/tsehhi-peaminister-jattis-haiglatulistamise-tottu-ara-visiidi-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846513" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T13:08:26+02:00"><meta itemprop="dateModified" content="2019-12-10T13:08:45+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846513/pildid-ja-video-sotsid-vilistasid-boroditsi-uute-busside-esitlusel-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dMlp0QM1qLWmInBddGEe8QdAJwk=/335x190/smart/nginx/o/2019/12/10/12800347t1h905b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dMlp0QM1qLWmInBddGEe8QdAJwk=/335x190/smart/nginx/o/2019/12/10/12800347t1h905b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6846513/pildid-ja-video-sotsid-vilistasid-boroditsi-uute-busside-esitlusel-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: sotsid vilistasid Boroditši uute busside esitlusel välja</span><div class="list-article__additional-headline">Uudis on täiendamisel</div></a><a href="https://www.postimees.ee/6846513/pildid-ja-video-sotsid-vilistasid-boroditsi-uute-busside-esitlusel-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846302" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T10:24:50+02:00"><meta itemprop="dateModified" content="2019-12-10T12:47:49+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g7CbOMbBYR--ynYiFXrfkeFQ9Bg=/335x190/smart/nginx/o/2019/12/10/12799905t1h7af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/g7CbOMbBYR--ynYiFXrfkeFQ9Bg=/335x190/smart/nginx/o/2019/12/10/12799905t1h7af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">93 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:27:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">Video ja galerii ⟩ </span>Põllumehed tõid igale riigikogu saadikule traktori <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846468" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T12:35:00+02:00"><meta itemprop="dateModified" content="2019-12-10T13:03:24+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6846468/video-politsei-hoiatab-oositi-uste-taga-kaivate-kahtlaste-isikute-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sFA8Q-efW8ud1WJaFK0v0V0mHzM=/685x410/smart/nginx/o/2019/12/10/12800338t1h9d75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sFA8Q-efW8ud1WJaFK0v0V0mHzM=/685x410/smart/nginx/o/2019/12/10/12800338t1h9d75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6846468/video-politsei-hoiatab-oositi-uste-taga-kaivate-kahtlaste-isikute-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: politsei hoiatab öösiti uste taga käivate kahtlaste isikute eest </span></a><a href="https://parnu.postimees.ee/6846468/video-politsei-hoiatab-oositi-uste-taga-kaivate-kahtlaste-isikute-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846320" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T10:18:19+02:00"><meta itemprop="dateModified" content="2019-12-10T13:13:32+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6846320/borsidebuudi-teinud-coop-pank-taastub-hommikusest-raputusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rAM2Uc5okORtW4QmmIuSJEQgqK4=/335x190/filters:focal(998x280:1013x295)/nginx/o/2019/11/15/12743985t1hfed7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rAM2Uc5okORtW4QmmIuSJEQgqK4=/335x190/filters:focal(998x280:1013x295)/nginx/o/2019/11/15/12743985t1hfed7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://majandus24.postimees.ee/6846320/borsidebuudi-teinud-coop-pank-taastub-hommikusest-raputusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Börsidebüüdi teinud Coop Pank taastub hommikusest raputusest </span></a><a href="https://majandus24.postimees.ee/6846320/borsidebuudi-teinud-coop-pank-taastub-hommikusest-raputusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846362" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-10T11:08:33+02:00"><meta itemprop="dateModified" content="2019-12-10T11:59:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846362/prokuror-taotleb-kemerovo-grupeeringu-juhile-pikka-vangistust-ja-eestist-valjasaatmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KZMGk4JIUCjnOwIoXmlhtkv5j3M=/335x190/smart/nginx/o/2018/10/09/11482166t1h12c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KZMGk4JIUCjnOwIoXmlhtkv5j3M=/335x190/smart/nginx/o/2018/10/09/11482166t1h12c7.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6846362/prokuror-taotleb-kemerovo-grupeeringu-juhile-pikka-vangistust-ja-eestist-valjasaatmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokurör taotleb Kemerovo grupeeringu juhile pikka vangistust ja Eestist väljasaatmist </span></a><a href="https://www.postimees.ee/6846362/prokuror-taotleb-kemerovo-grupeeringu-juhile-pikka-vangistust-ja-eestist-valjasaatmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846359" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T10:54:44+02:00"><meta itemprop="dateModified" content="2019-12-10T12:02:53+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dad7veEzq6Ef3gPVwi-w8FcfxLU=/685x410/filters:focal(1124x64:3346x2318)/nginx/o/2019/12/04/12787059t1h2c29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Dad7veEzq6Ef3gPVwi-w8FcfxLU=/685x410/filters:focal(1124x64:3346x2318)/nginx/o/2019/12/04/12787059t1h2c29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme põllumeestele: kui te rahul ei ole, siis järgmises eelarves ei võitle teie eest keegi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845923" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T06:50:00+02:00"><meta itemprop="dateModified" content="2019-12-10T06:50:55+02:00"><meta itemprop="author" content="Janne Saarikivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845923/janne-saarikivi-kas-me-ikka-viitsime-tanapaeval-seda-soome-silda-ehitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qMLfydUp3RmkrEVTcGIEWXZDpgk=/335x190/filters:focal(859x365:1147x559)/nginx/o/2019/12/09/12798537t1hb650.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qMLfydUp3RmkrEVTcGIEWXZDpgk=/335x190/filters:focal(859x365:1147x559)/nginx/o/2019/12/09/12798537t1hb650.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://tartu.postimees.ee/6845923/janne-saarikivi-kas-me-ikka-viitsime-tanapaeval-seda-soome-silda-ehitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Janne Saarikivi: kas me ikka viitsime tänapäeval seda Soome silda ehitada? </span></a><a href="https://tartu.postimees.ee/6845923/janne-saarikivi-kas-me-ikka-viitsime-tanapaeval-seda-soome-silda-ehitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845927" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-10T06:28:00+02:00"><meta itemprop="dateModified" content="2019-12-10T10:04:42+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l_HwOg89pO6lBncmBhWF-DupQEU=/335x190/smart/nginx/o/2019/12/09/12798541t1h7ae0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/l_HwOg89pO6lBncmBhWF-DupQEU=/335x190/smart/nginx/o/2019/12/09/12798541t1h7ae0.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet katsetab kihutajate ohjamist karjavärava ja vigursõidurajaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846011" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-10T09:51:57+02:00"><meta itemprop="author" content="Lennart Ruuda, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IH7fRH3K6V2fBn_JolGkh66zSsI=/685x410/filters:focal(1324x388:1339x403)/nginx/o/2019/12/09/12798702t1h1d48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IH7fRH3K6V2fBn_JolGkh66zSsI=/685x410/filters:focal(1324x388:1339x403)/nginx/o/2019/12/09/12798702t1h1d48.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elroni juhil on bussifirmadele kurbi uudiseid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l99fcox381" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ofnoz36yjn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T13:06:00+02:00"><meta itemprop="dateModified" content="2019-12-09T13:12:10+02:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6845553/loogastumise-kaigus-ooklubist-valja-saadetud-kaido-hoovelson-muutusin-natukene-ulemeelikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5e-FMX4_WjGS_vmeL-NdBKqZ1h0=/685x410/smart/nginx/o/2019/12/09/12797754t1h8149.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5e-FMX4_WjGS_vmeL-NdBKqZ1h0=/685x410/smart/nginx/o/2019/12/09/12797754t1h8149.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://virumaateataja.postimees.ee/6845553/loogastumise-kaigus-ooklubist-valja-saadetud-kaido-hoovelson-muutusin-natukene-ulemeelikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõõgastumise käigus ööklubist välja saadetud Kaido Höövelson: &quot;Muutusin natukene ülemeelikuks&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6845553/loogastumise-kaigus-ooklubist-valja-saadetud-kaido-hoovelson-muutusin-natukene-ulemeelikuks/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://virumaateataja.postimees.ee/6845553/loogastumise-kaigus-ooklubist-valja-saadetud-kaido-hoovelson-muutusin-natukene-ulemeelikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T17:02:47+02:00"><meta itemprop="dateModified" content="2019-12-09T19:56:27+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nfBcWe3aZqAGpsdFmd3LxeYSa0A=/335x190/filters:focal(406x291:889x672)/nginx/o/2019/12/06/12791994t1h2b21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nfBcWe3aZqAGpsdFmd3LxeYSa0A=/335x190/filters:focal(406x291:889x672)/nginx/o/2019/12/06/12791994t1h2b21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Järveoja kommenteeris kaardilugejate palkade kohta käivat kuulujuttu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-10T09:51:57+02:00"><meta itemprop="author" content="Lennart Ruuda, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tzgjlgpvVI1a9jHND8nUhl9xaJI=/335x190/filters:focal(1324x388:1339x403)/nginx/o/2019/12/09/12798702t1h1d48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tzgjlgpvVI1a9jHND8nUhl9xaJI=/335x190/filters:focal(1324x388:1339x403)/nginx/o/2019/12/09/12798702t1h1d48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elroni juhil on bussifirmadele kurbi uudiseid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T23:00:20+02:00"><meta itemprop="dateModified" content="2019-12-10T10:43:12+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vDoi8ebBVdAsm7sxNOW_R1vHKrY=/685x410/filters:focal(349x133:1187x502)/nginx/o/2019/12/09/12798907t1h2082.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vDoi8ebBVdAsm7sxNOW_R1vHKrY=/685x410/filters:focal(349x133:1187x502)/nginx/o/2019/12/09/12798907t1h2082.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti abielupaar, kes vürtsitab oma sekselu eri partneritega: teistega suudlemine on välistatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T13:31:12+02:00"><meta itemprop="dateModified" content="2019-12-09T14:45:01+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7wAdF4AV67Fa0cJJ2GBa87ZnrIM=/335x190/smart/nginx/o/2019/12/05/12789630t1h23c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7wAdF4AV67Fa0cJJ2GBa87ZnrIM=/335x190/smart/nginx/o/2019/12/05/12789630t1h23c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>337</span></div></div><a href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Julge kodanik: 10-aastane kutsus isale politsei <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:48:45+02:00"><meta itemprop="dateModified" content="2019-12-09T11:51:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanga väidetav ennustus: päikesemärgid, kes naudivad aastal 2020 edu ja õnne </span></a><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T15:24:38+02:00"><meta itemprop="dateModified" content="2019-12-10T09:38:20+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6845712/elisa-juht-lajatas-konkurendile-lopeta-valetamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zC_5sh0_oAN5xB9CJlW0j-k5tyA=/685x410/filters:focal(584x311:1377x1269)/nginx/o/2019/12/09/12798323t1h9684.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zC_5sh0_oAN5xB9CJlW0j-k5tyA=/685x410/filters:focal(584x311:1377x1269)/nginx/o/2019/12/09/12798323t1h9684.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tehnika.postimees.ee/6845712/elisa-juht-lajatas-konkurendile-lopeta-valetamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elisa juht lajatas konkurendile: lõpeta valetamine! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6845712/elisa-juht-lajatas-konkurendile-lopeta-valetamine/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6845712/elisa-juht-lajatas-konkurendile-lopeta-valetamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T06:28:00+02:00"><meta itemprop="dateModified" content="2019-12-10T10:04:42+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l_HwOg89pO6lBncmBhWF-DupQEU=/335x190/smart/nginx/o/2019/12/09/12798541t1h7ae0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/l_HwOg89pO6lBncmBhWF-DupQEU=/335x190/smart/nginx/o/2019/12/09/12798541t1h7ae0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet katsetab kihutajate ohjeldamist karjavärava ja vigursõidurajaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T10:32:37+02:00"><meta itemprop="dateModified" content="2019-12-09T16:27:35+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6845363/swedbank-parast-eestlaste-vallandamist-see-on-nagu-uus-algus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ebezA6Dqh6u0IX8xgZUuZVrGx1k=/335x190/filters:focal(22x977:5456x3635)/nginx/o/2019/11/20/12752193t1h0a42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ebezA6Dqh6u0IX8xgZUuZVrGx1k=/335x190/filters:focal(22x977:5456x3635)/nginx/o/2019/11/20/12752193t1h0a42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6845363/swedbank-parast-eestlaste-vallandamist-see-on-nagu-uus-algus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbank pärast eestlaste vallandamist: see on nagu uus algus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6845363/swedbank-parast-eestlaste-vallandamist-see-on-nagu-uus-algus/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6845363/swedbank-parast-eestlaste-vallandamist-see-on-nagu-uus-algus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T11:58:45+02:00"><meta itemprop="dateModified" content="2019-12-09T15:45:28+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TyLpnTgFgYDa9tLGVQRnvHNoQCE=/685x410/smart/nginx/o/2019/12/09/12797772t1h7f2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TyLpnTgFgYDa9tLGVQRnvHNoQCE=/685x410/smart/nginx/o/2019/12/09/12797772t1h7f2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrge riigiametnik käis Bermudal eraettevõtte asju ajamas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T16:01:38+02:00"><meta itemprop="dateModified" content="2019-12-09T16:07:43+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6845777/valusad-fotod-autopiloodil-tesla-rammis-politseiautot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2HLXd51X628SX8z0a_wd-VuV3Ag=/335x190/smart/nginx/o/2019/12/09/12798180t1ha5ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2HLXd51X628SX8z0a_wd-VuV3Ag=/335x190/smart/nginx/o/2019/12/09/12798180t1ha5ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tehnika.postimees.ee/6845777/valusad-fotod-autopiloodil-tesla-rammis-politseiautot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valusad fotod: autopiloodil Tesla rammis politseiautot <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6845777/valusad-fotod-autopiloodil-tesla-rammis-politseiautot/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6845777/valusad-fotod-autopiloodil-tesla-rammis-politseiautot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T15:12:26+02:00"><meta itemprop="dateModified" content="2019-12-09T16:17:43+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845632/tartu-sudalinnas-jaljetult-kadunud-25-aastase-aiti-otsingud-pole-tulemusi-andnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0QeHcJ_VrIqlD0YXGjlF8vF-gyo=/335x190/smart/nginx/o/2019/12/08/12796734t1h456e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0QeHcJ_VrIqlD0YXGjlF8vF-gyo=/335x190/smart/nginx/o/2019/12/08/12796734t1h456e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>631</span></div></div><a href="https://tartu.postimees.ee/6845632/tartu-sudalinnas-jaljetult-kadunud-25-aastase-aiti-otsingud-pole-tulemusi-andnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu südalinnas jäljetult kadunud 25-aastase Aiti otsingud pole tulemusi andnud </span></a><a href="https://tartu.postimees.ee/6845632/tartu-sudalinnas-jaljetult-kadunud-25-aastase-aiti-otsingud-pole-tulemusi-andnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T14:30:58+02:00"><meta itemprop="dateModified" content="2019-12-09T17:46:08+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6845639/austria-lopetas-kriminaaluurimise-mati-alaveri-suhtes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9vOZXMkT907gToN441c5Az3jsVI=/685x410/smart/nginx/o/2019/12/07/12793664t1hef3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9vOZXMkT907gToN441c5Az3jsVI=/685x410/smart/nginx/o/2019/12/07/12793664t1hef3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6845639/austria-lopetas-kriminaaluurimise-mati-alaveri-suhtes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austria lõpetas kriminaaluurimise Mati Alaveri suhtes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6845639/austria-lopetas-kriminaaluurimise-mati-alaveri-suhtes/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6845639/austria-lopetas-kriminaaluurimise-mati-alaveri-suhtes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T21:41:37+02:00"><meta itemprop="dateModified" content="2019-12-08T21:41:37+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6845110/puha-puss-supermodelli-ihupesu-paistis-taitsa-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rMW3dfZ8gSIKoJs9PYWyQRm-xT4=/335x190/filters:focal(504x538:1500x1193)/nginx/o/2019/12/08/12797025t1ha43d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rMW3dfZ8gSIKoJs9PYWyQRm-xT4=/335x190/filters:focal(504x538:1500x1193)/nginx/o/2019/12/08/12797025t1ha43d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6845110/puha-puss-supermodelli-ihupesu-paistis-taitsa-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püha püss! Supermodelli ihupesu paistis täitsa läbi </span></a><a href="https://elu24.postimees.ee/6845110/puha-puss-supermodelli-ihupesu-paistis-taitsa-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T17:40:43+02:00"><meta itemprop="dateModified" content="2019-12-09T17:40:43+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6845887/ebatavaliste-sunnimarkidega-norralanna-peab-end-unikaalseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JBiF_ff1BKKitzaPMXIdDu9Zxi0=/335x190/filters:focal(1883x539:2753x1449)/nginx/o/2019/12/09/12798429t1h55b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JBiF_ff1BKKitzaPMXIdDu9Zxi0=/335x190/filters:focal(1883x539:2753x1449)/nginx/o/2019/12/09/12798429t1h55b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6845887/ebatavaliste-sunnimarkidega-norralanna-peab-end-unikaalseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">PILDID JA VIDEO ⟩ </span>Ebatavaliste sünnimärkidega norralanna peab end unikaalseks </span></a><a href="https://elu24.postimees.ee/6845887/ebatavaliste-sunnimarkidega-norralanna-peab-end-unikaalseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T20:00:00+02:00"><meta itemprop="dateModified" content="2019-12-09T10:42:48+02:00"><meta itemprop="author" content="Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2019/6821505/" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6aFj3tTvajNs9itCyur2otLNXYA=/685x410/filters:focal(462x834:540x844)/nginx/o/2019/03/01/11833411t1hf6e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6aFj3tTvajNs9itCyur2otLNXYA=/685x410/filters:focal(462x834:540x844)/nginx/o/2019/03/01/11833411t1hf6e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/100-nagu-2019/6821505/" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karel Tammjärv, Andreas Veerpalu, Andrus Veerpalu, Mati Alaver: dopingumehed </span></a><a href="https://www.postimees.ee/100-nagu-2019/6821505/" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f3o7q0n2r2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b2af6acd58f844ac6320.js" async></script></body></html>