<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PDiZVZKgUOcPvwuAUiUN9Te7O9Q=/16x16/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rnbj9lfs_Cw2pCtRBOT5RSFkpb0=/32x32/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bzoiMYbHPOOCJ6a1APLL-5yMqVc=/192x192/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LxdsCzwEFsg_pqKH1wus8ntnCc0=/256x256/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9NIEXwbNh6LxWLFWttmOumyB3WA=/180x180/smart/https://f.pmo.ee/logos/3371/6c67a102f14bf12b7a6ca539393799af.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/s4RFU5sriWfKcBg18zS4zD-C09Y=/1200x630/smart/nginx/o/2020/01/17/12877163t1h41ff.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/s4RFU5sriWfKcBg18zS4zD-C09Y=/1200x630/smart/nginx/o/2020/01/17/12877163t1h41ff.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Antarktika-reisil juhtub: laev kreenis, ratsu rösteris"><meta property="twitter:title" content="Antarktika-reisil juhtub: laev kreenis, ratsu rösteris"><meta property="og:url" content="https://heureka.postimees.ee/6874949/antarktika-reisil-juhtub-laev-kreenis-ratsu-rosteris"><meta property="twitter:url" content="https://heureka.postimees.ee/6874949/antarktika-reisil-juhtub-laev-kreenis-ratsu-rosteris"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Satelliittelefonile helistati Kuku raadiost. Levi juhtus päris hea olema ja kapten Indrek Kivi rääkis lühidalt, kuidas me edeneme."><meta property="twitter:description" content="Satelliittelefonile helistati Kuku raadiost. Levi juhtus päris hea olema ja kapten Indrek Kivi rääkis lühidalt, kuidas me edeneme."><meta property="og:type" content="article"><meta property="article:section" content="Logiraamat"><meta property="article:tag" content="antarktika"><meta property="article:tag" content="antarktika200"><meta name="article:published_time" content="2020-01-17T11:17:25+02:00"><meta name="article:modified_time" content="2020-01-17T11:17:24+02:00"><meta name="description" content="Satelliittelefonile helistati Kuku raadiost. Levi juhtus päris hea olema ja kapten Indrek Kivi rääkis lühidalt, kuidas me edeneme."><meta name="keywords" content="antarktika, antarktika200"><link rel="canonical" href="https://heureka.postimees.ee/6874949/antarktika-reisil-juhtub-laev-kreenis-ratsu-rosteris"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Antarktika-reisil juhtub: laev kreenis, ratsu rösteris - Logiraamat - Antarktika 200 - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-11a25da68e4134511ef3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0b4baa;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-3371 article-6874949"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">R, 17.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/6477129/eestist-parit-tippteadlane-uhel-hetkel-peame-geenide-juurest-edasi-liikuma" class="quote__text">Ma arvan, et las nad järjendavad kõik liigid ära. Saavad äkki aru, et DNA järjestus tuleks ka kromosoomide peale panna. </a><a href="https://heureka.postimees.ee/6477129/eestist-parit-tippteadlane-uhel-hetkel-peame-geenide-juurest-edasi-liikuma" class="quote__author section-border-color"><span class="slab section-font-color">Terje Raudsepp</span></a></div><a href="https://heureka.postimees.ee/6477129/eestist-parit-tippteadlane-uhel-hetkel-peame-geenide-juurest-edasi-liikuma" class="quote__image"><img src="//f11.pmo.ee/lq_qrSsey2jyzpy5ImfWVXu3WL4=/72x72/filters:focal(883x1180:898x1195)/nginx/o/2018/12/13/11654744t1h91a8.jpg" srcset="//f11.pmo.ee/lq_qrSsey2jyzpy5ImfWVXu3WL4=/72x72/filters:focal(883x1180:898x1195)/nginx/o/2018/12/13/11654744t1h91a8.jpg, //f11.pmo.ee/YNhJ_MDQzWBtkwzpAnJvFSC7Yhg=/144x144/filters:focal(883x1180:898x1195)/nginx/o/2018/12/13/11654744t1h91a8.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/4862" target="_self" class="menu-item">Antarktika 200</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding--antarktika"><a href="https://www.postimees.ee/section/4862" class="logo-container"><img src="/v5/img/section-branding/antarktika/logo.svg" height="80px" class="logo"></a><div class="links flex flex--justify-content-center"><a class="link" href="https://heureka.postimees.ee/antarktika/logiraamat">Logiraamat</a> <a class="link" href="https://www.postimees.ee/section/4862">Uudised</a> <a class="link" href="https://heureka.postimees.ee/antarktika/meeskond">Meeskond</a> <a class="link" href="https://www.postimees.ee/6569797">Laev</a> <a class="link" href="https://www.postimees.ee/6569800">Ajalugu</a> <a class="link" href="https://heureka.postimees.ee/antarktika/toetajad">Toetajad</a></div></div></div></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6874949"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/4862">Antarktika 200</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/4935">Logiraamat</a></li><li class="breadcrumb-item">Antarktika-reisil juhtub: laev kreenis, ratsu rösteris</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6874949/antarktika-reisil-juhtub-laev-kreenis-ratsu-rosteris%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874949" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">41</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Antarktika-reisil%20juhtub%3A%20laev%20kreenis%2C%20ratsu%20r%C3%B6steris&url=https://heureka.postimees.ee/6874949/antarktika-reisil-juhtub-laev-kreenis-ratsu-rosteris%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874949"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Antarktika-reisil%20juhtub%3A%20laev%20kreenis%2C%20ratsu%20r%C3%B6steris&url=https://heureka.postimees.ee/6874949/antarktika-reisil-juhtub-laev-kreenis-ratsu-rosteris%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874949"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Antarktika-reisil juhtub: laev kreenis, ratsu rösteris&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6874949/antarktika-reisil-juhtub-laev-kreenis-ratsu-rosteris%3Futm_source%3Demail%26utm_content%3D6874949" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6874949/antarktika-reisil-juhtub-laev-kreenis-ratsu-rosteris/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-17T11:17:24+02:00">17. jaanuar 2020, 11:17</span></div><h1 class="article-headline" itemprop="headline name">Antarktika-reisil juhtub: laev kreenis, ratsu rösteris</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/mWCWQh0jCiVmcELO2IOiGcRDlLo=/1370x820/smart/nginx/o/2020/01/17/12877163t1h41ff.jpg"><figure-fullscreen eager :image-id="12877163" image-url="//f12.pmo.ee/Xc6bHs5tf8YOS4xMUlOI0gN7EVQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/17/12877163t1h41ff.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12877163)" src="//f12.pmo.ee/mWCWQh0jCiVmcELO2IOiGcRDlLo=/1370x820/smart/nginx/o/2020/01/17/12877163t1h41ff.jpg" srcset="//f12.pmo.ee/mWCWQh0jCiVmcELO2IOiGcRDlLo=/1370x820/smart/nginx/o/2020/01/17/12877163t1h41ff.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Maris Pruuli</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Satelliittelefonile helistati Kuku raadiost. Levi juhtus päris hea olema ja kapten Indrek Kivi rääkis lühidalt, kuidas me edeneme.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-xj9w1dxmuj" :preview-length="0" eager video-id="222191" video-stream-type="VOD" video-headline="6874949 Antarktika-reisil juhtub: laev kreenis, ratsu rösteris" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/604a558591837f357f85b82780d32fb2.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:222191,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6874949-antarktika-reisil-juhtub-laev-kreenis-ratsu-rosteris&quot;,&quot;headline&quot;:&quot;6874949 Antarktika-reisil juhtub: laev kreenis, ratsu rösteris&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-17T11:17:24+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-17T11:19:14+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/604a558591837f357f85b82780d32fb2.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xj9t6x2kvy" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5xojot3yg9" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-72pdi7lu8u" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Vee mõttes oleme kokkuhoiurežiimil. Külmas vees on veemagesti jõudlus oluliselt vaiksem ja visatakse nalja, et hambaid peaks meeskond pesema ühise ühe klaasitäie veega. Käiks võitlus vaid selle pärast, kes pesuga alustab. Samas viimastel poleks enam pastat harjale vaja pannagi. Hea naljaga dušši all just ei käi, aga lõbus on purjetada küll.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Prügimajandus toimib nii, et seda praktiliselt ei tekitata, sest kõik suuremad pakendid hävitasime juba viimases sadamas Ushuaias, ja mis siiski tekib, see sorditakse põhjalikult, pressitakse kokku ja paigutatakse selleks ette valmistatud panipaikadesse vöörpiigis ja ahtritekil. Antarktikasse midagi maha jätta ei tohi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Me ei ole unustanud ka oma teadusprogrammi. Võtame igapäevaselt vee-, tolmu- ja plastikuproove.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6874949" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Külastame erinevate maade polaarbaase, kus oleme erakordselt sooja vastuvõttu leidnud. Üllatavalt sageli oleme ise turismiatraktsiooniks suurte laevade turistidele, kes oma kummipaadiretkedel me purjelaeva piiravad. Võtame vastu külalisi ja käime ise külas. Me reis pakub suurt huvi, jagame voldikuid ja ajakirju ning tutvustame Eestit, Bellingshausenit ja oma eesmärke. Puhh, vahel on tunne, et siin Antarktikas on ikka tõsiselt kiire ja kes ütles, et siin on vaid valge tühjus ning inimesi ei kohta!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tegime eile esimest korda Antarktika etapil leiba. Ushuaiast ostetud ja prantslaste laevalt saadud saiavarud on lõppenud, sügavkülma ja kuivikute kallale veel ei lähe. Koduse musta leiva lõhn koos filmiga «Mehed ei nuta» lõpetasid me eilse päeva Cuverville saare all ankrus olles. Akna taga vaalade etteasted, lainete vahel ulpivad jäämäed on nagu moodsa kunsti muuseumis. Leidsime ka Antarktika laulukaare, helesiniselt kumava jääkumeruse vee kohal. Kõrged lumised kaljud, pingviinikolooniate läbi öö kestev kädistamine ja salongis vanad head eesti näitlejad 1968. aasta filmis. Väga-väga imelik tunne oli, et KUS ja MIDA me õigupoolest vaatame.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/BfQDsag0WYLbQ4EUPekI6iGt7co=/685x0/smart/nginx/o/2020/01/17/12877163t1h41ff.jpg"><figure-fullscreen eager :image-id="12877163" image-url="//f12.pmo.ee/Xc6bHs5tf8YOS4xMUlOI0gN7EVQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/17/12877163t1h41ff.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12877163)" src="//f12.pmo.ee/BfQDsag0WYLbQ4EUPekI6iGt7co=/685x0/smart/nginx/o/2020/01/17/12877163t1h41ff.jpg" srcset="//f12.pmo.ee/BfQDsag0WYLbQ4EUPekI6iGt7co=/685x0/smart/nginx/o/2020/01/17/12877163t1h41ff.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Maris Pruuli</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Meie videograaf CJ Kask tavatseb vahel ikka naljatamisi öelda, et tarvis oleks rohkem <em>actionit</em> me võrdlemisi sujuvalt kulgenud ekspeditsioonil, mida Neptun ja Bellingshauseni vaim paistavad olevat üheskoos toetada võtnud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hommikune sõit Cuverville saare juurest Wilhelmina lahte oli lihtsalt väga ilus. Lõpuks ometi saime nii tuult kui päikest! Tuulevaikuses oleme pidanud sõitma mootoriga ja kütust on kulunud arvatavast rohkem, õnneks saame peagi Tšiili Eduardo Frei baasis seda ühelt tšiili sõjalaevalt juurde.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tuule kurss oli gennakeri (peamiselt alltuules sõitmiseks mõeldud asümeetriline eespuri – toim) jaoks ideaalne ja nii see 400 meetrine puri ühiste jõududega säravas päikeses üles sai tõmmatud ja ka head sõitu tegi. Ilmaprognoos oli ideaalne, aga Antarktika ilm ise polnud sellest prognoosist ilmselt kuulnud. Nii tugevnes tuul järsult päris karmiks ja laev läks korraga kõvasti kreeni. Mässamist oli hiidpurje kiire maha saamisega üksjagu. Kui olukord viimaks klaaritud ning purjed pakitud, korjasime laevas laiali lennanud asjad kokku. Üldiselt ongi ju kõik tavapäraselt kenasti kinnitatud, aga viimane udune ja vaikne nädal oli meid pisut hooletuks teinud. Me tugeva magnetiga malelaudki oli riiulilt kraanikaussi kukkunud. Ratsu leidis kambüüsivaht aga rösterist. Lõpp hea, kõik hea! Passiva poolele said kantud puruks «töötatud» purjekindad ja üks välja väänatud sõrm.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tegime retke maale, kus oleksin napilt peale astunud mitmemeetrisele hülgele, kes kividega ühte sulades pealõunast uinakut tegi ja meelsasti laeva taustal poseeris. Värskes tuules ja jääsupis purjetame Deceptioni saare poole.</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Maris Pruuli, pootsman<a name="_GoBack"></a></em></p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6874949/antarktika-reisil-juhtub-laev-kreenis-ratsu-rosteris%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874949" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">41</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Antarktika-reisil%20juhtub%3A%20laev%20kreenis%2C%20ratsu%20r%C3%B6steris&url=https://heureka.postimees.ee/6874949/antarktika-reisil-juhtub-laev-kreenis-ratsu-rosteris%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874949"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Antarktika-reisil%20juhtub%3A%20laev%20kreenis%2C%20ratsu%20r%C3%B6steris&url=https://heureka.postimees.ee/6874949/antarktika-reisil-juhtub-laev-kreenis-ratsu-rosteris%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874949"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Antarktika-reisil juhtub: laev kreenis, ratsu rösteris&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6874949/antarktika-reisil-juhtub-laev-kreenis-ratsu-rosteris%3Futm_source%3Demail%26utm_content%3D6874949" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6874949/antarktika-reisil-juhtub-laev-kreenis-ratsu-rosteris/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6874949" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6874949" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/7404/antarktika">antarktika</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/579830/antarktika200">antarktika200</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8qry6c73gk" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jm92nbpqmp" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="4935" content-type="topArticles" section-ids="3371" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/4862">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T10:48:26+02:00"><meta itemprop="dateModified" content="2020-01-16T13:45:37+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6873893/antarktikas-tuntakse-admiral-bellingshauseni-jaakaptenit-paremini-kui-bellingshausenit-ennast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3jX8qCEP6UWu4LWKPLmYSCaqU14=/1000x435/smart/nginx/o/2020/01/16/12875165t1hb098.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3jX8qCEP6UWu4LWKPLmYSCaqU14=/1000x435/smart/nginx/o/2020/01/16/12875165t1hb098.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4935" class="list-article__section-label slab">Logiraamat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://heureka.postimees.ee/6873893/antarktikas-tuntakse-admiral-bellingshauseni-jaakaptenit-paremini-kui-bellingshausenit-ennast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktikas tuntakse «Admiral Bellingshauseni» jääkaptenit paremini kui Bellingshausenit ennast </span></a><a href="https://heureka.postimees.ee/6873893/antarktikas-tuntakse-admiral-bellingshauseni-jaakaptenit-paremini-kui-bellingshausenit-ennast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T04:25:09+02:00"><meta itemprop="dateModified" content="2020-01-15T10:51:16+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6872771/brasiilia-avab-antarktikas-uue-uurimisjaama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MqtdQdYbplVF5kjv3VmmfBbOVxc=/324x185/smart/nginx/o/2020/01/15/12872747t1he9dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MqtdQdYbplVF5kjv3VmmfBbOVxc=/324x185/smart/nginx/o/2020/01/15/12872747t1he9dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6872771/brasiilia-avab-antarktikas-uue-uurimisjaama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brasiilia avab Antarktikas uue uurimisjaama </span></a><a href="https://maailm.postimees.ee/6872771/brasiilia-avab-antarktikas-uue-uurimisjaama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T11:53:18+02:00"><meta itemprop="dateModified" content="2020-01-13T16:46:35+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6871051/usa-polaarbaasis-heisati-eestlaste-tervitamiseks-sinimustvalge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8US9X5pf8baoGx_jFZZMCzYpKBc=/324x185/smart/nginx/o/2020/01/13/12869165t1h862f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8US9X5pf8baoGx_jFZZMCzYpKBc=/324x185/smart/nginx/o/2020/01/13/12869165t1h862f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4935" class="list-article__section-label slab">Logiraamat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://heureka.postimees.ee/6871051/usa-polaarbaasis-heisati-eestlaste-tervitamiseks-sinimustvalge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA polaarbaasis heisati eestlaste tervitamiseks sinimustvalge </span></a><a href="https://heureka.postimees.ee/6871051/usa-polaarbaasis-heisati-eestlaste-tervitamiseks-sinimustvalge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T10:30:00+02:00"><meta itemprop="dateModified" content="2020-01-11T19:04:20+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6870197/antarktika-200-viktoriin-kas-tead-vastuseid-admiral-bellingshauseni-kapteni-kusimustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/05aRQIBA1z9zx0y-Qt1VEIVLNFs=/324x185/smart/nginx/o/2020/01/11/12867070t1hd3b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/05aRQIBA1z9zx0y-Qt1VEIVLNFs=/324x185/smart/nginx/o/2020/01/11/12867070t1hd3b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://heureka.postimees.ee/6870197/antarktika-200-viktoriin-kas-tead-vastuseid-admiral-bellingshauseni-kapteni-kusimustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika 200 viktoriin: kas tead vastuseid «Admiral Bellingshauseni» kapteni küsimustele? </span></a><a href="https://heureka.postimees.ee/6870197/antarktika-200-viktoriin-kas-tead-vastuseid-admiral-bellingshauseni-kapteni-kusimustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fan7tf4j4m" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T16:10:32+02:00"><meta itemprop="dateModified" content="2020-01-06T16:10:32+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6865695/admiral-bellingshausen-alustas-viimast-mereuletust-enne-antarktikasse-joudmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WTf3XNWJ5wz7a0wxtcjYzuuoa08=/1000x435/smart/nginx/o/2020/01/06/12853988t1hc257.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WTf3XNWJ5wz7a0wxtcjYzuuoa08=/1000x435/smart/nginx/o/2020/01/06/12853988t1hc257.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4935" class="list-article__section-label slab">Logiraamat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>345</span></div></div><a href="https://heureka.postimees.ee/6865695/admiral-bellingshausen-alustas-viimast-mereuletust-enne-antarktikasse-joudmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Admiral Bellingshausen» alustas viimast mereületust enne Antarktikasse jõudmist </span></a><a href="https://heureka.postimees.ee/6865695/admiral-bellingshausen-alustas-viimast-mereuletust-enne-antarktikasse-joudmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T11:00:00+02:00"><meta itemprop="dateModified" content="2020-01-03T14:32:30+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6863825/umber-maailma-purjetavad-linnud-ja-polaarkoerad-pane-end-proovile-selle-nadala-antarktika-malumangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Pw7_ZGWLtBXxY1lb7bN7P3gYZsc=/335x190/filters:focal(31x149:204x290)/nginx/o/2020/01/03/12848008t1h6782.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Pw7_ZGWLtBXxY1lb7bN7P3gYZsc=/335x190/filters:focal(31x149:204x290)/nginx/o/2020/01/03/12848008t1h6782.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://heureka.postimees.ee/6863825/umber-maailma-purjetavad-linnud-ja-polaarkoerad-pane-end-proovile-selle-nadala-antarktika-malumangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ümber maailma purjetavad linnud ja polaarkoerad - pane end proovile selle nädala Antarktika-mälumängus </span></a><a href="https://heureka.postimees.ee/6863825/umber-maailma-purjetavad-linnud-ja-polaarkoerad-pane-end-proovile-selle-nadala-antarktika-malumangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T00:00:01+02:00"><meta itemprop="dateModified" content="2020-01-03T16:23:07+02:00"><meta itemprop="author" content="Maarja Kruusmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6863788/elus-surnud-ja-merel-antarktika-reis-toob-inimeses-esile-urgse-oleku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Skl0cUlFmFKvtARBO-BXqGzWJHk=/335x190/smart/nginx/o/2020/01/03/12847858t1hee99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Skl0cUlFmFKvtARBO-BXqGzWJHk=/335x190/smart/nginx/o/2020/01/03/12847858t1hee99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://heureka.postimees.ee/6863788/elus-surnud-ja-merel-antarktika-reis-toob-inimeses-esile-urgse-oleku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elus, surnud ja merel - Antarktika reis toob inimeses esile ürgse oleku </span></a><a href="https://heureka.postimees.ee/6863788/elus-surnud-ja-merel-antarktika-reis-toob-inimeses-esile-urgse-oleku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T00:00:02+02:00"><meta itemprop="dateModified" content="2020-01-02T11:42:35+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6861283/meelis-tint-purjetas-admiral-bellingshausenil-antarktika-ukselavele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FX-BeKxy5h1brmi-eavl6KmvhE4=/685x410/filters:focal(3x332:2352x1769)/nginx/o/2019/12/30/12841464t1h2519.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FX-BeKxy5h1brmi-eavl6KmvhE4=/685x410/filters:focal(3x332:2352x1769)/nginx/o/2019/12/30/12841464t1h2519.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>383</span></div></div><a href="https://pohjarannik.postimees.ee/6861283/meelis-tint-purjetas-admiral-bellingshausenil-antarktika-ukselavele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelis Tint purjetas Admiral Bellingshausenil Antarktika ukselävele </span></a><a href="https://pohjarannik.postimees.ee/6861283/meelis-tint-purjetas-admiral-bellingshausenil-antarktika-ukselavele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T13:50:40+02:00"><meta itemprop="dateModified" content="2019-12-30T14:34:45+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SDnUMo0kMtGjvrMwlVR1s28bVJE=/335x190/smart/nginx/o/2019/12/30/12840586t1h40c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SDnUMo0kMtGjvrMwlVR1s28bVJE=/335x190/smart/nginx/o/2019/12/30/12840586t1h40c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1563</span></div></div><a href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid sõidab töö asjus Antarktikasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T10:30:00+02:00"><meta itemprop="dateModified" content="2019-12-26T12:34:04+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6858585/antarktika-200-malumang-kas-tead-vastuseid-meremuuseumi-direktori-kusimustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Op5s8Z38cHUXzEXAGykSjmnOT5w=/335x190/smart/nginx/o/2019/12/26/12834352t1h78c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Op5s8Z38cHUXzEXAGykSjmnOT5w=/335x190/smart/nginx/o/2019/12/26/12834352t1h78c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://heureka.postimees.ee/6858585/antarktika-200-malumang-kas-tead-vastuseid-meremuuseumi-direktori-kusimustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika 200 mälumäng: kas tead vastuseid Meremuuseumi direktori küsimustele? </span></a><a href="https://heureka.postimees.ee/6858585/antarktika-200-malumang-kas-tead-vastuseid-meremuuseumi-direktori-kusimustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T10:30:00+02:00"><meta itemprop="dateModified" content="2019-12-20T15:08:18+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6855407/antarktika-viktoriin-pane-end-proovile-polaarajaloolase-katrin-savomae-malumangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rIx1A_g5pDl1Yjhm3j1ZKM0z6vc=/685x410/smart/nginx/o/2019/12/20/12825176t1h1da8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rIx1A_g5pDl1Yjhm3j1ZKM0z6vc=/685x410/smart/nginx/o/2019/12/20/12825176t1h1da8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://heureka.postimees.ee/6855407/antarktika-viktoriin-pane-end-proovile-polaarajaloolase-katrin-savomae-malumangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika viktoriin: pane end proovile polaarajaloolase Katrin Savomäe mälumängus </span></a><a href="https://heureka.postimees.ee/6855407/antarktika-viktoriin-pane-end-proovile-polaarajaloolase-katrin-savomae-malumangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T13:41:00+02:00"><meta itemprop="dateModified" content="2019-12-20T15:41:02+02:00"><meta itemprop="author" content="Tiit Pruuli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6855461/admiral-bellingshausen-valmistub-otsustavaks-etapiks-ja-antarktikasse-joudmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V3RA9LdNtEJMAhhBP5AHPQX7gCg=/335x190/smart/nginx/o/2019/12/20/12825252t1h9ed2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/V3RA9LdNtEJMAhhBP5AHPQX7gCg=/335x190/smart/nginx/o/2019/12/20/12825252t1h9ed2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://leht.postimees.ee/6855461/admiral-bellingshausen-valmistub-otsustavaks-etapiks-ja-antarktikasse-joudmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Admiral Bellingshausen» valmistub otsustavaks etapiks ja Antarktikasse jõudmiseks </span></a><a href="https://leht.postimees.ee/6855461/admiral-bellingshausen-valmistub-otsustavaks-etapiks-ja-antarktikasse-joudmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T20:00:00+02:00"><meta itemprop="dateModified" content="2019-12-13T17:50:16+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6849683/antarktika-200-viktoriin-kusimused-koostas-polaaruurija-timo-palo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NWg8wHDMXphAM4PulXd-CY_Go30=/335x190/smart/nginx/o/2019/12/13/12809096t1h210f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NWg8wHDMXphAM4PulXd-CY_Go30=/335x190/smart/nginx/o/2019/12/13/12809096t1h210f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://heureka.postimees.ee/6849683/antarktika-200-viktoriin-kusimused-koostas-polaaruurija-timo-palo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika 200 viktoriin: küsimused koostas polaaruurija Timo Palo </span></a><a href="https://heureka.postimees.ee/6849683/antarktika-200-viktoriin-kusimused-koostas-polaaruurija-timo-palo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T10:30:00+02:00"><meta itemprop="dateModified" content="2019-12-03T16:01:42+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6841107/postimehes-algab-antarktika-teemaline-malumangude-seeria" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UeiRv7WQvjL0jn4og_YOT0d3ibg=/685x410/smart/nginx/o/2019/12/03/12785337t1ha911.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UeiRv7WQvjL0jn4og_YOT0d3ibg=/685x410/smart/nginx/o/2019/12/03/12785337t1ha911.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://heureka.postimees.ee/6841107/postimehes-algab-antarktika-teemaline-malumangude-seeria" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehes algab Antarktika-teemaline mälumängude seeria</span><div class="list-article__additional-headline">Pane teadmised proovile!</div></a><a href="https://heureka.postimees.ee/6841107/postimehes-algab-antarktika-teemaline-malumangude-seeria" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T12:48:45+02:00"><meta itemprop="dateModified" content="2019-12-14T11:34:34+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6840009/antarktika-200-ekspeditsioonilaev-otsib-haigestunud-meeskonnaliikmetele-asendajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/msCImPKp5fk5AX-zRX12BHFLnec=/335x190/smart/nginx/o/2019/12/02/12782357t1h6893.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/msCImPKp5fk5AX-zRX12BHFLnec=/335x190/smart/nginx/o/2019/12/02/12782357t1h6893.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6840009/antarktika-200-ekspeditsioonilaev-otsib-haigestunud-meeskonnaliikmetele-asendajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika 200 ekspeditsioonilaev otsib haigestunud meeskonnaliikmetele asendajaid </span></a><a href="https://majandus24.postimees.ee/6840009/antarktika-200-ekspeditsioonilaev-otsib-haigestunud-meeskonnaliikmetele-asendajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T00:00:01+02:00"><meta itemprop="dateModified" content="2019-11-22T15:03:29+02:00"><meta itemprop="author" content="Kalle Olli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6832743/admiral-bellingshauseni-ekvaatoriuletust-saatsid-salaparased-veealused-hiiglased-ja-neptun-ise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LYLMbBueqhibI0CEY8yjaT7DO9k=/335x190/smart/nginx/o/2019/11/22/12758407t1ha81b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LYLMbBueqhibI0CEY8yjaT7DO9k=/335x190/smart/nginx/o/2019/11/22/12758407t1ha81b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://leht.postimees.ee/6832743/admiral-bellingshauseni-ekvaatoriuletust-saatsid-salaparased-veealused-hiiglased-ja-neptun-ise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Admiral Bellingshauseni» ekvaatoriületust saatsid salapärased veealused hiiglased ja Neptun ise </span></a><a href="https://leht.postimees.ee/6832743/admiral-bellingshauseni-ekvaatoriuletust-saatsid-salaparased-veealused-hiiglased-ja-neptun-ise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T15:57:56+02:00"><meta itemprop="dateModified" content="2019-11-14T15:57:56+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6826160/opilaste-polaarviktoriin-viib-voitjad-arktikasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2zkH_yEeuFm-aerBvXDYZPVY1U4=/685x410/smart/nginx/o/2019/11/14/12739669t1h43d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2zkH_yEeuFm-aerBvXDYZPVY1U4=/685x410/smart/nginx/o/2019/11/14/12739669t1h43d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6826160/opilaste-polaarviktoriin-viib-voitjad-arktikasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpilaste polaarviktoriin viib võitjad Arktikasse </span></a><a href="https://heureka.postimees.ee/6826160/opilaste-polaarviktoriin-viib-voitjad-arktikasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T00:02:00+02:00"><meta itemprop="dateModified" content="2019-11-08T13:41:58+02:00"><meta itemprop="author" content="Karin Savomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6821211/mereristsed-kannatused-ja-lobu-uheskoos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V3lYHzZ1U2zE4Av3mojRe1pqr6c=/335x190/smart/nginx/o/2019/11/08/12723605t1h59a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V3lYHzZ1U2zE4Av3mojRe1pqr6c=/335x190/smart/nginx/o/2019/11/08/12723605t1h59a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>164</span></div></div><a href="https://leht.postimees.ee/6821211/mereristsed-kannatused-ja-lobu-uheskoos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mereristsed – kannatused ja lõbu üheskoos <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6821211/mereristsed-kannatused-ja-lobu-uheskoos/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6821211/mereristsed-kannatused-ja-lobu-uheskoos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-06T10:30:00+03:00"><meta itemprop="dateModified" content="2019-10-04T17:17:02+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6794238/millest-raakisid-antarktika-reisilised-polaarfoorumil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Fu60-upF5qknXEGk2AZAEep5BfY=/335x190/smart/nginx/o/2019/10/04/12624196t1h0217.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Fu60-upF5qknXEGk2AZAEep5BfY=/335x190/smart/nginx/o/2019/10/04/12624196t1h0217.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4935" class="list-article__section-label slab">Logiraamat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://heureka.postimees.ee/6794238/millest-raakisid-antarktika-reisilised-polaarfoorumil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millest rääkisid Antarktika-reisilised polaarfoorumil? </span></a><a href="https://heureka.postimees.ee/6794238/millest-raakisid-antarktika-reisilised-polaarfoorumil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-l91m547qah" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-h7xeg9lrrh" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wh1wtj8p05" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/4862">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T10:48:26+02:00"><meta itemprop="dateModified" content="2020-01-16T13:45:37+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6873893/antarktikas-tuntakse-admiral-bellingshauseni-jaakaptenit-paremini-kui-bellingshausenit-ennast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3jX8qCEP6UWu4LWKPLmYSCaqU14=/1000x435/smart/nginx/o/2020/01/16/12875165t1hb098.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3jX8qCEP6UWu4LWKPLmYSCaqU14=/1000x435/smart/nginx/o/2020/01/16/12875165t1hb098.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4935" class="list-article__section-label slab">Logiraamat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://heureka.postimees.ee/6873893/antarktikas-tuntakse-admiral-bellingshauseni-jaakaptenit-paremini-kui-bellingshausenit-ennast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktikas tuntakse «Admiral Bellingshauseni» jääkaptenit paremini kui Bellingshausenit ennast </span></a><a href="https://heureka.postimees.ee/6873893/antarktikas-tuntakse-admiral-bellingshauseni-jaakaptenit-paremini-kui-bellingshausenit-ennast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T04:25:09+02:00"><meta itemprop="dateModified" content="2020-01-15T10:51:16+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6872771/brasiilia-avab-antarktikas-uue-uurimisjaama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eA-SJBv51TpDWTWiG_tPyd4okzU=/335x190/smart/nginx/o/2020/01/15/12872747t1he9dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eA-SJBv51TpDWTWiG_tPyd4okzU=/335x190/smart/nginx/o/2020/01/15/12872747t1he9dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6872771/brasiilia-avab-antarktikas-uue-uurimisjaama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brasiilia avab Antarktikas uue uurimisjaama </span></a><a href="https://maailm.postimees.ee/6872771/brasiilia-avab-antarktikas-uue-uurimisjaama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T11:53:18+02:00"><meta itemprop="dateModified" content="2020-01-13T16:46:35+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6871051/usa-polaarbaasis-heisati-eestlaste-tervitamiseks-sinimustvalge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FUPgzhRPR-aYaTq7AlymgGfHutU=/335x190/smart/nginx/o/2020/01/13/12869165t1h862f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FUPgzhRPR-aYaTq7AlymgGfHutU=/335x190/smart/nginx/o/2020/01/13/12869165t1h862f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4935" class="list-article__section-label slab">Logiraamat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://heureka.postimees.ee/6871051/usa-polaarbaasis-heisati-eestlaste-tervitamiseks-sinimustvalge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA polaarbaasis heisati eestlaste tervitamiseks sinimustvalge </span></a><a href="https://heureka.postimees.ee/6871051/usa-polaarbaasis-heisati-eestlaste-tervitamiseks-sinimustvalge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T10:30:00+02:00"><meta itemprop="dateModified" content="2020-01-11T19:04:20+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6870197/antarktika-200-viktoriin-kas-tead-vastuseid-admiral-bellingshauseni-kapteni-kusimustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lItkPVbTusD8eGr36piHn5KUFWs=/685x410/smart/nginx/o/2020/01/11/12867070t1hd3b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lItkPVbTusD8eGr36piHn5KUFWs=/685x410/smart/nginx/o/2020/01/11/12867070t1hd3b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://heureka.postimees.ee/6870197/antarktika-200-viktoriin-kas-tead-vastuseid-admiral-bellingshauseni-kapteni-kusimustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika 200 viktoriin: kas tead vastuseid «Admiral Bellingshauseni» kapteni küsimustele? </span></a><a href="https://heureka.postimees.ee/6870197/antarktika-200-viktoriin-kas-tead-vastuseid-admiral-bellingshauseni-kapteni-kusimustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T16:10:32+02:00"><meta itemprop="dateModified" content="2020-01-06T16:10:32+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6865695/admiral-bellingshausen-alustas-viimast-mereuletust-enne-antarktikasse-joudmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4KuEOxJxPGX6cdkz7ymZjEqKfs4=/335x190/smart/nginx/o/2020/01/06/12853988t1hc257.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4KuEOxJxPGX6cdkz7ymZjEqKfs4=/335x190/smart/nginx/o/2020/01/06/12853988t1hc257.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4935" class="list-article__section-label slab">Logiraamat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>345</span></div></div><a href="https://heureka.postimees.ee/6865695/admiral-bellingshausen-alustas-viimast-mereuletust-enne-antarktikasse-joudmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Admiral Bellingshausen» alustas viimast mereületust enne Antarktikasse jõudmist </span></a><a href="https://heureka.postimees.ee/6865695/admiral-bellingshausen-alustas-viimast-mereuletust-enne-antarktikasse-joudmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T11:00:00+02:00"><meta itemprop="dateModified" content="2020-01-03T14:32:30+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6863825/umber-maailma-purjetavad-linnud-ja-polaarkoerad-pane-end-proovile-selle-nadala-antarktika-malumangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Pw7_ZGWLtBXxY1lb7bN7P3gYZsc=/335x190/filters:focal(31x149:204x290)/nginx/o/2020/01/03/12848008t1h6782.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Pw7_ZGWLtBXxY1lb7bN7P3gYZsc=/335x190/filters:focal(31x149:204x290)/nginx/o/2020/01/03/12848008t1h6782.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://heureka.postimees.ee/6863825/umber-maailma-purjetavad-linnud-ja-polaarkoerad-pane-end-proovile-selle-nadala-antarktika-malumangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ümber maailma purjetavad linnud ja polaarkoerad - pane end proovile selle nädala Antarktika-mälumängus </span></a><a href="https://heureka.postimees.ee/6863825/umber-maailma-purjetavad-linnud-ja-polaarkoerad-pane-end-proovile-selle-nadala-antarktika-malumangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T00:00:01+02:00"><meta itemprop="dateModified" content="2020-01-03T16:23:07+02:00"><meta itemprop="author" content="Maarja Kruusmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6863788/elus-surnud-ja-merel-antarktika-reis-toob-inimeses-esile-urgse-oleku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wl1rfxGyWk27lW7TglKh6Y3UQMU=/685x410/smart/nginx/o/2020/01/03/12847858t1hee99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wl1rfxGyWk27lW7TglKh6Y3UQMU=/685x410/smart/nginx/o/2020/01/03/12847858t1hee99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://heureka.postimees.ee/6863788/elus-surnud-ja-merel-antarktika-reis-toob-inimeses-esile-urgse-oleku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elus, surnud ja merel - Antarktika reis toob inimeses esile ürgse oleku </span></a><a href="https://heureka.postimees.ee/6863788/elus-surnud-ja-merel-antarktika-reis-toob-inimeses-esile-urgse-oleku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T00:00:02+02:00"><meta itemprop="dateModified" content="2020-01-02T11:42:35+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6861283/meelis-tint-purjetas-admiral-bellingshausenil-antarktika-ukselavele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7QaN6Q_sKY4wCIyS7P_uL9INTXM=/335x190/filters:focal(3x332:2352x1769)/nginx/o/2019/12/30/12841464t1h2519.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7QaN6Q_sKY4wCIyS7P_uL9INTXM=/335x190/filters:focal(3x332:2352x1769)/nginx/o/2019/12/30/12841464t1h2519.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>383</span></div></div><a href="https://pohjarannik.postimees.ee/6861283/meelis-tint-purjetas-admiral-bellingshausenil-antarktika-ukselavele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelis Tint purjetas Admiral Bellingshausenil Antarktika ukselävele </span></a><a href="https://pohjarannik.postimees.ee/6861283/meelis-tint-purjetas-admiral-bellingshausenil-antarktika-ukselavele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T13:50:40+02:00"><meta itemprop="dateModified" content="2019-12-30T14:34:45+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SDnUMo0kMtGjvrMwlVR1s28bVJE=/335x190/smart/nginx/o/2019/12/30/12840586t1h40c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SDnUMo0kMtGjvrMwlVR1s28bVJE=/335x190/smart/nginx/o/2019/12/30/12840586t1h40c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1563</span></div></div><a href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid sõidab töö asjus Antarktikasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T10:30:00+02:00"><meta itemprop="dateModified" content="2019-12-26T12:34:04+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6858585/antarktika-200-malumang-kas-tead-vastuseid-meremuuseumi-direktori-kusimustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3xW98dAL89yuWYgyv3-v6LWZPAU=/685x410/smart/nginx/o/2019/12/26/12834352t1h78c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3xW98dAL89yuWYgyv3-v6LWZPAU=/685x410/smart/nginx/o/2019/12/26/12834352t1h78c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://heureka.postimees.ee/6858585/antarktika-200-malumang-kas-tead-vastuseid-meremuuseumi-direktori-kusimustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika 200 mälumäng: kas tead vastuseid Meremuuseumi direktori küsimustele? </span></a><a href="https://heureka.postimees.ee/6858585/antarktika-200-malumang-kas-tead-vastuseid-meremuuseumi-direktori-kusimustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-azgqov4qcg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3njj4c6f94" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T10:30:00+02:00"><meta itemprop="dateModified" content="2019-12-20T15:08:18+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6855407/antarktika-viktoriin-pane-end-proovile-polaarajaloolase-katrin-savomae-malumangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_l41H_vQauO36Af3yMBJD7ypRtA=/335x190/smart/nginx/o/2019/12/20/12825176t1h1da8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_l41H_vQauO36Af3yMBJD7ypRtA=/335x190/smart/nginx/o/2019/12/20/12825176t1h1da8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://heureka.postimees.ee/6855407/antarktika-viktoriin-pane-end-proovile-polaarajaloolase-katrin-savomae-malumangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika viktoriin: pane end proovile polaarajaloolase Katrin Savomäe mälumängus </span></a><a href="https://heureka.postimees.ee/6855407/antarktika-viktoriin-pane-end-proovile-polaarajaloolase-katrin-savomae-malumangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T13:41:00+02:00"><meta itemprop="dateModified" content="2019-12-20T15:41:02+02:00"><meta itemprop="author" content="Tiit Pruuli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6855461/admiral-bellingshausen-valmistub-otsustavaks-etapiks-ja-antarktikasse-joudmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V3RA9LdNtEJMAhhBP5AHPQX7gCg=/335x190/smart/nginx/o/2019/12/20/12825252t1h9ed2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/V3RA9LdNtEJMAhhBP5AHPQX7gCg=/335x190/smart/nginx/o/2019/12/20/12825252t1h9ed2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://leht.postimees.ee/6855461/admiral-bellingshausen-valmistub-otsustavaks-etapiks-ja-antarktikasse-joudmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Admiral Bellingshausen» valmistub otsustavaks etapiks ja Antarktikasse jõudmiseks </span></a><a href="https://leht.postimees.ee/6855461/admiral-bellingshausen-valmistub-otsustavaks-etapiks-ja-antarktikasse-joudmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T20:00:00+02:00"><meta itemprop="dateModified" content="2019-12-13T17:50:16+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6849683/antarktika-200-viktoriin-kusimused-koostas-polaaruurija-timo-palo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vuXs9SORGH9Z7oxvPCHx9qwNBH0=/685x410/smart/nginx/o/2019/12/13/12809096t1h210f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vuXs9SORGH9Z7oxvPCHx9qwNBH0=/685x410/smart/nginx/o/2019/12/13/12809096t1h210f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://heureka.postimees.ee/6849683/antarktika-200-viktoriin-kusimused-koostas-polaaruurija-timo-palo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika 200 viktoriin: küsimused koostas polaaruurija Timo Palo </span></a><a href="https://heureka.postimees.ee/6849683/antarktika-200-viktoriin-kusimused-koostas-polaaruurija-timo-palo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T10:30:00+02:00"><meta itemprop="dateModified" content="2019-12-03T16:01:42+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6841107/postimehes-algab-antarktika-teemaline-malumangude-seeria" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L7mHGBcYX5d1hM_62s7TuRW3g_I=/335x190/smart/nginx/o/2019/12/03/12785337t1ha911.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/L7mHGBcYX5d1hM_62s7TuRW3g_I=/335x190/smart/nginx/o/2019/12/03/12785337t1ha911.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://heureka.postimees.ee/6841107/postimehes-algab-antarktika-teemaline-malumangude-seeria" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehes algab Antarktika-teemaline mälumängude seeria</span><div class="list-article__additional-headline">Pane teadmised proovile!</div></a><a href="https://heureka.postimees.ee/6841107/postimehes-algab-antarktika-teemaline-malumangude-seeria" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T12:48:45+02:00"><meta itemprop="dateModified" content="2019-12-14T11:34:34+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6840009/antarktika-200-ekspeditsioonilaev-otsib-haigestunud-meeskonnaliikmetele-asendajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/msCImPKp5fk5AX-zRX12BHFLnec=/335x190/smart/nginx/o/2019/12/02/12782357t1h6893.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/msCImPKp5fk5AX-zRX12BHFLnec=/335x190/smart/nginx/o/2019/12/02/12782357t1h6893.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6840009/antarktika-200-ekspeditsioonilaev-otsib-haigestunud-meeskonnaliikmetele-asendajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika 200 ekspeditsioonilaev otsib haigestunud meeskonnaliikmetele asendajaid </span></a><a href="https://majandus24.postimees.ee/6840009/antarktika-200-ekspeditsioonilaev-otsib-haigestunud-meeskonnaliikmetele-asendajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T00:00:01+02:00"><meta itemprop="dateModified" content="2019-11-22T15:03:29+02:00"><meta itemprop="author" content="Kalle Olli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6832743/admiral-bellingshauseni-ekvaatoriuletust-saatsid-salaparased-veealused-hiiglased-ja-neptun-ise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9lIwvERuXOwEU3dm0qoJBLZhHUY=/685x410/smart/nginx/o/2019/11/22/12758407t1ha81b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9lIwvERuXOwEU3dm0qoJBLZhHUY=/685x410/smart/nginx/o/2019/11/22/12758407t1ha81b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://leht.postimees.ee/6832743/admiral-bellingshauseni-ekvaatoriuletust-saatsid-salaparased-veealused-hiiglased-ja-neptun-ise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Admiral Bellingshauseni» ekvaatoriületust saatsid salapärased veealused hiiglased ja Neptun ise </span></a><a href="https://leht.postimees.ee/6832743/admiral-bellingshauseni-ekvaatoriuletust-saatsid-salaparased-veealused-hiiglased-ja-neptun-ise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T15:57:56+02:00"><meta itemprop="dateModified" content="2019-11-14T15:57:56+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6826160/opilaste-polaarviktoriin-viib-voitjad-arktikasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iBWo8_4qRWlMTPJ0UpfLuaMx-k4=/335x190/smart/nginx/o/2019/11/14/12739669t1h43d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iBWo8_4qRWlMTPJ0UpfLuaMx-k4=/335x190/smart/nginx/o/2019/11/14/12739669t1h43d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6826160/opilaste-polaarviktoriin-viib-voitjad-arktikasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpilaste polaarviktoriin viib võitjad Arktikasse </span></a><a href="https://heureka.postimees.ee/6826160/opilaste-polaarviktoriin-viib-voitjad-arktikasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T00:02:00+02:00"><meta itemprop="dateModified" content="2019-11-08T13:41:58+02:00"><meta itemprop="author" content="Karin Savomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6821211/mereristsed-kannatused-ja-lobu-uheskoos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V3lYHzZ1U2zE4Av3mojRe1pqr6c=/335x190/smart/nginx/o/2019/11/08/12723605t1h59a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V3lYHzZ1U2zE4Av3mojRe1pqr6c=/335x190/smart/nginx/o/2019/11/08/12723605t1h59a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>164</span></div></div><a href="https://leht.postimees.ee/6821211/mereristsed-kannatused-ja-lobu-uheskoos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mereristsed – kannatused ja lõbu üheskoos <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6821211/mereristsed-kannatused-ja-lobu-uheskoos/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6821211/mereristsed-kannatused-ja-lobu-uheskoos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-06T10:30:00+03:00"><meta itemprop="dateModified" content="2019-10-04T17:17:02+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6794238/millest-raakisid-antarktika-reisilised-polaarfoorumil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jE_QCaGHUPRfmuvr3jcc0Ro_BMA=/685x410/smart/nginx/o/2019/10/04/12624196t1h0217.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jE_QCaGHUPRfmuvr3jcc0Ro_BMA=/685x410/smart/nginx/o/2019/10/04/12624196t1h0217.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4935" class="list-article__section-label slab">Logiraamat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://heureka.postimees.ee/6794238/millest-raakisid-antarktika-reisilised-polaarfoorumil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millest rääkisid Antarktika-reisilised polaarfoorumil? </span></a><a href="https://heureka.postimees.ee/6794238/millest-raakisid-antarktika-reisilised-polaarfoorumil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g7vqlukr2m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ntg02btcw3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-28T00:01:00+03:00"><meta itemprop="dateModified" content="2019-09-27T16:06:23+03:00"><meta itemprop="author" content="Urmas Viilma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6788270/armuline-biskaia-ja-udunukker-porto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rjGIcr9QNiiwRjhUQkCkma8PkAU=/335x190/smart/nginx/o/2019/09/27/12600907t1h062c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rjGIcr9QNiiwRjhUQkCkma8PkAU=/335x190/smart/nginx/o/2019/09/27/12600907t1h062c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6788270/armuline-biskaia-ja-udunukker-porto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armuline Biskaia ja udunukker Porto <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6788270/armuline-biskaia-ja-udunukker-porto/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6788270/armuline-biskaia-ja-udunukker-porto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-14T00:01:00+03:00"><meta itemprop="dateModified" content="2019-09-16T14:10:07+03:00"><meta itemprop="author" content="Priit Kuusk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6777345/priit-wend-kuuse-antarktika-reis-keerav-sisikond-magamata-ood-ja-veretoo-kulmkapis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fqjk46TkEK8LAFB8jrGKlA3soRI=/335x190/smart/nginx/o/2019/09/13/12555298t1h11b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fqjk46TkEK8LAFB8jrGKlA3soRI=/335x190/smart/nginx/o/2019/09/13/12555298t1h11b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://leht.postimees.ee/6777345/priit-wend-kuuse-antarktika-reis-keerav-sisikond-magamata-ood-ja-veretoo-kulmkapis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit «Wend» Kuuse Antarktika-reis: keerav sisikond, magamata ööd ja «veretöö» külmkapis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6777345/priit-wend-kuuse-antarktika-reis-keerav-sisikond-magamata-ood-ja-veretoo-kulmkapis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6777345/priit-wend-kuuse-antarktika-reis-keerav-sisikond-magamata-ood-ja-veretoo-kulmkapis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-31T00:00:01+03:00"><meta itemprop="dateModified" content="2019-08-30T16:17:03+03:00"><meta itemprop="author" content="Leho Luigujõe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6765741/kruuslid-suulad-ja-hiigel-linnulaadad-bellingshauseni-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UU7UmzKcqs7aYdLwBUJqxHL_568=/685x410/smart/nginx/o/2019/08/30/12513411t1h7db9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UU7UmzKcqs7aYdLwBUJqxHL_568=/685x410/smart/nginx/o/2019/08/30/12513411t1h7db9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6765741/kruuslid-suulad-ja-hiigel-linnulaadad-bellingshauseni-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krüüslid, suulad ja hiigel-linnulaadad Bellingshauseni teel </span></a><a href="https://www.postimees.ee/6765741/kruuslid-suulad-ja-hiigel-linnulaadad-bellingshauseni-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-24T12:15:48+03:00"><meta itemprop="dateModified" content="2019-08-24T12:37:23+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6760492/meremaalija-kasutab-louendina-postimehe-kulgi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WRZf1bH_s6_W5G1AzQPlSHa60oc=/335x190/smart/nginx/o/2019/08/23/12492930t1h4ca6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WRZf1bH_s6_W5G1AzQPlSHa60oc=/335x190/smart/nginx/o/2019/08/23/12492930t1h4ca6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://majandus24.postimees.ee/6760492/meremaalija-kasutab-louendina-postimehe-kulgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meremaalija kasutab lõuendina Postimehe külgi </span></a><a href="https://majandus24.postimees.ee/6760492/meremaalija-kasutab-louendina-postimehe-kulgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-18T19:30:00+03:00"><meta itemprop="dateModified" content="2019-08-15T13:08:35+03:00"><meta itemprop="author" content="Enn Kaup"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6754085/polaaruurija-enn-kaup-vaateid-turismilaevalt-antarktika-poolsaarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6sHqEGnZmO-VKCe1R7uu0PjSnA8=/335x190/smart/nginx/o/2019/08/15/12467812t1hef21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6sHqEGnZmO-VKCe1R7uu0PjSnA8=/335x190/smart/nginx/o/2019/08/15/12467812t1hef21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://heureka.postimees.ee/6754085/polaaruurija-enn-kaup-vaateid-turismilaevalt-antarktika-poolsaarele" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Polaaruurija Enn Kaup: vaateid turismilaevalt Antarktika poolsaarele <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6754085/polaaruurija-enn-kaup-vaateid-turismilaevalt-antarktika-poolsaarele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6754085/polaaruurija-enn-kaup-vaateid-turismilaevalt-antarktika-poolsaarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-17T00:16:00+03:00"><meta itemprop="dateModified" content="2019-08-16T19:12:06+03:00"><meta itemprop="author" content="Tiit Pruuli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6755256/kui-ohtlik-on-eestlaste-antarktika-reis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cN3mYw_pdwDwOne7N7fHq0ixXZg=/685x410/filters:focal(764x130:1356x560)/nginx/o/2019/08/16/12471047t1hcfc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cN3mYw_pdwDwOne7N7fHq0ixXZg=/685x410/filters:focal(764x130:1356x560)/nginx/o/2019/08/16/12471047t1hcfc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://heureka.postimees.ee/6755256/kui-ohtlik-on-eestlaste-antarktika-reis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui ohtlik on eestlaste Antarktika-reis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6755256/kui-ohtlik-on-eestlaste-antarktika-reis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6755256/kui-ohtlik-on-eestlaste-antarktika-reis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-16T13:26:01+03:00"><meta itemprop="dateModified" content="2019-08-16T13:38:11+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6755045/tallinnas-peatub-venemaa-antarktika-ekspeditsioonilaev-elizaveta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z0hp8fgfBkN6-VJlvCHeUQP7hVs=/335x190/smart/nginx/o/2019/08/16/12470425t1hfa4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/z0hp8fgfBkN6-VJlvCHeUQP7hVs=/335x190/smart/nginx/o/2019/08/16/12470425t1hfa4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://majandus24.postimees.ee/6755045/tallinnas-peatub-venemaa-antarktika-ekspeditsioonilaev-elizaveta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas peatub Venemaa Antarktika ekspeditsioonilaev Elizaveta </span></a><a href="https://majandus24.postimees.ee/6755045/tallinnas-peatub-venemaa-antarktika-ekspeditsioonilaev-elizaveta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-14T17:50:15+03:00"><meta itemprop="dateModified" content="2019-08-14T18:12:30+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6753466/uue-ministri-otsus-sunnib-antarktika-ekspeditsiooni-jatma-ara-eestit-tutvustavad-uritused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s2lO5Jaytfrpid31WzdtA0CK6Qc=/335x190/filters:focal(644x26:3484x1788)/nginx/o/2019/08/14/12466083t1he185.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/s2lO5Jaytfrpid31WzdtA0CK6Qc=/335x190/filters:focal(644x26:3484x1788)/nginx/o/2019/08/14/12466083t1he185.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1148</span></div></div><a href="https://heureka.postimees.ee/6753466/uue-ministri-otsus-sunnib-antarktika-ekspeditsiooni-jatma-ara-eestit-tutvustavad-uritused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue ministri otsus sunnib Antarktika-ekspeditsiooni jätma ära Eestit tutvustavad üritused <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6753466/uue-ministri-otsus-sunnib-antarktika-ekspeditsiooni-jatma-ara-eestit-tutvustavad-uritused/comments" class="list-article__comment section-font-color" itemprop="url">(35)</span></span><div class="list-article__additional-headline">Lisatud Kingo kommentaar</div></a><a href="https://heureka.postimees.ee/6753466/uue-ministri-otsus-sunnib-antarktika-ekspeditsiooni-jatma-ara-eestit-tutvustavad-uritused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-06T10:31:32+03:00"><meta itemprop="dateModified" content="2019-08-06T11:46:33+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6746681/antarktika-reisi-teaduspeatus-konverents-goteborgis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AZftkJDvGXjwouc_G9U_kEG2nbs=/685x410/smart/nginx/o/2019/08/06/12440111t1h02be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AZftkJDvGXjwouc_G9U_kEG2nbs=/685x410/smart/nginx/o/2019/08/06/12440111t1h02be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://heureka.postimees.ee/6746681/antarktika-reisi-teaduspeatus-konverents-goteborgis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika-reisi teaduspeatus: konverents Göteborgis <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6746681/antarktika-reisi-teaduspeatus-konverents-goteborgis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6746681/antarktika-reisi-teaduspeatus-konverents-goteborgis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pn60q44u91" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oku02eld1l" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-02T23:36:00+03:00"><meta itemprop="dateModified" content="2019-08-02T12:14:49+03:00"><meta itemprop="author" content="Tiit Pruuli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6744028/tiit-pruuli-paneb-meeskonna-komme-otsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BSNdAl3H8zEosljvjiouhL4ZxRc=/335x190/smart/nginx/o/2019/08/02/12427498t1hd2d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BSNdAl3H8zEosljvjiouhL4ZxRc=/335x190/smart/nginx/o/2019/08/02/12427498t1hd2d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6744028/tiit-pruuli-paneb-meeskonna-komme-otsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiit Pruuli paneb meeskonna komme otsima </span></a><a href="https://www.postimees.ee/6744028/tiit-pruuli-paneb-meeskonna-komme-otsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-02T12:03:23+03:00"><meta itemprop="dateModified" content="2019-08-02T12:03:23+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6744158/antarktika-reisiliste-kunstiinstallatsioon-tombas-kopenhaagenis-tahelepanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cf2Px4aH5Jo_xW5vdUjSEC8-Ffk=/335x190/smart/nginx/o/2019/08/02/12427882t1h1dc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cf2Px4aH5Jo_xW5vdUjSEC8-Ffk=/335x190/smart/nginx/o/2019/08/02/12427882t1h1dc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://heureka.postimees.ee/6744158/antarktika-reisiliste-kunstiinstallatsioon-tombas-kopenhaagenis-tahelepanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika-reisiliste kunstiinstallatsioon tõmbas Kopenhaagenis tähelepanu </span></a><a href="https://heureka.postimees.ee/6744158/antarktika-reisiliste-kunstiinstallatsioon-tombas-kopenhaagenis-tahelepanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-31T08:00:00+03:00"><meta itemprop="dateModified" content="2019-07-30T17:11:46+03:00"><meta itemprop="author" content="Stina Eilsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6741821/soomlaste-polaarjaama-juht-priit-tisler-a-faktor-ehk-antarktika-faktor-rokib-taiega-ja-kogu-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DJCvyiTQKK72f3m377Hd8BwLy4M=/685x410/smart/nginx/o/2019/07/30/12420838t1he6ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DJCvyiTQKK72f3m377Hd8BwLy4M=/685x410/smart/nginx/o/2019/07/30/12420838t1he6ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://heureka.postimees.ee/6741821/soomlaste-polaarjaama-juht-priit-tisler-a-faktor-ehk-antarktika-faktor-rokib-taiega-ja-kogu-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste polaarjaama juht Priit Tisler: A-faktor ehk Antarktika-faktor rokib täiega ja kogu aeg </span></a><a href="https://heureka.postimees.ee/6741821/soomlaste-polaarjaama-juht-priit-tisler-a-faktor-ehk-antarktika-faktor-rokib-taiega-ja-kogu-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-30T11:29:49+03:00"><meta itemprop="dateModified" content="2019-07-30T11:31:49+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6741462/antarktika-200-podcastide-sari-reisikulalised-raagivad-teadusest-ja-mere-elust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T_M5XPsh_9KDYGOawskWHlnkfQQ=/335x190/smart/nginx/o/2019/07/30/12420011t1h5bb2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/T_M5XPsh_9KDYGOawskWHlnkfQQ=/335x190/smart/nginx/o/2019/07/30/12420011t1h5bb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://heureka.postimees.ee/6741462/antarktika-200-podcastide-sari-reisikulalised-raagivad-teadusest-ja-mere-elust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika 200 podcastide sari: reisikülalised räägivad teadusest ja mere-elust </span></a><a href="https://heureka.postimees.ee/6741462/antarktika-200-podcastide-sari-reisikulalised-raagivad-teadusest-ja-mere-elust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-26T00:22:47+03:00"><meta itemprop="dateModified" content="2019-07-26T12:17:12+03:00"><meta itemprop="author" content="Raul Vinni"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6738410/kaheksa-tundi-antarktika-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/j82K7OCU3umASiHrc8I-Wyq2enU=/335x190/smart/nginx/o/2019/07/25/12403319t1heac5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/j82K7OCU3umASiHrc8I-Wyq2enU=/335x190/smart/nginx/o/2019/07/25/12403319t1heac5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://saartehaal.postimees.ee/6738410/kaheksa-tundi-antarktika-poole" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kaheksa tundi Antarktika poole </span></a><a href="https://saartehaal.postimees.ee/6738410/kaheksa-tundi-antarktika-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-23T19:30:00+03:00"><meta itemprop="dateModified" content="2019-07-23T15:13:00+03:00"><meta itemprop="author" content="Stina Eilsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6736578/merebioloog-kotta-kui-kaotame-teaduse-oleme-kliimamuutuste-meelevallas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V6cuNR3aTdMjEVB7INVxWX6bnW0=/685x410/smart/nginx/o/2019/07/23/12397966t1ha09d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/V6cuNR3aTdMjEVB7INVxWX6bnW0=/685x410/smart/nginx/o/2019/07/23/12397966t1ha09d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4862" class="list-article__section-label slab">Antarktika 200</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://heureka.postimees.ee/6736578/merebioloog-kotta-kui-kaotame-teaduse-oleme-kliimamuutuste-meelevallas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merebioloog Kotta: kui kaotame teaduse, oleme kliimamuutuste meelevallas <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6736578/merebioloog-kotta-kui-kaotame-teaduse-oleme-kliimamuutuste-meelevallas/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://heureka.postimees.ee/6736578/merebioloog-kotta-kui-kaotame-teaduse-oleme-kliimamuutuste-meelevallas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-22T14:17:42+03:00"><meta itemprop="dateModified" content="2019-07-23T10:17:13+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6735665/antarktika-reisilistele-pakuti-kalinigradis-voimalust-kulastada-enneolematult-ponevat-alust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6M5kijc9qLfloa57Pr_VDdFI6cs=/335x190/smart/nginx/o/2019/07/22/12393609t1hf69a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6M5kijc9qLfloa57Pr_VDdFI6cs=/335x190/smart/nginx/o/2019/07/22/12393609t1hf69a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/4935" class="list-article__section-label slab">Logiraamat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://heureka.postimees.ee/6735665/antarktika-reisilistele-pakuti-kalinigradis-voimalust-kulastada-enneolematult-ponevat-alust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika-reisilistele pakuti Kalinigradis võimalust külastada «enneolematult põnevat alust» <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6735665/antarktika-reisilistele-pakuti-kalinigradis-voimalust-kulastada-enneolematult-ponevat-alust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6735665/antarktika-reisilistele-pakuti-kalinigradis-voimalust-kulastada-enneolematult-ponevat-alust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-20T15:23:34+03:00"><meta itemprop="dateModified" content="2019-07-20T15:23:34+03:00"><meta itemprop="author" content="Tiit Pruuli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6733622/ekspeditsioon-stardib-venemaalt-mida-kinkida-kroonlinna-muuseumile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/noSYS_ewvxq4beve642GkSNsD1s=/335x190/smart/nginx/o/2019/07/19/12380842t1hc76f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/noSYS_ewvxq4beve642GkSNsD1s=/335x190/smart/nginx/o/2019/07/19/12380842t1hc76f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6733622/ekspeditsioon-stardib-venemaalt-mida-kinkida-kroonlinna-muuseumile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspeditsioon stardib Venemaalt: mida kinkida Kroonlinna muuseumile? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6733622/ekspeditsioon-stardib-venemaalt-mida-kinkida-kroonlinna-muuseumile/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6733622/ekspeditsioon-stardib-venemaalt-mida-kinkida-kroonlinna-muuseumile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-18T00:01:00+03:00"><meta itemprop="dateModified" content="2019-07-19T21:38:52+03:00"><meta itemprop="author" content="Raul Vinni, Kertu Kalmus, Aare Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6731958/admiral-bellingshausen-asus-roomassaarest-10-000-miilisele-teekonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2ZvPdw0jTbWREJXPyFWlPxy7uXU=/685x410/filters:focal(798x430:1724x1118)/nginx/o/2019/07/17/12373513t1hc9a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2ZvPdw0jTbWREJXPyFWlPxy7uXU=/685x410/filters:focal(798x430:1724x1118)/nginx/o/2019/07/17/12373513t1hc9a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">64 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>287</span></div></div><a href="https://saartehaal.postimees.ee/6731958/admiral-bellingshausen-asus-roomassaarest-10-000-miilisele-teekonnale" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Admiral Bellingshausen asus Roomassaarest 10 000-miilisele teekonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/6731958/admiral-bellingshausen-asus-roomassaarest-10-000-miilisele-teekonnale/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Galerii, video ja animatsioon!</div></a><a href="https://saartehaal.postimees.ee/6731958/admiral-bellingshausen-asus-roomassaarest-10-000-miilisele-teekonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cu23hyqmpt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874880" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T10:38:41+02:00"><meta itemprop="dateModified" content="2020-01-17T11:48:22+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6874880/piirikaubanduse-lopp-lati-viinakauplus-paneb-poe-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z371teUV7B49OooA5y-c6DHhPaA=/1000x435/filters:focal(998x320:1013x335)/nginx/o/2019/05/29/12208338t1hf428.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Z371teUV7B49OooA5y-c6DHhPaA=/1000x435/filters:focal(998x320:1013x335)/nginx/o/2019/05/29/12208338t1hf428.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://majandus24.postimees.ee/6874880/piirikaubanduse-lopp-lati-viinakauplus-paneb-poe-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirikaubanduse lõpp? Läti viinakauplus paneb poe kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6874880/piirikaubanduse-lopp-lati-viinakauplus-paneb-poe-kinni/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud Alko1000 kommentaar!</div></a><a href="https://majandus24.postimees.ee/6874880/piirikaubanduse-lopp-lati-viinakauplus-paneb-poe-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874848" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T10:06:16+02:00"><meta itemprop="dateModified" content="2020-01-17T11:34:49+02:00"><meta itemprop="author" content="Reuters/AFP/AP/RFE-RL/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6874848/ukraina-peaminister-soovib-lekkeskandaali-tottu-tagasi-astuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UFpKJcKKVzoNemStNjgm6lGy0f4=/335x190/filters:focal(1757x690:2171x1146)/nginx/o/2020/01/17/12877051t1hadf4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UFpKJcKKVzoNemStNjgm6lGy0f4=/335x190/filters:focal(1757x690:2171x1146)/nginx/o/2020/01/17/12877051t1hadf4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6874848/ukraina-peaminister-soovib-lekkeskandaali-tottu-tagasi-astuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina peaminister astus lekkeskandaali tõttu tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6874848/ukraina-peaminister-soovib-lekkeskandaali-tottu-tagasi-astuda/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Täiendatud kell 11.31</div></a><a href="https://maailm.postimees.ee/6874848/ukraina-peaminister-soovib-lekkeskandaali-tottu-tagasi-astuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874943" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T11:12:54+02:00"><meta itemprop="dateModified" content="2020-01-17T12:23:35+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6874943/poetootajad-viisid-lasnamaelt-leitud-suure-summa-sularaha-politseisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YTpsCe6GwtnJO0CukkbWIslTKVw=/335x190/smart/nginx/o/2019/11/25/12764119t1h83f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YTpsCe6GwtnJO0CukkbWIslTKVw=/335x190/smart/nginx/o/2019/11/25/12764119t1h83f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6874943/poetootajad-viisid-lasnamaelt-leitud-suure-summa-sularaha-politseisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poetöötajad viisid Lasnamäelt leitud suure summa sularaha politseisse </span></a><a href="https://www.postimees.ee/6874943/poetootajad-viisid-lasnamaelt-leitud-suure-summa-sularaha-politseisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874561" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-16T20:45:31+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6874561/naabrid-veavad-eestis-ebaseaduslikult-kaupa-laiali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_fr3SNVK90JWaPOaZZBqtFftgY0=/685x410/filters:focal(440x204:455x219)/nginx/o/2020/01/16/12876401t1hfe9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_fr3SNVK90JWaPOaZZBqtFftgY0=/685x410/filters:focal(440x204:455x219)/nginx/o/2020/01/16/12876401t1hfe9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://leht.postimees.ee/6874561/naabrid-veavad-eestis-ebaseaduslikult-kaupa-laiali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naabrid veavad Eestis ebaseaduslikult kaupa laiali <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6874561/naabrid-veavad-eestis-ebaseaduslikult-kaupa-laiali/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6874561/naabrid-veavad-eestis-ebaseaduslikult-kaupa-laiali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874413" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T12:17:00+02:00"><meta itemprop="dateModified" content="2020-01-17T12:17:39+02:00"><meta itemprop="author" content="Nils Niitra"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874413/nils-niitra-tartu-annab-vana-hullumaja-erafirma-buldooseri-hoolde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iTA15Z3M2mJheZwItBG5I6vWjRM=/335x190/smart/nginx/o/2020/01/16/12876159t1hcdda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iTA15Z3M2mJheZwItBG5I6vWjRM=/335x190/smart/nginx/o/2020/01/16/12876159t1hcdda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6874413/nils-niitra-tartu-annab-vana-hullumaja-erafirma-buldooseri-hoolde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu annab vana hullumaja erafirma buldooseri hoolde <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6874413/nils-niitra-tartu-annab-vana-hullumaja-erafirma-buldooseri-hoolde/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6874413/nils-niitra-tartu-annab-vana-hullumaja-erafirma-buldooseri-hoolde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874820" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T09:34:08+02:00"><meta itemprop="dateModified" content="2020-01-17T11:50:01+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6874820/sotsid-arvasid-helve-sargava-tallinna-fraktsiooni-koosseisust-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dh4zI_J1RYezbBfEf23X2xc2ONk=/335x190/smart/nginx/o/2019/06/25/12299930t1h6021.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dh4zI_J1RYezbBfEf23X2xc2ONk=/335x190/smart/nginx/o/2019/06/25/12299930t1h6021.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://www.postimees.ee/6874820/sotsid-arvasid-helve-sargava-tallinna-fraktsiooni-koosseisust-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid arvasid Helve Särgava Tallinna fraktsiooni koosseisust välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6874820/sotsid-arvasid-helve-sargava-tallinna-fraktsiooni-koosseisust-valja/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6874820/sotsid-arvasid-helve-sargava-tallinna-fraktsiooni-koosseisust-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874649" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-17T11:05:21+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6874649/alaveri-saatus-jaab-sakslaste-otsustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xdziX7t25INBmoB88Lq72kZeu-g=/685x410/smart/nginx/o/2020/01/16/12876507t1h17c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xdziX7t25INBmoB88Lq72kZeu-g=/685x410/smart/nginx/o/2020/01/16/12876507t1h17c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://leht.postimees.ee/6874649/alaveri-saatus-jaab-sakslaste-otsustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alaveri saatus jääb sakslaste otsustada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6874649/alaveri-saatus-jaab-sakslaste-otsustada/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6874649/alaveri-saatus-jaab-sakslaste-otsustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874822" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T09:43:00+02:00"><meta itemprop="dateModified" content="2020-01-17T09:40:19+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6874822/autoralli-mm-hooaeg-voib-muutuda-veelgi-luhemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lDi2GcC_4O4ujToz3kUTshgVOzo=/335x190/filters:focal(891x348:2894x1942)/nginx/o/2020/01/17/12876788t1h1da2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lDi2GcC_4O4ujToz3kUTshgVOzo=/335x190/filters:focal(891x348:2894x1942)/nginx/o/2020/01/17/12876788t1h1da2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6874822/autoralli-mm-hooaeg-voib-muutuda-veelgi-luhemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoralli MM-hooaeg võib muutuda veelgi lühemaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6874822/autoralli-mm-hooaeg-voib-muutuda-veelgi-luhemaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6874822/autoralli-mm-hooaeg-voib-muutuda-veelgi-luhemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874733" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T07:42:54+02:00"><meta itemprop="dateModified" content="2020-01-17T07:42:54+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6874733/iraani-8-jaanuari-raketirunnakutes-sai-viga-vahemalt-11-usa-sodurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0h4Lcy0CjWV24rck7uijxeHxJJc=/335x190/smart/nginx/o/2020/01/09/12862070t1h0d99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0h4Lcy0CjWV24rck7uijxeHxJJc=/335x190/smart/nginx/o/2020/01/09/12862070t1h0d99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://maailm.postimees.ee/6874733/iraani-8-jaanuari-raketirunnakutes-sai-viga-vahemalt-11-usa-sodurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraani 8. jaanuari raketirünnakutes sai viga vähemalt 11 USA sõdurit <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6874733/iraani-8-jaanuari-raketirunnakutes-sai-viga-vahemalt-11-usa-sodurit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6874733/iraani-8-jaanuari-raketirunnakutes-sai-viga-vahemalt-11-usa-sodurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874575" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T00:09:00+02:00"><meta itemprop="dateModified" content="2020-01-16T21:04:32+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6874575/julged-hundid-ilmusid-teedele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WIbHsE4fdtGdz5_rc9MIyg10mQw=/685x410/smart/nginx/o/2020/01/16/12876417t1hbc57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WIbHsE4fdtGdz5_rc9MIyg10mQw=/685x410/smart/nginx/o/2020/01/16/12876417t1hbc57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6874575/julged-hundid-ilmusid-teedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eestis külvavad ärevust julged ja tabamatud hundikarjad </span></a><a href="https://lounapostimees.postimees.ee/6874575/julged-hundid-ilmusid-teedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eogjf1wa49" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hjirnfcipb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T14:41:00+02:00"><meta itemprop="dateModified" content="2020-01-16T16:26:00+02:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6874223/politsei-uurib-spordimehe-surma-asjaolusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iOHQeEesGBDM5JGtUyVoQKd5uzM=/685x410/smart/nginx/o/2020/01/16/12875835t1h8149.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iOHQeEesGBDM5JGtUyVoQKd5uzM=/685x410/smart/nginx/o/2020/01/16/12875835t1h8149.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>595</span></div></div><a href="https://virumaateataja.postimees.ee/6874223/politsei-uurib-spordimehe-surma-asjaolusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei uurib spordimehe surma asjaolusid <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6874223/politsei-uurib-spordimehe-surma-asjaolusid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6874223/politsei-uurib-spordimehe-surma-asjaolusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T16:26:17+02:00"><meta itemprop="dateModified" content="2020-01-16T16:26:17+02:00"><meta itemprop="author" content="Aftonbladet/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6874315/lennukatastroofis-hukkunud-rootsi-opetaja-kais-iraanis-kandmas-ihunuhtluskaristust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MCPSjs53exUqSBPPpst26g_61OY=/335x190/filters:focal(132x156:974x868)/nginx/o/2020/01/16/12876036t1he61c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MCPSjs53exUqSBPPpst26g_61OY=/335x190/filters:focal(132x156:974x868)/nginx/o/2020/01/16/12876036t1he61c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://maailm.postimees.ee/6874315/lennukatastroofis-hukkunud-rootsi-opetaja-kais-iraanis-kandmas-ihunuhtluskaristust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennukatastroofis hukkunud Rootsi õpetaja käis Iraanis kandmas ihunuhtluskaristust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6874315/lennukatastroofis-hukkunud-rootsi-opetaja-kais-iraanis-kandmas-ihunuhtluskaristust/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://maailm.postimees.ee/6874315/lennukatastroofis-hukkunud-rootsi-opetaja-kais-iraanis-kandmas-ihunuhtluskaristust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T14:04:37+02:00"><meta itemprop="dateModified" content="2020-01-16T10:41:09+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6872862/saaremaal-traagiliselt-hukkunud-pere-rahakorjanduse-umber-valitseb-segadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6ahZc8oeweZEp5Ytzak5DYKAYcU=/335x190/filters:focal(25x923:1188x1580)/nginx/o/2020/01/12/12868467t1h27aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6ahZc8oeweZEp5Ytzak5DYKAYcU=/335x190/filters:focal(25x923:1188x1580)/nginx/o/2020/01/12/12868467t1h27aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>536</span></div></div><a href="https://elu24.postimees.ee/6872862/saaremaal-traagiliselt-hukkunud-pere-rahakorjanduse-umber-valitseb-segadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal traagiliselt hukkunud pere rahakorjanduse ümber valitseb segadus </span></a><a href="https://elu24.postimees.ee/6872862/saaremaal-traagiliselt-hukkunud-pere-rahakorjanduse-umber-valitseb-segadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T14:53:42+02:00"><meta itemprop="dateModified" content="2020-01-16T14:56:13+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6874224/tanak-selgitas-otsust-tanu-millele-sunnib-wrc-sarjas-midagi-ennenagematut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kvNkJi3tN07lA8bcpIQfyd_OomQ=/685x410/smart/nginx/o/2020/01/10/12865764t1hae95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kvNkJi3tN07lA8bcpIQfyd_OomQ=/685x410/smart/nginx/o/2020/01/10/12865764t1hae95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://sport.postimees.ee/6874224/tanak-selgitas-otsust-tanu-millele-sunnib-wrc-sarjas-midagi-ennenagematut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak selgitas otsust, tänu millele sünnib WRC-sarjas midagi ennenägematut <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6874224/tanak-selgitas-otsust-tanu-millele-sunnib-wrc-sarjas-midagi-ennenagematut/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6874224/tanak-selgitas-otsust-tanu-millele-sunnib-wrc-sarjas-midagi-ennenagematut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-16T20:45:31+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6874561/naabrid-veavad-eestis-ebaseaduslikult-kaupa-laiali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oAeAvjTI_rC-g-KPKddF8iWz2yA=/335x190/filters:focal(440x204:455x219)/nginx/o/2020/01/16/12876401t1hfe9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oAeAvjTI_rC-g-KPKddF8iWz2yA=/335x190/filters:focal(440x204:455x219)/nginx/o/2020/01/16/12876401t1hfe9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://leht.postimees.ee/6874561/naabrid-veavad-eestis-ebaseaduslikult-kaupa-laiali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naabrid veavad Eestis ebaseaduslikult kaupa laiali <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6874561/naabrid-veavad-eestis-ebaseaduslikult-kaupa-laiali/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6874561/naabrid-veavad-eestis-ebaseaduslikult-kaupa-laiali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T21:28:11+02:00"><meta itemprop="dateModified" content="2020-01-16T21:04:51+02:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6873610/suhkruisside-saidil-oppejou-otsa-komistanud-tartu-ulikooli-vilistlane-suudistab-professorit-ahistamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GWXetACiKJOKNHiN7nVpTP0xFhE=/335x190/filters:focal(1143x342:1832x1102)/nginx/o/2020/01/15/12874547t1h2036.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GWXetACiKJOKNHiN7nVpTP0xFhE=/335x190/filters:focal(1143x342:1832x1102)/nginx/o/2020/01/15/12874547t1h2036.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>394</span></div></div><a href="https://elu24.postimees.ee/6873610/suhkruisside-saidil-oppejou-otsa-komistanud-tartu-ulikooli-vilistlane-suudistab-professorit-ahistamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suhkruisside saidil õppejõu otsa komistanud Tartu ülikooli vilistlane süüdistab professorit ahistamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6873610/suhkruisside-saidil-oppejou-otsa-komistanud-tartu-ulikooli-vilistlane-suudistab-professorit-ahistamises/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://elu24.postimees.ee/6873610/suhkruisside-saidil-oppejou-otsa-komistanud-tartu-ulikooli-vilistlane-suudistab-professorit-ahistamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T20:32:06+02:00"><meta itemprop="dateModified" content="2020-01-17T07:47:58+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6872387/paide-parl-pealtnaha-tavalise-maja-sisu-votab-sonatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GirrjzK2Q4XGeo8z1x5EQHWaO4I=/685x410/filters:focal(66x32:1249x851)/nginx/o/2020/01/14/12871897t1h1749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GirrjzK2Q4XGeo8z1x5EQHWaO4I=/685x410/filters:focal(66x32:1249x851)/nginx/o/2020/01/14/12871897t1h1749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1651</span></div></div><a href="https://kodustiil.postimees.ee/6872387/paide-parl-pealtnaha-tavalise-maja-sisu-votab-sonatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide pärl: pealtnäha tavalise maja sisu võtab sõnatuks </span></a><a href="https://kodustiil.postimees.ee/6872387/paide-parl-pealtnaha-tavalise-maja-sisu-votab-sonatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T16:25:08+02:00"><meta itemprop="dateModified" content="2020-01-16T16:45:48+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874303/uue-ujula-ja-veekeskuse-rajamise-ule-kais-oksjonil-tihe-rebimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/b3cmvMUMMJ-0fMdHJyIOFyBN2JQ=/335x190/smart/nginx/o/2020/01/16/12876062t1hf6d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/b3cmvMUMMJ-0fMdHJyIOFyBN2JQ=/335x190/smart/nginx/o/2020/01/16/12876062t1hf6d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://tartu.postimees.ee/6874303/uue-ujula-ja-veekeskuse-rajamise-ule-kais-oksjonil-tihe-rebimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue ujula ja veekeskuse rajamise üle käis oksjonil tihe rebimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6874303/uue-ujula-ja-veekeskuse-rajamise-ule-kais-oksjonil-tihe-rebimine/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Teised pakkujad trumpas üle Tartu Coopi tütarfirma</div></a><a href="https://tartu.postimees.ee/6874303/uue-ujula-ja-veekeskuse-rajamise-ule-kais-oksjonil-tihe-rebimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T10:38:41+02:00"><meta itemprop="dateModified" content="2020-01-17T11:48:22+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6874880/piirikaubanduse-lopp-lati-viinakauplus-paneb-poe-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kZKwAeS5z3O9FpJVoGa1GW8hwwU=/335x190/filters:focal(998x320:1013x335)/nginx/o/2019/05/29/12208338t1hf428.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kZKwAeS5z3O9FpJVoGa1GW8hwwU=/335x190/filters:focal(998x320:1013x335)/nginx/o/2019/05/29/12208338t1hf428.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://majandus24.postimees.ee/6874880/piirikaubanduse-lopp-lati-viinakauplus-paneb-poe-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirikaubanduse lõpp? Läti viinakauplus paneb poe kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6874880/piirikaubanduse-lopp-lati-viinakauplus-paneb-poe-kinni/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud Alko1000 kommentaar!</div></a><a href="https://majandus24.postimees.ee/6874880/piirikaubanduse-lopp-lati-viinakauplus-paneb-poe-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T17:25:00+02:00"><meta itemprop="dateModified" content="2020-01-16T20:39:11+02:00"><meta itemprop="author" content="Tõnu Kann, Kati Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6874406/tostamaa-tohter-arvati-perearstide-seltsist-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sAl2MGmyWOU5AXyB4iClR7XIxmk=/685x410/smart/nginx/o/2020/01/16/12876150t1h3827.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sAl2MGmyWOU5AXyB4iClR7XIxmk=/685x410/smart/nginx/o/2020/01/16/12876150t1h3827.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>518</span></div></div><a href="https://parnu.postimees.ee/6874406/tostamaa-tohter-arvati-perearstide-seltsist-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõstamaa tohter arvati perearstide seltsist välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6874406/tostamaa-tohter-arvati-perearstide-seltsist-valja/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://parnu.postimees.ee/6874406/tostamaa-tohter-arvati-perearstide-seltsist-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T09:35:31+02:00"><meta itemprop="dateModified" content="2020-01-16T14:10:31+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6873814/veebruarist-muutub-teooria-ja-soidueksamite-kord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hVbMtGrpbFCEUbxTwazDau6USZI=/335x190/filters:focal(1916x785:4928x3458)/nginx/o/2019/10/16/12658165t1hc548.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hVbMtGrpbFCEUbxTwazDau6USZI=/335x190/filters:focal(1916x785:4928x3458)/nginx/o/2019/10/16/12658165t1hc548.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tarbija24.postimees.ee/6873814/veebruarist-muutub-teooria-ja-soidueksamite-kord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veebruarist muutub teooria- ja sõidueksamite kord <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6873814/veebruarist-muutub-teooria-ja-soidueksamite-kord/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6873814/veebruarist-muutub-teooria-ja-soidueksamite-kord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T19:10:33+02:00"><meta itemprop="dateModified" content="2020-01-16T19:10:33+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6874497/jaagup-kreem-sattus-aafrikas-hirmsasse-olukorda-ma-pole-muidu-eriline-pabistaja-aga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bfyhLuqm5RIwiSE29QL43r_0Ex8=/335x190/filters:focal(225x242:548x510)/nginx/o/2020/01/16/12876315t1h6b81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bfyhLuqm5RIwiSE29QL43r_0Ex8=/335x190/filters:focal(225x242:548x510)/nginx/o/2020/01/16/12876315t1h6b81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6874497/jaagup-kreem-sattus-aafrikas-hirmsasse-olukorda-ma-pole-muidu-eriline-pabistaja-aga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaagup Kreem sattus Aafrikas hirmsasse olukorda: ma pole muidu eriline pabistaja, aga... <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6874497/jaagup-kreem-sattus-aafrikas-hirmsasse-olukorda-ma-pole-muidu-eriline-pabistaja-aga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6874497/jaagup-kreem-sattus-aafrikas-hirmsasse-olukorda-ma-pole-muidu-eriline-pabistaja-aga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T13:18:00+02:00"><meta itemprop="dateModified" content="2020-01-16T16:20:57+02:00"><meta itemprop="author" content="Marko Suurmägi, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6874116/kolm-meest-koristasid-kunstnikule-kuuluva-maalapi-kanistritest" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E1sdtV9IHHwhx-QupAN6n-SJzfI=/685x410/filters:focal(190x214:1613x1268)/nginx/o/2020/01/16/12875639t1h7a50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/E1sdtV9IHHwhx-QupAN6n-SJzfI=/685x410/filters:focal(190x214:1613x1268)/nginx/o/2020/01/16/12875639t1h7a50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>679</span></div></div><a href="https://sakala.postimees.ee/6874116/kolm-meest-koristasid-kunstnikule-kuuluva-maalapi-kanistritest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm meest koristasid kunstnikule kuuluva maalapi kanistritest <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6874116/kolm-meest-koristasid-kunstnikule-kuuluva-maalapi-kanistritest/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kell 14.10 lisatud video</div></a><a href="https://sakala.postimees.ee/6874116/kolm-meest-koristasid-kunstnikule-kuuluva-maalapi-kanistritest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T18:37:21+02:00"><meta itemprop="dateModified" content="2020-01-16T19:55:30+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874470/korvekulas-porkasid-kaks-autot-kokku-molemad-juhid-viidi-kiirabiga-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AWcPviPgZm3ckfIElVlwOfNPAqw=/335x190/smart/nginx/o/2020/01/16/12876219t1h9811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AWcPviPgZm3ckfIElVlwOfNPAqw=/335x190/smart/nginx/o/2020/01/16/12876219t1h9811.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>354</span></div></div><a href="https://tartu.postimees.ee/6874470/korvekulas-porkasid-kaks-autot-kokku-molemad-juhid-viidi-kiirabiga-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrvekülas põrkasid kaks autot kokku, mõlemad juhid viidi kiirabiga haiglasse</span><div class="list-article__additional-headline">Täiendatud 18.44.</div></a><a href="https://tartu.postimees.ee/6874470/korvekulas-porkasid-kaks-autot-kokku-molemad-juhid-viidi-kiirabiga-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T12:20:00+02:00"><meta itemprop="dateModified" content="2020-01-16T13:01:02+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6874025/kuivuse-kaes-vaevlevas-austraalias-hakkas-vihma-sadama-kuid-nuud-voivad-tulla-uleujutused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/86VYJvz-9rqHJ1xiIAi--F5X-hc=/335x190/filters:focal(1144x1477:1730x1948)/nginx/o/2020/01/16/12875370t1h92f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/86VYJvz-9rqHJ1xiIAi--F5X-hc=/335x190/filters:focal(1144x1477:1730x1948)/nginx/o/2020/01/16/12875370t1h92f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>569</span></div></div><a href="https://elu24.postimees.ee/6874025/kuivuse-kaes-vaevlevas-austraalias-hakkas-vihma-sadama-kuid-nuud-voivad-tulla-uleujutused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">VIDEO &#10217; </span>Kuivuse käes vaevlevas Austraalias hakkas vihma sadama, kuid nüüd võivad tulla üleujutused </span></a><a href="https://elu24.postimees.ee/6874025/kuivuse-kaes-vaevlevas-austraalias-hakkas-vihma-sadama-kuid-nuud-voivad-tulla-uleujutused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T22:32:24+02:00"><meta itemprop="dateModified" content="2020-01-17T12:21:16+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6874635/uleoo-kuulsaks-saanud-kaunitar-kaotas-sotsmeedia-tottu-too-ja-eneseusu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-o2j0U8cW8HKN9Ehl1SjQloYf6w=/685x410/filters:focal(1206x424:1748x930)/nginx/o/2020/01/16/12876573t1h28b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-o2j0U8cW8HKN9Ehl1SjQloYf6w=/685x410/filters:focal(1206x424:1748x930)/nginx/o/2020/01/16/12876573t1h28b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6874635/uleoo-kuulsaks-saanud-kaunitar-kaotas-sotsmeedia-tottu-too-ja-eneseusu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">INSTASTAARI PIHTIMUS &#10217; </span>Üleöö kuulsaks saanud kaunitar kaotas sotsmeedia tõttu töö ja eneseusu </span></a><a href="https://elu24.postimees.ee/6874635/uleoo-kuulsaks-saanud-kaunitar-kaotas-sotsmeedia-tottu-too-ja-eneseusu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eh6zrfqrfr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>