<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0b4baa"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/9augnSLU3sGbIvJ3_XwYFk4vJXU=/16x16/smart/https://f.pmo.ee/logos/3371/252406db8c1d5dfec59093f7ac265bea.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WFzlDcWl1Vv1pecjQWMODIJ2xYo=/32x32/smart/https://f.pmo.ee/logos/3371/252406db8c1d5dfec59093f7ac265bea.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/64LGUh9xnLNBHx_oBRkdXSQM7VI=/192x192/smart/https://f.pmo.ee/logos/3371/252406db8c1d5dfec59093f7ac265bea.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/t9CQj8Y9-9JUPHPfCMDA1r7D4c4=/256x256/smart/https://f.pmo.ee/logos/3371/252406db8c1d5dfec59093f7ac265bea.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fsQp87DJKjASg7xyVIWG3FjnwcY=/180x180/smart/https://f.pmo.ee/logos/3371/252406db8c1d5dfec59093f7ac265bea.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/-i-L_QCYZyDYPS9P2_nExz6W_lQ=/1200x630/smart/nginx/o/2020/02/14/12942529t1h08a2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/-i-L_QCYZyDYPS9P2_nExz6W_lQ=/1200x630/smart/nginx/o/2020/02/14/12942529t1h08a2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kosmosekivi vaatlus muutis planeetide tekke teooriat"><meta property="twitter:title" content="Kosmosekivi vaatlus muutis planeetide tekke teooriat"><meta property="og:url" content="https://heureka.postimees.ee/6900432/kosmosekivi-vaatlus-muutis-planeetide-tekke-teooriat"><meta property="twitter:url" content="https://heureka.postimees.ee/6900432/kosmosekivi-vaatlus-muutis-planeetide-tekke-teooriat"><meta property="og:site_name" content="Heureka"><meta property="og:description" content="Planeedihakatisteks kasvavad kosmosekivid moodustusid rahulikult ja katastroofiliste kokkupõrgeteta, järeldavad Maast enam kui kuue miljardi kilomeetri kaugusel tiirleva objekti Arrokoth uurinud astronoomid."><meta property="twitter:description" content="Planeedihakatisteks kasvavad kosmosekivid moodustusid rahulikult ja katastroofiliste kokkupõrgeteta, järeldavad Maast enam kui kuue miljardi kilomeetri kaugusel tiirleva objekti Arrokoth uurinud astronoomid."><meta property="og:type" content="article"><meta property="article:section" content="Universum"><meta property="article:tag" content="Arrokoth"><meta property="article:tag" content="new horizons"><meta property="article:tag" content="päikesesüsteem"><meta name="article:published_time" content="2020-02-15T10:48:40+02:00"><meta name="article:modified_time" content="2020-02-15T10:48:40+02:00"><meta name="description" content="Planeedihakatisteks kasvavad kosmosekivid moodustusid rahulikult ja katastroofiliste kokkupõrgeteta, järeldavad Maast enam kui kuue miljardi kilomeetri kaugusel tiirleva objekti Arrokoth uurinud astronoomid."><meta name="keywords" content="Arrokoth, new horizons, päikesesüsteem"><link rel="canonical" href="https://heureka.postimees.ee/6900432/kosmosekivi-vaatlus-muutis-planeetide-tekke-teooriat"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Kosmosekivi vaatlus muutis planeetide tekke teooriat - Universum - Heureka</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-1f49be0484eed55457a9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #0b4baa;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0b4baa;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0b4baa;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #0b4baa 0%, #0b4baa 100%);
    color: #0b4baa;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0b4baa;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #0b4baa 0%, #093c88 100%);
  }
  .section-bg-gradient:before {
      background-color: #093c88;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-3371 article-6900432"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search">L, 15.02.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/6438572/peeter-saari-saada-nobeli-preemiat-pole-raketiteadus" class="quote__text">Väljendi «pole raketiteadus» pruukija näitab sellega oma silmaringi piiratust ning vähimagi ettekujutuse puudumist tänapäeva reaalteaduste tegeliku keerukuse tipust. </a><a href="https://heureka.postimees.ee/6438572/peeter-saari-saada-nobeli-preemiat-pole-raketiteadus" class="quote__author section-border-color"><span class="slab section-font-color">Peeter Saari</span></a></div><a href="https://heureka.postimees.ee/6438572/peeter-saari-saada-nobeli-preemiat-pole-raketiteadus" class="quote__image"><img src="//f11.pmo.ee/ZhAvhlulf7rR9JNhwVr-3eRDK28=/72x72/smart/nginx/o/2018/10/26/11526600t1h6215.jpg" srcset="//f11.pmo.ee/ZhAvhlulf7rR9JNhwVr-3eRDK28=/72x72/smart/nginx/o/2018/10/26/11526600t1h6215.jpg, //f11.pmo.ee/mWswQHtroh87Z64FIrV-EVWuxdg=/144x144/smart/nginx/o/2018/10/26/11526600t1h6215.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://heureka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3371/f082b0f8618a104c06fc1783c8658c74.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/2425" target="_self" class="menu-item">Teadus</a></div><div><a href="https://heureka.postimees.ee/section/4862" target="_self" class="menu-item">Antarktika 200</a></div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" class="menu-item section-font-color menu-item--active">Universum</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" class="menu-item">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3669" target="_self" class="menu-item">Testid</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6900432"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Heureka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/3107">Universum</a></li><li class="breadcrumb-item">Kosmosekivi vaatlus muutis planeetide tekke teooriat</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6900432/kosmosekivi-vaatlus-muutis-planeetide-tekke-teooriat%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6900432" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kosmosekivi%20vaatlus%20muutis%20planeetide%20tekke%20teooriat&url=https://heureka.postimees.ee/6900432/kosmosekivi-vaatlus-muutis-planeetide-tekke-teooriat%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6900432"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kosmosekivi%20vaatlus%20muutis%20planeetide%20tekke%20teooriat&url=https://heureka.postimees.ee/6900432/kosmosekivi-vaatlus-muutis-planeetide-tekke-teooriat%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6900432"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kosmosekivi vaatlus muutis planeetide tekke teooriat&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6900432/kosmosekivi-vaatlus-muutis-planeetide-tekke-teooriat%3Futm_source%3Demail%26utm_content%3D6900432" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6900432/kosmosekivi-vaatlus-muutis-planeetide-tekke-teooriat/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-15T10:48:40+02:00">15. veebruar 2020, 10:48</span></div><h1 class="article-headline" itemprop="headline name">Kosmosekivi vaatlus muutis planeetide tekke teooriat</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/106322" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">ERR/Novaator</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/dW959_W_cYqJnz0oWykkNOX3Jfw=/1370x820/smart/nginx/o/2020/02/14/12942529t1h08a2.jpg"><figure-fullscreen eager :image-id="12942529" image-url="//f9.pmo.ee/TNpcfR38t8_LUXVqLvdsa75-m5g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/14/12942529t1h08a2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12942529)" src="//f9.pmo.ee/dW959_W_cYqJnz0oWykkNOX3Jfw=/1370x820/smart/nginx/o/2020/02/14/12942529t1h08a2.jpg" srcset="//f9.pmo.ee/dW959_W_cYqJnz0oWykkNOX3Jfw=/1370x820/smart/nginx/o/2020/02/14/12942529t1h08a2.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kosmosekivi Arrokoth.</p><p class="figure__caption--name" itemprop="creator">FOTO: /AP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Planeedihakatisteks kasvavad kosmosekivid moodustusid rahulikult ja katastroofiliste kokkupõrgeteta, järeldavad Maast enam kui kuue miljardi kilomeetri kaugusel tiirleva objekti Arrokoth uurinud astronoomid.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-zizquga8fi" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z3j4csbrhh" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q9tbz4zjmw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pluutot ja Päikesesüsteemi välisosa uurima saadetud sond New Horizons möödus Arrokothist juba 2019. aasta alguses. Projekti juhtinud Alans Stern tõi värskeid analüüsitulemusi tutvustaval pressikonverentsil välja, et erinevalt tavaliselt uuritavatest kehadest on püsinud need alates Päikesesüsteemi algusaegadest enam-vähem samasugusena, <a href="https://novaator.err.ee/1035505/kauge-keha-heidab-valgust-paikesesusteemide-tekkimisele" target="_blank">kirjutab ERR Novaator</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Arrokoth on esimene täiesti ürgne inimeste uuritud planetesimaal. See lahendab ammuse mõistatuse, kuidas need moodustusid ja milline oli planeetide varajane arengulugu,» laiendas planeediteadlane.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loe lähemalt ERR Novaatorist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaatlusi kirjeldavad kolm teadusuuringut ilmusid ajakirjas Science [<a href="https://science.sciencemag.org/lookup/doi/10.1126/science.aay3999" target="_blank">1</a>, <a href="https://science.sciencemag.org/lookup/doi/10.1126/science.aay6620" target="_blank">2</a>, <a href="https://science.sciencemag.org/lookup/doi/10.1126/science.aay3705" target="_blank">3</a>].</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/6900432/kosmosekivi-vaatlus-muutis-planeetide-tekke-teooriat%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6900432" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kosmosekivi%20vaatlus%20muutis%20planeetide%20tekke%20teooriat&url=https://heureka.postimees.ee/6900432/kosmosekivi-vaatlus-muutis-planeetide-tekke-teooriat%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6900432"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kosmosekivi%20vaatlus%20muutis%20planeetide%20tekke%20teooriat&url=https://heureka.postimees.ee/6900432/kosmosekivi-vaatlus-muutis-planeetide-tekke-teooriat%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6900432"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kosmosekivi vaatlus muutis planeetide tekke teooriat&body=Tervitus,%20loe%20siit%3A%20https://heureka.postimees.ee/6900432/kosmosekivi-vaatlus-muutis-planeetide-tekke-teooriat%3Futm_source%3Demail%26utm_content%3D6900432" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/6900432/kosmosekivi-vaatlus-muutis-planeetide-tekke-teooriat/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6900432" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6900432" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0b4baa" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/616914/arrokoth">Arrokoth</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/497445/new-horizons">new horizons</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/7688/paikesesusteem">päikesesüsteem</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ze0cppwozy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vq2ooh1fs" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="3107" content-type="topArticles" section-ids="3371" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/3107">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T11:15:03+02:00"><meta itemprop="dateModified" content="2020-02-11T11:15:03+02:00"><meta itemprop="author" content="Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6897138/usa-astronaut-purib-maailmarekordi-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oW5DxODCLbC41Xabd8A60A2s2hU=/1000x435/smart/nginx/o/2020/02/11/12934577t1h4cb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oW5DxODCLbC41Xabd8A60A2s2hU=/1000x435/smart/nginx/o/2020/02/11/12934577t1h4cb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6897138/usa-astronaut-purib-maailmarekordi-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA astronaut pürib maailmarekordi poole </span></a><a href="https://heureka.postimees.ee/6897138/usa-astronaut-purib-maailmarekordi-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T16:28:45+02:00"><meta itemprop="dateModified" content="2020-02-10T16:44:47+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6896600/euroopa-kosmoseagentuur-saatis-kosmoseaparaadi-otse-paikese-poole-teele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2669Oyzdj6wBGU_j6EkLfFMSKKo=/324x185/smart/nginx/o/2020/02/10/12933511t1hc801.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2669Oyzdj6wBGU_j6EkLfFMSKKo=/324x185/smart/nginx/o/2020/02/10/12933511t1hc801.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6896600/euroopa-kosmoseagentuur-saatis-kosmoseaparaadi-otse-paikese-poole-teele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa Kosmoseagentuur saatis kosmoseaparaadi otse Päikese poole teele </span></a><a href="https://heureka.postimees.ee/6896600/euroopa-kosmoseagentuur-saatis-kosmoseaparaadi-otse-paikese-poole-teele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-10T18:16:11+02:00"><meta itemprop="author" content="Holger Roonemaa, Sander Ilvest"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2020/2006-hubble/intro/3/hubble_intro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>250</span></div></div><a href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti juurtega kaksikvendade uskumatu karjäär NASAs: kosmoseteleskoop Hubble, Marsi kulgur ja Cassini kosmosesond <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T08:10:17+02:00"><meta itemprop="dateModified" content="2020-01-31T10:47:31+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6886086/usa-saatis-orbiidile-uue-kosmoseluure-satelliidi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JI2eaHDqftawSDFqDC3QchyF4C8=/324x185/smart/nginx/o/2020/01/31/12906873t1h4713.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JI2eaHDqftawSDFqDC3QchyF4C8=/324x185/smart/nginx/o/2020/01/31/12906873t1h4713.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6886086/usa-saatis-orbiidile-uue-kosmoseluure-satelliidi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA saatis orbiidile uue kosmoseluure satelliidi </span></a><a href="https://maailm.postimees.ee/6886086/usa-saatis-orbiidile-uue-kosmoseluure-satelliidi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8foyi0zwjj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T11:16:49+02:00"><meta itemprop="dateModified" content="2020-01-15T11:16:49+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6872973/eestlased-said-valida-tahele-pandi-nimeks-koit-ja-tema-umber-tiirlevale-eksoplaneedile-hamarik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o3PZTlRwWzCfHnwiY-tdNVM32Nw=/1000x435/smart/nginx/o/2020/01/15/12873069t1ha3f3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/o3PZTlRwWzCfHnwiY-tdNVM32Nw=/1000x435/smart/nginx/o/2020/01/15/12873069t1ha3f3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://heureka.postimees.ee/6872973/eestlased-said-valida-tahele-pandi-nimeks-koit-ja-tema-umber-tiirlevale-eksoplaneedile-hamarik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased said valida: tähele pandi nimeks Koit ja tema ümber tiirlevale eksoplaneedile Hämarik <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6872973/eestlased-said-valida-tahele-pandi-nimeks-koit-ja-tema-umber-tiirlevale-eksoplaneedile-hamarik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6872973/eestlased-said-valida-tahele-pandi-nimeks-koit-ja-tema-umber-tiirlevale-eksoplaneedile-hamarik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T12:58:21+02:00"><meta itemprop="dateModified" content="2020-01-14T13:43:08+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6872141/porutav-avastus-60ndatel-maale-potsatanud-meteoriidist-leiti-maast-vanemaid-osakesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IYTvZnjC1tDgnAKVQE0uFz8Oijc=/335x190/smart/nginx/o/2020/01/14/12871496t1h283e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IYTvZnjC1tDgnAKVQE0uFz8Oijc=/335x190/smart/nginx/o/2020/01/14/12871496t1h283e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://heureka.postimees.ee/6872141/porutav-avastus-60ndatel-maale-potsatanud-meteoriidist-leiti-maast-vanemaid-osakesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põrutav avastus: 60ndatel Maale potsatanud meteoriidist leiti Maast vanemaid osakesi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6872141/porutav-avastus-60ndatel-maale-potsatanud-meteoriidist-leiti-maast-vanemaid-osakesi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6872141/porutav-avastus-60ndatel-maale-potsatanud-meteoriidist-leiti-maast-vanemaid-osakesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T10:08:36+02:00"><meta itemprop="dateModified" content="2020-01-13T11:46:08+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870701/toraveres-valmistutakse-eesti-esimeseks-suvakosmose-missiooniks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/upC5OLfIxoFbYpmysE509rGG7Lc=/335x190/filters:focal(1286x166:1301x181)/nginx/o/2020/01/12/12868442t1h531c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/upC5OLfIxoFbYpmysE509rGG7Lc=/335x190/filters:focal(1286x166:1301x181)/nginx/o/2020/01/12/12868442t1h531c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://leht.postimees.ee/6870701/toraveres-valmistutakse-eesti-esimeseks-suvakosmose-missiooniks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõraveres valmistutakse Eesti esimeseks süvakosmose-missiooniks </span></a><a href="https://leht.postimees.ee/6870701/toraveres-valmistutakse-eesti-esimeseks-suvakosmose-missiooniks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T14:09:49+02:00"><meta itemprop="dateModified" content="2020-01-10T19:26:28+02:00"><meta itemprop="author" content="Claire Peinar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6867464/jarelvaadatav-avalik-loeng-eesti-mehest-kes-pani-aluse-tanapaevaste-taevaatlaste-koostamisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1eMTbRKc4t-A3CD2Be2TqIjjO7w=/685x410/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1eMTbRKc4t-A3CD2Be2TqIjjO7w=/685x410/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6867464/jarelvaadatav-avalik-loeng-eesti-mehest-kes-pani-aluse-tanapaevaste-taevaatlaste-koostamisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: avalik loeng Eesti mehest, kes pani aluse tänapäevaste taevaatlaste koostamisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6867464/jarelvaadatav-avalik-loeng-eesti-mehest-kes-pani-aluse-tanapaevaste-taevaatlaste-koostamisele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6867464/jarelvaadatav-avalik-loeng-eesti-mehest-kes-pani-aluse-tanapaevaste-taevaatlaste-koostamisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T09:24:13+02:00"><meta itemprop="dateModified" content="2020-01-09T09:27:51+02:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6868022/astronoomid-markasid-teist-neutrontahtede-kokkuporget" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RigpiKQ7JPn9P0GmgsatwS1Vg4c=/335x190/smart/nginx/o/2020/01/09/12860423t1h1779.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RigpiKQ7JPn9P0GmgsatwS1Vg4c=/335x190/smart/nginx/o/2020/01/09/12860423t1h1779.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6868022/astronoomid-markasid-teist-neutrontahtede-kokkuporget" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astronoomid märkasid teist neutrontähtede kokkupõrget </span></a><a href="https://heureka.postimees.ee/6868022/astronoomid-markasid-teist-neutrontahtede-kokkuporget" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T10:41:11+02:00"><meta itemprop="dateModified" content="2020-01-07T11:28:57+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6866251/nasa-leidis-elukolblikult-orbiidilt-maa-sarnase-planeedi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LdxI-BubOm13Nzi5y2s8U7zDD94=/335x190/smart/nginx/o/2020/01/07/12855870t1h575d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LdxI-BubOm13Nzi5y2s8U7zDD94=/335x190/smart/nginx/o/2020/01/07/12855870t1h575d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://maailm.postimees.ee/6866251/nasa-leidis-elukolblikult-orbiidilt-maa-sarnase-planeedi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA leidis elukõlblikult orbiidilt Maa sarnase planeedi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6866251/nasa-leidis-elukolblikult-orbiidilt-maa-sarnase-planeedi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6866251/nasa-leidis-elukolblikult-orbiidilt-maa-sarnase-planeedi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T16:43:00+02:00"><meta itemprop="dateModified" content="2020-01-05T09:05:36+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6864534/maa-ja-paikese-vaheline-kaugus-on-puhapaeval-aasta-vaikseim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VeLXzG7lT6KfeodqzBh7ytAd-38=/685x410/smart/nginx/o/2020/01/04/12850037t1h0c89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VeLXzG7lT6KfeodqzBh7ytAd-38=/685x410/smart/nginx/o/2020/01/04/12850037t1h0c89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://lounapostimees.postimees.ee/6864534/maa-ja-paikese-vaheline-kaugus-on-puhapaeval-aasta-vaikseim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maa ja Päikese vaheline kaugus on pühapäeval aasta väikseim </span></a><a href="https://lounapostimees.postimees.ee/6864534/maa-ja-paikese-vaheline-kaugus-on-puhapaeval-aasta-vaikseim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T12:30:18+02:00"><meta itemprop="dateModified" content="2019-12-19T16:34:27+02:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6853046/louna-ameerikast-startis-esa-eksoplaneedimissioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2GFSsXme9aySRgRymwgrRGZXhV0=/335x190/smart/nginx/o/2019/12/18/12818966t1h6d3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2GFSsXme9aySRgRymwgrRGZXhV0=/335x190/smart/nginx/o/2019/12/18/12818966t1h6d3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6853046/louna-ameerikast-startis-esa-eksoplaneedimissioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Ameerikast startis ESA eksoplaneedimissioon <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6853046/louna-ameerikast-startis-esa-eksoplaneedimissioon/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6853046/louna-ameerikast-startis-esa-eksoplaneedimissioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T15:38:15+02:00"><meta itemprop="dateModified" content="2019-12-10T16:22:59+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6846691/oluline-edusamm-nasa-sai-valmis-uute-mehitatud-kuu-missioonide-raketi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o8X-miypu7G0kpJxsS9axZdyYNY=/335x190/smart/nginx/o/2019/12/10/12800750t1h4497.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/o8X-miypu7G0kpJxsS9axZdyYNY=/335x190/smart/nginx/o/2019/12/10/12800750t1h4497.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://heureka.postimees.ee/6846691/oluline-edusamm-nasa-sai-valmis-uute-mehitatud-kuu-missioonide-raketi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oluline edusamm: NASA sai valmis uute mehitatud Kuu-missioonide raketi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6846691/oluline-edusamm-nasa-sai-valmis-uute-mehitatud-kuu-missioonide-raketi/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://heureka.postimees.ee/6846691/oluline-edusamm-nasa-sai-valmis-uute-mehitatud-kuu-missioonide-raketi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T13:59:02+02:00"><meta itemprop="dateModified" content="2019-12-03T14:08:34+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6841085/suur-rahasust-euroopa-kosmoseagentuur-saab-raha-rohkemgi-kui-kusis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vwre-9D4v_bEvguhSzUvEf83N6c=/685x410/smart/nginx/o/2019/12/03/12784944t1h07de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vwre-9D4v_bEvguhSzUvEf83N6c=/685x410/smart/nginx/o/2019/12/03/12784944t1h07de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6841085/suur-rahasust-euroopa-kosmoseagentuur-saab-raha-rohkemgi-kui-kusis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur rahasüst – Euroopa Kosmoseagentuur saab raha rohkemgi kui küsis </span></a><a href="https://heureka.postimees.ee/6841085/suur-rahasust-euroopa-kosmoseagentuur-saab-raha-rohkemgi-kui-kusis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T01:58:52+02:00"><meta itemprop="dateModified" content="2019-12-03T16:39:15+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6840660/nasa-satelliit-avastas-kuul-india-kosmoseaparaadi-rusud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vPGL2Rf22a-HRv16ijL9WWCuIRo=/335x190/smart/nginx/o/2019/12/03/12784087t1h6612.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vPGL2Rf22a-HRv16ijL9WWCuIRo=/335x190/smart/nginx/o/2019/12/03/12784087t1h6612.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6840660/nasa-satelliit-avastas-kuul-india-kosmoseaparaadi-rusud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA satelliit avastas Kuul India kosmoseaparaadi rusud </span></a><a href="https://maailm.postimees.ee/6840660/nasa-satelliit-avastas-kuul-india-kosmoseaparaadi-rusud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T13:17:11+02:00"><meta itemprop="dateModified" content="2019-11-22T19:20:26+02:00"><meta itemprop="author" content="Claire Peinar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6831293/jarelvaadatav-tonu-viigi-loeng-vabas-akadeemias-kuidas-naha-nahtamatuid-taevakehi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OTX3eGktsBwacoGhucdluBYYoH8=/335x190/smart/nginx/o/2018/05/14/7844187t1h5b0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OTX3eGktsBwacoGhucdluBYYoH8=/335x190/smart/nginx/o/2018/05/14/7844187t1h5b0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">57:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6831293/jarelvaadatav-tonu-viigi-loeng-vabas-akadeemias-kuidas-naha-nahtamatuid-taevakehi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Tõnu Viigi loeng Vabas Akadeemias «Kuidas näha nähtamatuid taevakehi?» </span></a><a href="https://heureka.postimees.ee/6831293/jarelvaadatav-tonu-viigi-loeng-vabas-akadeemias-kuidas-naha-nahtamatuid-taevakehi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T15:31:21+02:00"><meta itemprop="dateModified" content="2019-11-19T15:52:47+02:00"><meta itemprop="author" content="Taavi Niittee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6829867/reede-hommikul-voib-taevas-naha-haruldast-langevate-tahtede-sadu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tIqrw-HtVphNMjAJcEAUuI83JrU=/685x410/smart/nginx/o/2019/11/19/12750823t1h5f02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tIqrw-HtVphNMjAJcEAUuI83JrU=/685x410/smart/nginx/o/2019/11/19/12750823t1h5f02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://heureka.postimees.ee/6829867/reede-hommikul-voib-taevas-naha-haruldast-langevate-tahtede-sadu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reede hommikul võib taevas näha haruldast langevate tähtede sadu </span></a><a href="https://heureka.postimees.ee/6829867/reede-hommikul-voib-taevas-naha-haruldast-langevate-tahtede-sadu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T12:23:10+02:00"><meta itemprop="dateModified" content="2019-11-13T13:00:00+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6824894/nasa-muutis-kauge-kosmosekivi-nime-kuna-ultima-thule-seonduvat-natsidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/D9m0G66uVCl5etY6KEa3NVqLm7o=/335x190/smart/nginx/o/2019/11/13/12736388t1h6acc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/D9m0G66uVCl5etY6KEa3NVqLm7o=/335x190/smart/nginx/o/2019/11/13/12736388t1h6acc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>521</span></div></div><a href="https://heureka.postimees.ee/6824894/nasa-muutis-kauge-kosmosekivi-nime-kuna-ultima-thule-seonduvat-natsidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA muutis kauge kosmosekivi nime, kuna Ultima Thule seonduvat natsidega <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6824894/nasa-muutis-kauge-kosmosekivi-nime-kuna-ultima-thule-seonduvat-natsidega/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://heureka.postimees.ee/6824894/nasa-muutis-kauge-kosmosekivi-nime-kuna-ultima-thule-seonduvat-natsidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T14:12:00+02:00"><meta itemprop="dateModified" content="2019-11-05T15:53:02+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818639/miljardite-kilomeetrite-kauguselt-kosmosest-parit-sonumid-naitasid-paikesesusteemi-struktuuri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d7YSQuDNCn6NVGDseCwivlita2Y=/335x190/smart/nginx/o/2019/11/05/12716610t1h4e87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d7YSQuDNCn6NVGDseCwivlita2Y=/335x190/smart/nginx/o/2019/11/05/12716610t1h4e87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://heureka.postimees.ee/6818639/miljardite-kilomeetrite-kauguselt-kosmosest-parit-sonumid-naitasid-paikesesusteemi-struktuuri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljardite kilomeetrite kauguselt kosmosest pärit sõnumid näitasid Päikesesüsteemi struktuuri <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6818639/miljardite-kilomeetrite-kauguselt-kosmosest-parit-sonumid-naitasid-paikesesusteemi-struktuuri/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Voyager 2 väljus tähtedevahelisse ruumi</div></a><a href="https://heureka.postimees.ee/6818639/miljardite-kilomeetrite-kauguselt-kosmosest-parit-sonumid-naitasid-paikesesusteemi-struktuuri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zvobgivclp" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-pcwomquy2n" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0b4baa" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kmmj9ctrsv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0b4baa;"><a href="https://heureka.postimees.ee/section/3107">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T11:15:03+02:00"><meta itemprop="dateModified" content="2020-02-11T11:15:03+02:00"><meta itemprop="author" content="Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6897138/usa-astronaut-purib-maailmarekordi-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oW5DxODCLbC41Xabd8A60A2s2hU=/1000x435/smart/nginx/o/2020/02/11/12934577t1h4cb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oW5DxODCLbC41Xabd8A60A2s2hU=/1000x435/smart/nginx/o/2020/02/11/12934577t1h4cb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6897138/usa-astronaut-purib-maailmarekordi-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA astronaut pürib maailmarekordi poole </span></a><a href="https://heureka.postimees.ee/6897138/usa-astronaut-purib-maailmarekordi-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T16:28:45+02:00"><meta itemprop="dateModified" content="2020-02-10T16:44:47+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6896600/euroopa-kosmoseagentuur-saatis-kosmoseaparaadi-otse-paikese-poole-teele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tNICX6hOhSsnf_1-2xWV0FAArOo=/335x190/smart/nginx/o/2020/02/10/12933511t1hc801.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tNICX6hOhSsnf_1-2xWV0FAArOo=/335x190/smart/nginx/o/2020/02/10/12933511t1hc801.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6896600/euroopa-kosmoseagentuur-saatis-kosmoseaparaadi-otse-paikese-poole-teele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa Kosmoseagentuur saatis kosmoseaparaadi otse Päikese poole teele </span></a><a href="https://heureka.postimees.ee/6896600/euroopa-kosmoseagentuur-saatis-kosmoseaparaadi-otse-paikese-poole-teele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-10T18:16:11+02:00"><meta itemprop="author" content="Holger Roonemaa, Sander Ilvest"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2020/2006-hubble/intro/3/hubble_intro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>250</span></div></div><a href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti juurtega kaksikvendade uskumatu karjäär NASAs: kosmoseteleskoop Hubble, Marsi kulgur ja Cassini kosmosesond <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T08:10:17+02:00"><meta itemprop="dateModified" content="2020-01-31T10:47:31+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6886086/usa-saatis-orbiidile-uue-kosmoseluure-satelliidi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RRrWxiFRFRHXpOCysC4K9fUDw4Y=/685x410/smart/nginx/o/2020/01/31/12906873t1h4713.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RRrWxiFRFRHXpOCysC4K9fUDw4Y=/685x410/smart/nginx/o/2020/01/31/12906873t1h4713.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6886086/usa-saatis-orbiidile-uue-kosmoseluure-satelliidi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA saatis orbiidile uue kosmoseluure satelliidi </span></a><a href="https://maailm.postimees.ee/6886086/usa-saatis-orbiidile-uue-kosmoseluure-satelliidi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T11:16:49+02:00"><meta itemprop="dateModified" content="2020-01-15T11:16:49+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6872973/eestlased-said-valida-tahele-pandi-nimeks-koit-ja-tema-umber-tiirlevale-eksoplaneedile-hamarik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TZwW7lAOgIGNksCJmtJKChsmELU=/335x190/smart/nginx/o/2020/01/15/12873069t1ha3f3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TZwW7lAOgIGNksCJmtJKChsmELU=/335x190/smart/nginx/o/2020/01/15/12873069t1ha3f3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://heureka.postimees.ee/6872973/eestlased-said-valida-tahele-pandi-nimeks-koit-ja-tema-umber-tiirlevale-eksoplaneedile-hamarik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased said valida: tähele pandi nimeks Koit ja tema ümber tiirlevale eksoplaneedile Hämarik <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6872973/eestlased-said-valida-tahele-pandi-nimeks-koit-ja-tema-umber-tiirlevale-eksoplaneedile-hamarik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6872973/eestlased-said-valida-tahele-pandi-nimeks-koit-ja-tema-umber-tiirlevale-eksoplaneedile-hamarik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T12:58:21+02:00"><meta itemprop="dateModified" content="2020-01-14T13:43:08+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6872141/porutav-avastus-60ndatel-maale-potsatanud-meteoriidist-leiti-maast-vanemaid-osakesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IYTvZnjC1tDgnAKVQE0uFz8Oijc=/335x190/smart/nginx/o/2020/01/14/12871496t1h283e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IYTvZnjC1tDgnAKVQE0uFz8Oijc=/335x190/smart/nginx/o/2020/01/14/12871496t1h283e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://heureka.postimees.ee/6872141/porutav-avastus-60ndatel-maale-potsatanud-meteoriidist-leiti-maast-vanemaid-osakesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põrutav avastus: 60ndatel Maale potsatanud meteoriidist leiti Maast vanemaid osakesi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6872141/porutav-avastus-60ndatel-maale-potsatanud-meteoriidist-leiti-maast-vanemaid-osakesi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6872141/porutav-avastus-60ndatel-maale-potsatanud-meteoriidist-leiti-maast-vanemaid-osakesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T10:08:36+02:00"><meta itemprop="dateModified" content="2020-01-13T11:46:08+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870701/toraveres-valmistutakse-eesti-esimeseks-suvakosmose-missiooniks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ASdF_ufBlSujf1Cdh2tbnvOEByU=/685x410/filters:focal(1286x166:1301x181)/nginx/o/2020/01/12/12868442t1h531c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ASdF_ufBlSujf1Cdh2tbnvOEByU=/685x410/filters:focal(1286x166:1301x181)/nginx/o/2020/01/12/12868442t1h531c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://leht.postimees.ee/6870701/toraveres-valmistutakse-eesti-esimeseks-suvakosmose-missiooniks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõraveres valmistutakse Eesti esimeseks süvakosmose-missiooniks </span></a><a href="https://leht.postimees.ee/6870701/toraveres-valmistutakse-eesti-esimeseks-suvakosmose-missiooniks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T14:09:49+02:00"><meta itemprop="dateModified" content="2020-01-10T19:26:28+02:00"><meta itemprop="author" content="Claire Peinar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6867464/jarelvaadatav-avalik-loeng-eesti-mehest-kes-pani-aluse-tanapaevaste-taevaatlaste-koostamisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Re8EBdoo77c10Bt7aRZzo0PyLig=/335x190/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Re8EBdoo77c10Bt7aRZzo0PyLig=/335x190/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6867464/jarelvaadatav-avalik-loeng-eesti-mehest-kes-pani-aluse-tanapaevaste-taevaatlaste-koostamisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: avalik loeng Eesti mehest, kes pani aluse tänapäevaste taevaatlaste koostamisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6867464/jarelvaadatav-avalik-loeng-eesti-mehest-kes-pani-aluse-tanapaevaste-taevaatlaste-koostamisele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6867464/jarelvaadatav-avalik-loeng-eesti-mehest-kes-pani-aluse-tanapaevaste-taevaatlaste-koostamisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T09:24:13+02:00"><meta itemprop="dateModified" content="2020-01-09T09:27:51+02:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6868022/astronoomid-markasid-teist-neutrontahtede-kokkuporget" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RigpiKQ7JPn9P0GmgsatwS1Vg4c=/335x190/smart/nginx/o/2020/01/09/12860423t1h1779.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RigpiKQ7JPn9P0GmgsatwS1Vg4c=/335x190/smart/nginx/o/2020/01/09/12860423t1h1779.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6868022/astronoomid-markasid-teist-neutrontahtede-kokkuporget" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astronoomid märkasid teist neutrontähtede kokkupõrget </span></a><a href="https://heureka.postimees.ee/6868022/astronoomid-markasid-teist-neutrontahtede-kokkuporget" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T10:41:11+02:00"><meta itemprop="dateModified" content="2020-01-07T11:28:57+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6866251/nasa-leidis-elukolblikult-orbiidilt-maa-sarnase-planeedi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QbdTfY1dz6RDCiZ4vq2DouRvQbM=/685x410/smart/nginx/o/2020/01/07/12855870t1h575d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QbdTfY1dz6RDCiZ4vq2DouRvQbM=/685x410/smart/nginx/o/2020/01/07/12855870t1h575d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://maailm.postimees.ee/6866251/nasa-leidis-elukolblikult-orbiidilt-maa-sarnase-planeedi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA leidis elukõlblikult orbiidilt Maa sarnase planeedi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6866251/nasa-leidis-elukolblikult-orbiidilt-maa-sarnase-planeedi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6866251/nasa-leidis-elukolblikult-orbiidilt-maa-sarnase-planeedi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rusilta13o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r7mnucw1e0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T16:43:00+02:00"><meta itemprop="dateModified" content="2020-01-05T09:05:36+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6864534/maa-ja-paikese-vaheline-kaugus-on-puhapaeval-aasta-vaikseim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MS-GhfXhC9oKZyChh6jcCb0wV98=/335x190/smart/nginx/o/2020/01/04/12850037t1h0c89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MS-GhfXhC9oKZyChh6jcCb0wV98=/335x190/smart/nginx/o/2020/01/04/12850037t1h0c89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://lounapostimees.postimees.ee/6864534/maa-ja-paikese-vaheline-kaugus-on-puhapaeval-aasta-vaikseim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maa ja Päikese vaheline kaugus on pühapäeval aasta väikseim </span></a><a href="https://lounapostimees.postimees.ee/6864534/maa-ja-paikese-vaheline-kaugus-on-puhapaeval-aasta-vaikseim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T12:30:18+02:00"><meta itemprop="dateModified" content="2019-12-19T16:34:27+02:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6853046/louna-ameerikast-startis-esa-eksoplaneedimissioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2GFSsXme9aySRgRymwgrRGZXhV0=/335x190/smart/nginx/o/2019/12/18/12818966t1h6d3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2GFSsXme9aySRgRymwgrRGZXhV0=/335x190/smart/nginx/o/2019/12/18/12818966t1h6d3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6853046/louna-ameerikast-startis-esa-eksoplaneedimissioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Ameerikast startis ESA eksoplaneedimissioon <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6853046/louna-ameerikast-startis-esa-eksoplaneedimissioon/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6853046/louna-ameerikast-startis-esa-eksoplaneedimissioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T15:38:15+02:00"><meta itemprop="dateModified" content="2019-12-10T16:22:59+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6846691/oluline-edusamm-nasa-sai-valmis-uute-mehitatud-kuu-missioonide-raketi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NHxxbdXkDJ-HhttIPuId3jXnpcE=/685x410/smart/nginx/o/2019/12/10/12800750t1h4497.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NHxxbdXkDJ-HhttIPuId3jXnpcE=/685x410/smart/nginx/o/2019/12/10/12800750t1h4497.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://heureka.postimees.ee/6846691/oluline-edusamm-nasa-sai-valmis-uute-mehitatud-kuu-missioonide-raketi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oluline edusamm: NASA sai valmis uute mehitatud Kuu-missioonide raketi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6846691/oluline-edusamm-nasa-sai-valmis-uute-mehitatud-kuu-missioonide-raketi/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://heureka.postimees.ee/6846691/oluline-edusamm-nasa-sai-valmis-uute-mehitatud-kuu-missioonide-raketi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T13:59:02+02:00"><meta itemprop="dateModified" content="2019-12-03T14:08:34+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6841085/suur-rahasust-euroopa-kosmoseagentuur-saab-raha-rohkemgi-kui-kusis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wRSNVnO6uWwSiULiOHF386wz_gc=/335x190/smart/nginx/o/2019/12/03/12784944t1h07de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wRSNVnO6uWwSiULiOHF386wz_gc=/335x190/smart/nginx/o/2019/12/03/12784944t1h07de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6841085/suur-rahasust-euroopa-kosmoseagentuur-saab-raha-rohkemgi-kui-kusis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur rahasüst – Euroopa Kosmoseagentuur saab raha rohkemgi kui küsis </span></a><a href="https://heureka.postimees.ee/6841085/suur-rahasust-euroopa-kosmoseagentuur-saab-raha-rohkemgi-kui-kusis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T01:58:52+02:00"><meta itemprop="dateModified" content="2019-12-03T16:39:15+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6840660/nasa-satelliit-avastas-kuul-india-kosmoseaparaadi-rusud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vPGL2Rf22a-HRv16ijL9WWCuIRo=/335x190/smart/nginx/o/2019/12/03/12784087t1h6612.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vPGL2Rf22a-HRv16ijL9WWCuIRo=/335x190/smart/nginx/o/2019/12/03/12784087t1h6612.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6840660/nasa-satelliit-avastas-kuul-india-kosmoseaparaadi-rusud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA satelliit avastas Kuul India kosmoseaparaadi rusud </span></a><a href="https://maailm.postimees.ee/6840660/nasa-satelliit-avastas-kuul-india-kosmoseaparaadi-rusud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T13:17:11+02:00"><meta itemprop="dateModified" content="2019-11-22T19:20:26+02:00"><meta itemprop="author" content="Claire Peinar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6831293/jarelvaadatav-tonu-viigi-loeng-vabas-akadeemias-kuidas-naha-nahtamatuid-taevakehi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LxShSkqYwMfYISWRT25Bb4ZcXC8=/685x410/smart/nginx/o/2018/05/14/7844187t1h5b0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LxShSkqYwMfYISWRT25Bb4ZcXC8=/685x410/smart/nginx/o/2018/05/14/7844187t1h5b0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">57:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6831293/jarelvaadatav-tonu-viigi-loeng-vabas-akadeemias-kuidas-naha-nahtamatuid-taevakehi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Tõnu Viigi loeng Vabas Akadeemias «Kuidas näha nähtamatuid taevakehi?» </span></a><a href="https://heureka.postimees.ee/6831293/jarelvaadatav-tonu-viigi-loeng-vabas-akadeemias-kuidas-naha-nahtamatuid-taevakehi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T15:31:21+02:00"><meta itemprop="dateModified" content="2019-11-19T15:52:47+02:00"><meta itemprop="author" content="Taavi Niittee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6829867/reede-hommikul-voib-taevas-naha-haruldast-langevate-tahtede-sadu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RzWpkO5rq2vFPMF4I_tdTEngOG8=/335x190/smart/nginx/o/2019/11/19/12750823t1h5f02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RzWpkO5rq2vFPMF4I_tdTEngOG8=/335x190/smart/nginx/o/2019/11/19/12750823t1h5f02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://heureka.postimees.ee/6829867/reede-hommikul-voib-taevas-naha-haruldast-langevate-tahtede-sadu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reede hommikul võib taevas näha haruldast langevate tähtede sadu </span></a><a href="https://heureka.postimees.ee/6829867/reede-hommikul-voib-taevas-naha-haruldast-langevate-tahtede-sadu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T12:23:10+02:00"><meta itemprop="dateModified" content="2019-11-13T13:00:00+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6824894/nasa-muutis-kauge-kosmosekivi-nime-kuna-ultima-thule-seonduvat-natsidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/D9m0G66uVCl5etY6KEa3NVqLm7o=/335x190/smart/nginx/o/2019/11/13/12736388t1h6acc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/D9m0G66uVCl5etY6KEa3NVqLm7o=/335x190/smart/nginx/o/2019/11/13/12736388t1h6acc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>521</span></div></div><a href="https://heureka.postimees.ee/6824894/nasa-muutis-kauge-kosmosekivi-nime-kuna-ultima-thule-seonduvat-natsidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA muutis kauge kosmosekivi nime, kuna Ultima Thule seonduvat natsidega <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6824894/nasa-muutis-kauge-kosmosekivi-nime-kuna-ultima-thule-seonduvat-natsidega/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://heureka.postimees.ee/6824894/nasa-muutis-kauge-kosmosekivi-nime-kuna-ultima-thule-seonduvat-natsidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T14:12:00+02:00"><meta itemprop="dateModified" content="2019-11-05T15:53:02+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6818639/miljardite-kilomeetrite-kauguselt-kosmosest-parit-sonumid-naitasid-paikesesusteemi-struktuuri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kyWKSqIZZFAz-c0QxT1vvPM0mPA=/685x410/smart/nginx/o/2019/11/05/12716610t1h4e87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kyWKSqIZZFAz-c0QxT1vvPM0mPA=/685x410/smart/nginx/o/2019/11/05/12716610t1h4e87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://heureka.postimees.ee/6818639/miljardite-kilomeetrite-kauguselt-kosmosest-parit-sonumid-naitasid-paikesesusteemi-struktuuri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljardite kilomeetrite kauguselt kosmosest pärit sõnumid näitasid Päikesesüsteemi struktuuri <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6818639/miljardite-kilomeetrite-kauguselt-kosmosest-parit-sonumid-naitasid-paikesesusteemi-struktuuri/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Voyager 2 väljus tähtedevahelisse ruumi</div></a><a href="https://heureka.postimees.ee/6818639/miljardite-kilomeetrite-kauguselt-kosmosest-parit-sonumid-naitasid-paikesesusteemi-struktuuri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4jgxxcnfv1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rbcfnqt7za" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T16:27:16+02:00"><meta itemprop="dateModified" content="2019-11-05T14:17:42+02:00"><meta itemprop="author" content="Taavi Niittee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g6JB-EFdKoyBtaGg9RtiPqWRArE=/335x190/smart/nginx/o/2019/11/04/12714429t1h44aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/g6JB-EFdKoyBtaGg9RtiPqWRArE=/335x190/smart/nginx/o/2019/11/04/12714429t1h44aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>235</span></div></div><a href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk taevasse: esmaspäeval saab vaadata haruldast taevast vaatepilti <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://heureka.postimees.ee/6817880/pilk-taevasse-esmaspaeval-saab-vaadata-haruldast-taevast-vaatepilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T16:16:28+02:00"><meta itemprop="dateModified" content="2019-10-30T16:16:28+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6814149/usa-saladuslik-kosmoselennuk-maandus-parast-780-orbiidil-veedetud-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r9TziZDNVr_CzHXW9kJNnfilfXo=/335x190/smart/nginx/o/2019/10/30/12699872t1h6dcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/r9TziZDNVr_CzHXW9kJNnfilfXo=/335x190/smart/nginx/o/2019/10/30/12699872t1h6dcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6814149/usa-saladuslik-kosmoselennuk-maandus-parast-780-orbiidil-veedetud-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA saladuslik kosmoselennuk maandus pärast 780 orbiidil veedetud päeva <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6814149/usa-saladuslik-kosmoselennuk-maandus-parast-780-orbiidil-veedetud-paeva/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6814149/usa-saladuslik-kosmoselennuk-maandus-parast-780-orbiidil-veedetud-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T15:15:26+02:00"><meta itemprop="dateModified" content="2019-10-29T16:04:52+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6813032/vaata-nahtamatut-universumi-uuriv-teleskoop-avaldas-esimesed-pildid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jAT-DBSKjX6L6h8imHa1zEe7KqM=/685x410/smart/nginx/o/2019/10/29/12696781t1hd006.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jAT-DBSKjX6L6h8imHa1zEe7KqM=/685x410/smart/nginx/o/2019/10/29/12696781t1hd006.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://heureka.postimees.ee/6813032/vaata-nahtamatut-universumi-uuriv-teleskoop-avaldas-esimesed-pildid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: nähtamatut Universumi uuriv teleskoop avaldas esimesed pildid </span></a><a href="https://heureka.postimees.ee/6813032/vaata-nahtamatut-universumi-uuriv-teleskoop-avaldas-esimesed-pildid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T23:45:00+03:00"><meta itemprop="dateModified" content="2019-10-24T18:16:45+03:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6809690/eestlanna-kosmiline-tahelend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Te-iO7d-BLFFk0oYbsVhO_LMsj4=/335x190/smart/nginx/o/2019/10/24/12684185t1h7ab8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Te-iO7d-BLFFk0oYbsVhO_LMsj4=/335x190/smart/nginx/o/2019/10/24/12684185t1h7ab8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6809690/eestlanna-kosmiline-tahelend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlanna kosmiline tähelend </span></a><a href="https://leht.postimees.ee/6809690/eestlanna-kosmiline-tahelend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T16:29:20+03:00"><meta itemprop="dateModified" content="2019-10-14T16:29:20+03:00"><meta itemprop="author" content="Live Science/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6801316/taevane-tulekera-muutis-hiinas-oo-paevaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YjDZlteFRSqhMS985Vbb-Ez19uo=/335x190/filters:focal(130x44:785x528)/nginx/o/2019/10/14/12653339t1h5c75.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YjDZlteFRSqhMS985Vbb-Ez19uo=/335x190/filters:focal(130x44:785x528)/nginx/o/2019/10/14/12653339t1h5c75.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://heureka.postimees.ee/6801316/taevane-tulekera-muutis-hiinas-oo-paevaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taevane tulekera muutis Hiinas öö päevaks </span></a><a href="https://heureka.postimees.ee/6801316/taevane-tulekera-muutis-hiinas-oo-paevaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-13T10:30:00+03:00"><meta itemprop="dateModified" content="2019-10-07T11:49:24+03:00"><meta itemprop="author" content="Piret Kuusk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6795562/kuidas-ennenagematu-sundmus-astronoomias-uue-ajastu-kaasa-toi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CL7Y7aCZZnvHXsPWl_0KvqbyR1c=/685x410/smart/nginx/o/2019/10/07/12631908t1hd656.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CL7Y7aCZZnvHXsPWl_0KvqbyR1c=/685x410/smart/nginx/o/2019/10/07/12631908t1hd656.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://heureka.postimees.ee/6795562/kuidas-ennenagematu-sundmus-astronoomias-uue-ajastu-kaasa-toi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas ennenägematu sündmus astronoomias uue ajastu kaasa tõi</span><div class="list-article__additional-headline">Sügisese Horisondi suur lugu</div></a><a href="https://heureka.postimees.ee/6795562/kuidas-ennenagematu-sundmus-astronoomias-uue-ajastu-kaasa-toi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-04T19:59:00+03:00"><meta itemprop="dateModified" content="2019-10-04T16:58:58+03:00"><meta itemprop="author" content="Veiko Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6792542/meid-ahvardavad-kosmosepommid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dWjxYsQsFxUbGy3uKd_zaghWLOY=/335x190/smart/nginx/o/2019/10/02/12618678t1hc079.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dWjxYsQsFxUbGy3uKd_zaghWLOY=/335x190/smart/nginx/o/2019/10/02/12618678t1hc079.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://leht.postimees.ee/6792542/meid-ahvardavad-kosmosepommid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meid ähvardavad kosmosepommid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6792542/meid-ahvardavad-kosmosepommid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6792542/meid-ahvardavad-kosmosepommid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-03T17:50:12+03:00"><meta itemprop="dateModified" content="2019-10-03T17:50:12+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6793308/galerii-kolm-astronauti-naasis-kosmosejaamast-maale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AU7qdBkQm2YSqou2P6N8ltbOnIc=/335x190/smart/nginx/o/2019/10/03/12621172t1hc80e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AU7qdBkQm2YSqou2P6N8ltbOnIc=/335x190/smart/nginx/o/2019/10/03/12621172t1hc80e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6793308/galerii-kolm-astronauti-naasis-kosmosejaamast-maale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: kolm astronauti naasis kosmosejaamast Maale </span></a><a href="https://heureka.postimees.ee/6793308/galerii-kolm-astronauti-naasis-kosmosejaamast-maale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-30T11:56:04+03:00"><meta itemprop="dateModified" content="2019-09-30T14:31:16+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6790021/uus-hupotees-mustiline-9-planeet-voib-olla-hoopis-paikesesusteemi-naabruses-asuv-must-auk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/84455HVFJvjiwvnIkbl2ReScBMM=/685x410/filters:focal(490x343:840x692)/nginx/o/2019/09/30/12610131t1h7af1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/84455HVFJvjiwvnIkbl2ReScBMM=/685x410/filters:focal(490x343:840x692)/nginx/o/2019/09/30/12610131t1h7af1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://heureka.postimees.ee/6790021/uus-hupotees-mustiline-9-planeet-voib-olla-hoopis-paikesesusteemi-naabruses-asuv-must-auk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus hüpotees: müstiline 9. planeet võib olla hoopis Päikesesüsteemi naabruses asuv must auk <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6790021/uus-hupotees-mustiline-9-planeet-voib-olla-hoopis-paikesesusteemi-naabruses-asuv-must-auk/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://heureka.postimees.ee/6790021/uus-hupotees-mustiline-9-planeet-voib-olla-hoopis-paikesesusteemi-naabruses-asuv-must-auk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2cq7cxco3l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-276ivvsmiw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-18T17:00:54+03:00"><meta itemprop="dateModified" content="2019-09-18T17:00:54+03:00"><meta itemprop="author" content="Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gzkzMAXE-D1a13_BRyYgYZTMzAA=/335x190/smart/nginx/o/2019/09/18/12571209t1hbc3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gzkzMAXE-D1a13_BRyYgYZTMzAA=/335x190/smart/nginx/o/2019/09/18/12571209t1hbc3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rogozin: Rahvusvaheline Kosmosejaam püsib teenistuses 2030. aastani </span></a><a href="https://heureka.postimees.ee/6781298/rogozin-rahvusvaheline-kosmosejaam-pusib-teenistuses-2030-aastani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-13T18:05:02+03:00"><meta itemprop="dateModified" content="2019-09-13T21:01:06+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6777664/astronoomid-avastasid-teise-voorast-planeedisusteemist-parit-komeedi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PWJ09xlFCxNzI4j4WL9Bnp-FlL8=/335x190/smart/nginx/o/2019/09/13/12556367t1h79e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PWJ09xlFCxNzI4j4WL9Bnp-FlL8=/335x190/smart/nginx/o/2019/09/13/12556367t1h79e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6777664/astronoomid-avastasid-teise-voorast-planeedisusteemist-parit-komeedi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astronoomid avastasid teise võõrast planeedisüsteemist pärit komeedi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6777664/astronoomid-avastasid-teise-voorast-planeedisusteemist-parit-komeedi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6777664/astronoomid-avastasid-teise-voorast-planeedisusteemist-parit-komeedi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-09T17:16:35+03:00"><meta itemprop="dateModified" content="2019-09-09T17:16:35+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6773796/edulugu-poordus-katastroofiks-mis-juhtus-india-kuu-maanduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/okLfougjVFnbBkJ-5YwefQ3DsVg=/685x410/smart/nginx/o/2019/09/09/12544431t1heebd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/okLfougjVFnbBkJ-5YwefQ3DsVg=/685x410/smart/nginx/o/2019/09/09/12544431t1heebd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6773796/edulugu-poordus-katastroofiks-mis-juhtus-india-kuu-maanduriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edulugu pöördus katastroofiks – mis juhtus India Kuu-maanduriga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6773796/edulugu-poordus-katastroofiks-mis-juhtus-india-kuu-maanduriga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6773796/edulugu-poordus-katastroofiks-mis-juhtus-india-kuu-maanduriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-07T04:41:39+03:00"><meta itemprop="dateModified" content="2019-09-09T12:17:38+03:00"><meta itemprop="author" content="AFP-STT-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6772258/india-kosmoseaparaadiga-kadus-side" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rAlKdlzQ0D9eIyIxzXCe4f9VXsk=/335x190/smart/nginx/o/2019/09/07/12537011t1h24d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rAlKdlzQ0D9eIyIxzXCe4f9VXsk=/335x190/smart/nginx/o/2019/09/07/12537011t1h24d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6772258/india-kosmoseaparaadiga-kadus-side" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">India kosmoseaparaadiga kadus side </span></a><a href="https://maailm.postimees.ee/6772258/india-kosmoseaparaadiga-kadus-side" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-05T17:39:23+03:00"><meta itemprop="dateModified" content="2019-09-05T17:39:23+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6771003/orbiidi-ulekullastumine-kaks-satelliiti-paasesid-napilt-kokkuporkest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kZ0VUGwySzhI3ONrhKnBZ_7rt5Q=/335x190/smart/nginx/o/2019/09/05/12532613t1h18ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kZ0VUGwySzhI3ONrhKnBZ_7rt5Q=/335x190/smart/nginx/o/2019/09/05/12532613t1h18ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://heureka.postimees.ee/6771003/orbiidi-ulekullastumine-kaks-satelliiti-paasesid-napilt-kokkuporkest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Orbiidi üleküllastumine: kaks satelliiti pääsesid napilt kokkupõrkest </span></a><a href="https://heureka.postimees.ee/6771003/orbiidi-ulekullastumine-kaks-satelliiti-paasesid-napilt-kokkuporkest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-05T00:01:00+03:00"><meta itemprop="dateModified" content="2019-09-05T11:05:14+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6770108/ajalooline-maandumine-voi-having-india-plaanib-nadalavahetusel-riskantset-kuu-maandumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_Q6BzFtXhAYYikO0LrgeZC_sb38=/685x410/filters:focal(303x143:318x158)/nginx/o/2019/09/04/12530150t1ha10e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_Q6BzFtXhAYYikO0LrgeZC_sb38=/685x410/filters:focal(303x143:318x158)/nginx/o/2019/09/04/12530150t1ha10e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/6770108/ajalooline-maandumine-voi-having-india-plaanib-nadalavahetusel-riskantset-kuu-maandumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajalooline maandumine või häving - India plaanib nädalavahetusel riskantset Kuu-maandumist </span></a><a href="https://heureka.postimees.ee/6770108/ajalooline-maandumine-voi-having-india-plaanib-nadalavahetusel-riskantset-kuu-maandumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-31T19:30:00+03:00"><meta itemprop="dateModified" content="2019-08-30T12:02:32+03:00"><meta itemprop="author" content="Taavi Niittee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6765657/pimedad-ohtud-on-kaes-mida-ponevat-septembritaevas-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5zbI9MLzJZJY14LXS50s4V7rlCw=/335x190/smart/nginx/o/2019/08/30/12512710t1h6370.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5zbI9MLzJZJY14LXS50s4V7rlCw=/335x190/smart/nginx/o/2019/08/30/12512710t1h6370.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://heureka.postimees.ee/6765657/pimedad-ohtud-on-kaes-mida-ponevat-septembritaevas-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pimedad õhtud on käes – mida põnevat septembritaevas vaadata? </span></a><a href="https://heureka.postimees.ee/6765657/pimedad-ohtud-on-kaes-mida-ponevat-septembritaevas-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-29T15:59:48+03:00"><meta itemprop="dateModified" content="2019-08-30T19:38:28+03:00"><meta itemprop="author" content="Eveliis Mee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6764993/jarelvaadatav-vaba-akadeemia-loeng-tonu-viik-kuidas-me-teame-millest-tahed-on-tehtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WVR7NwDqH0ffMTMFV89En1yRx5Q=/335x190/smart/nginx/o/2018/05/14/7844196t1h5f40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WVR7NwDqH0ffMTMFV89En1yRx5Q=/335x190/smart/nginx/o/2018/05/14/7844196t1h5f40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:09:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6764993/jarelvaadatav-vaba-akadeemia-loeng-tonu-viik-kuidas-me-teame-millest-tahed-on-tehtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Vaba Akadeemia loeng, Tõnu Viik «Kuidas me teame, millest tähed on tehtud?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6764993/jarelvaadatav-vaba-akadeemia-loeng-tonu-viik-kuidas-me-teame-millest-tahed-on-tehtud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6764993/jarelvaadatav-vaba-akadeemia-loeng-tonu-viik-kuidas-me-teame-millest-tahed-on-tehtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-28T15:29:34+03:00"><meta itemprop="dateModified" content="2019-08-28T15:37:38+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6764009/septembris-moodub-maast-tohutu-asteroid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6CeSIKY55s22adcUmJl_NB4briM=/685x410/smart/nginx/o/2019/08/28/12506961t1h71e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6CeSIKY55s22adcUmJl_NB4briM=/685x410/smart/nginx/o/2019/08/28/12506961t1h71e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://heureka.postimees.ee/6764009/septembris-moodub-maast-tohutu-asteroid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Septembris möödub Maast tohutu asteroid <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6764009/septembris-moodub-maast-tohutu-asteroid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6764009/septembris-moodub-maast-tohutu-asteroid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vq55h5eu66" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6898610" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-15T11:11:06+02:00"><meta itemprop="dateModified" content="2020-02-15T11:11:06+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6898610/tanak-alustas-paeva-nobedalt-ent-evansi-kiirusele-pole-kellelgi-vastust" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2l6TzS5W_h2HTPtOI5aON1lX1iw=/1000x435/smart/nginx/o/2020/02/15/12943664t1h13e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2l6TzS5W_h2HTPtOI5aON1lX1iw=/1000x435/smart/nginx/o/2020/02/15/12943664t1h13e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Galerii</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6898610/tanak-alustas-paeva-nobedalt-ent-evansi-kiirusele-pole-kellelgi-vastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">Otsepilt ja -blogi &#10217; </span>Tänak alustas päeva nobedalt, ent Evansi kiirusele pole kellelgi vastust <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6898610/tanak-alustas-paeva-nobedalt-ent-evansi-kiirusele-pole-kellelgi-vastust/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6898610/tanak-alustas-paeva-nobedalt-ent-evansi-kiirusele-pole-kellelgi-vastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6898610/tanak-alustas-paeva-nobedalt-ent-evansi-kiirusele-pole-kellelgi-vastust" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/hsMSQzIZka-0YabWoBTNOHiD_3w=/230x130/smart/nginx/o/2020/01/24/12890695t1h1e65.jpg" srcset="//f9.pmo.ee/hsMSQzIZka-0YabWoBTNOHiD_3w=/230x130/smart/nginx/o/2020/01/24/12890695t1h1e65.jpg, //f9.pmo.ee/0WC_AjE474PV6nVMnilkPOUq5FM=/460x260/smart/nginx/o/2020/01/24/12890695t1h1e65.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6900368" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-14T16:48:23+02:00"><meta itemprop="dateModified" content="2020-02-14T17:16:12+02:00"><meta itemprop="author" content="Marko Kaljuveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6900368/martin-jarveoja-ei-saa-oelda-et-kerge-oli-soitsime-voimete-piiril" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hvpyQTtp44l11BpZsYreMpguC98=/335x190/smart/nginx/o/2020/01/23/12888125t1h2333.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hvpyQTtp44l11BpZsYreMpguC98=/335x190/smart/nginx/o/2020/01/23/12888125t1h2333.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6900368/martin-jarveoja-ei-saa-oelda-et-kerge-oli-soitsime-voimete-piiril" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">PM ROOTSIS. VIDEO &#10217; </span>Martin Järveoja: ei saa öelda, et kerge oli, sõitsime võimete piiril </span></a><a href="https://sport.postimees.ee/6900368/martin-jarveoja-ei-saa-oelda-et-kerge-oli-soitsime-voimete-piiril" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6900214" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-14T15:24:26+02:00"><meta itemprop="dateModified" content="2020-02-14T15:24:26+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6900214/liidrikohal-kihutav-evans-naudib-rootsi-rallit-tunnen-end-usna-rahulikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IjU0t15NL2f7Veq7qUym1zdoHxY=/335x190/filters:focal(1175x2274:2910x2730)/nginx/o/2020/02/14/12942078t1he309.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IjU0t15NL2f7Veq7qUym1zdoHxY=/335x190/filters:focal(1175x2274:2910x2730)/nginx/o/2020/02/14/12942078t1he309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6900214/liidrikohal-kihutav-evans-naudib-rootsi-rallit-tunnen-end-usna-rahulikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liidrikohal kihutav Evans naudib Rootsi rallit: tunnen end üsna rahulikult </span></a><a href="https://sport.postimees.ee/6900214/liidrikohal-kihutav-evans-naudib-rootsi-rallit-tunnen-end-usna-rahulikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6900742" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-15T10:48:53+02:00"><meta itemprop="dateModified" content="2020-02-15T10:48:53+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6900742/tanak-ei-leidnud-paeva-avakatsel-rutmi-soidaksin-nagu-kardiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/68kVR0WY1PbWBymTnCmTfRu7a4c=/685x410/smart/nginx/o/2020/02/15/12943713t1h749a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/68kVR0WY1PbWBymTnCmTfRu7a4c=/685x410/smart/nginx/o/2020/02/15/12943713t1h749a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6900742/tanak-ei-leidnud-paeva-avakatsel-rutmi-soidaksin-nagu-kardiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak ei leidnud päeva avakatsel rütmi: sõidaksin nagu kardiga </span></a><a href="https://sport.postimees.ee/6900742/tanak-ei-leidnud-paeva-avakatsel-rutmi-soidaksin-nagu-kardiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6900145" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-14T14:40:06+02:00"><meta itemprop="dateModified" content="2020-02-14T14:11:54+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6900145/raskustega-voitlev-neuville-peame-eelkoige-hoidma-radaril-ogier-d" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/odlwtAX1OlonQl0fYz-cCxX258Q=/335x190/filters:focal(1887x1912:3354x2852)/nginx/o/2020/02/13/12938858t1h2f87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/odlwtAX1OlonQl0fYz-cCxX258Q=/335x190/filters:focal(1887x1912:3354x2852)/nginx/o/2020/02/13/12938858t1h2f87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sport.postimees.ee/6900145/raskustega-voitlev-neuville-peame-eelkoige-hoidma-radaril-ogier-d" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raskustega võitlev Neuville: peame eelkõige hoidma radaril Ogier´d <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6900145/raskustega-voitlev-neuville-peame-eelkoige-hoidma-radaril-ogier-d/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6900145/raskustega-voitlev-neuville-peame-eelkoige-hoidma-radaril-ogier-d" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6900638" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-15T09:04:45+02:00"><meta itemprop="dateModified" content="2020-02-15T10:20:42+02:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6900638/immunoloog-part-peterson-annab-nou-kuidas-tagada-haiguste-vastu-parim-kaitse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_ZMkznDNEMk7g3UKDusVJo5NS-g=/335x190/filters:focal(1572x191:4666x2822)/nginx/o/2020/02/14/12943151t1h0dbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_ZMkznDNEMk7g3UKDusVJo5NS-g=/335x190/filters:focal(1572x191:4666x2822)/nginx/o/2020/02/14/12943151t1h0dbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6900638/immunoloog-part-peterson-annab-nou-kuidas-tagada-haiguste-vastu-parim-kaitse" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Immunoloog Pärt Peterson annab nõu, kuidas tagada haiguste vastu parim kaitse </span></a><a href="https://tervis.postimees.ee/6900638/immunoloog-part-peterson-annab-nou-kuidas-tagada-haiguste-vastu-parim-kaitse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6900550" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-15T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-15T09:19:24+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6900550/ts-laevad-kavandab-uue-parvlaeva-ostu-rahvas-tahab-silda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AU-LESd9j5FgDAMcdunKvQU8yfY=/685x410/smart/nginx/o/2020/02/14/12942371t1h72e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AU-LESd9j5FgDAMcdunKvQU8yfY=/685x410/smart/nginx/o/2020/02/14/12942371t1h72e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://leht.postimees.ee/6900550/ts-laevad-kavandab-uue-parvlaeva-ostu-rahvas-tahab-silda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TS Laevad kavandab uue parvlaeva ostu, rahvas tahab silda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6900550/ts-laevad-kavandab-uue-parvlaeva-ostu-rahvas-tahab-silda/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6900550/ts-laevad-kavandab-uue-parvlaeva-ostu-rahvas-tahab-silda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6896542" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-15T09:30:00+02:00"><meta itemprop="dateModified" content="2020-02-14T12:52:50+02:00"><meta itemprop="author" content="Britten Torstenberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6896542/voikasse-ususekti-sundinud-ja-rottide-keskel-sirgunud-oscari-voitja-joaquin-phoenixi-teekond-tippu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6Kt7W3lL7LLlL9WOuEvTr_s33LA=/335x190/filters:focal(59x19:1418x1391)/nginx/o/2020/02/14/12940842t1he544.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6Kt7W3lL7LLlL9WOuEvTr_s33LA=/335x190/filters:focal(59x19:1418x1391)/nginx/o/2020/02/14/12940842t1he544.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6896542/voikasse-ususekti-sundinud-ja-rottide-keskel-sirgunud-oscari-voitja-joaquin-phoenixi-teekond-tippu" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Võikasse ususekti sündinud ja rottide keskel sirgunud — Oscari-võitja Joaquin Phoenixi teekond tippu </span></a><a href="https://elu24.postimees.ee/6896542/voikasse-ususekti-sundinud-ja-rottide-keskel-sirgunud-oscari-voitja-joaquin-phoenixi-teekond-tippu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6900506" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-14T18:54:09+02:00"><meta itemprop="dateModified" content="2020-02-14T23:45:51+02:00"><meta itemprop="author" content="TVNET/Postimees, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6900506/taani-otsustas-siiski-latlanna-louna-aafrikale-valja-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xBJSULRaWyS-l6Ze6bujbkUBqzI=/335x190/smart/nginx/o/2020/01/09/12862619t1h139c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xBJSULRaWyS-l6Ze6bujbkUBqzI=/335x190/smart/nginx/o/2020/01/09/12862619t1h139c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>852</span></div></div><a href="https://maailm.postimees.ee/6900506/taani-otsustas-siiski-latlanna-louna-aafrikale-valja-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani otsustas siiski lätlanna Lõuna-Aafrikale välja anda <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6900506/taani-otsustas-siiski-latlanna-louna-aafrikale-valja-anda/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://maailm.postimees.ee/6900506/taani-otsustas-siiski-latlanna-louna-aafrikale-valja-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6900133" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-15T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-15T09:34:36+02:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6900133/neljarajaline-tee-maoni-peaks-valmima-2022-aastal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WEX7SVmw014uOi2UoCjDnXIcIRo=/685x410/smart/nginx/o/2020/02/14/12941964t1h2ed9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WEX7SVmw014uOi2UoCjDnXIcIRo=/685x410/smart/nginx/o/2020/02/14/12941964t1h2ed9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://jarvateataja.postimees.ee/6900133/neljarajaline-tee-maoni-peaks-valmima-2022-aastal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljarajaline tee Mäoni peaks valmima 2022. aastal</span><div class="list-article__additional-headline">Lisatud uue trassi video ja joonis!</div></a><a href="https://jarvateataja.postimees.ee/6900133/neljarajaline-tee-maoni-peaks-valmima-2022-aastal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9uhyafyx97" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fdepjdsjwg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-15T11:11:06+02:00"><meta itemprop="dateModified" content="2020-02-15T11:11:06+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6898610/tanak-alustas-paeva-nobedalt-ent-evansi-kiirusele-pole-kellelgi-vastust" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rv-wjNJ3ZWrBhDBXkKggnrca-90=/685x410/smart/nginx/o/2020/01/24/12890695t1h1e65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Rv-wjNJ3ZWrBhDBXkKggnrca-90=/685x410/smart/nginx/o/2020/01/24/12890695t1h1e65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6898610/tanak-alustas-paeva-nobedalt-ent-evansi-kiirusele-pole-kellelgi-vastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">Otsepilt ja -blogi &#10217; </span>Tänak alustas päeva nobedalt, ent Evansi kiirusele pole kellelgi vastust <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6898610/tanak-alustas-paeva-nobedalt-ent-evansi-kiirusele-pole-kellelgi-vastust/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6898610/tanak-alustas-paeva-nobedalt-ent-evansi-kiirusele-pole-kellelgi-vastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T18:54:09+02:00"><meta itemprop="dateModified" content="2020-02-14T23:45:51+02:00"><meta itemprop="author" content="TVNET/Postimees, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6900506/taani-otsustas-siiski-latlanna-louna-aafrikale-valja-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xBJSULRaWyS-l6Ze6bujbkUBqzI=/335x190/smart/nginx/o/2020/01/09/12862619t1h139c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xBJSULRaWyS-l6Ze6bujbkUBqzI=/335x190/smart/nginx/o/2020/01/09/12862619t1h139c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>852</span></div></div><a href="https://maailm.postimees.ee/6900506/taani-otsustas-siiski-latlanna-louna-aafrikale-valja-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani otsustas siiski lätlanna Lõuna-Aafrikale välja anda <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6900506/taani-otsustas-siiski-latlanna-louna-aafrikale-valja-anda/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://maailm.postimees.ee/6900506/taani-otsustas-siiski-latlanna-louna-aafrikale-valja-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T15:24:26+02:00"><meta itemprop="dateModified" content="2020-02-14T15:24:26+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6900214/liidrikohal-kihutav-evans-naudib-rootsi-rallit-tunnen-end-usna-rahulikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IjU0t15NL2f7Veq7qUym1zdoHxY=/335x190/filters:focal(1175x2274:2910x2730)/nginx/o/2020/02/14/12942078t1he309.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IjU0t15NL2f7Veq7qUym1zdoHxY=/335x190/filters:focal(1175x2274:2910x2730)/nginx/o/2020/02/14/12942078t1he309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6900214/liidrikohal-kihutav-evans-naudib-rootsi-rallit-tunnen-end-usna-rahulikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liidrikohal kihutav Evans naudib Rootsi rallit: tunnen end üsna rahulikult </span></a><a href="https://sport.postimees.ee/6900214/liidrikohal-kihutav-evans-naudib-rootsi-rallit-tunnen-end-usna-rahulikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T13:34:05+02:00"><meta itemprop="dateModified" content="2020-02-14T13:37:43+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6897460/ott-tanak-langes-neljanda-kiiruskatsega-kolmandaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qe26_WHjjhh8EEaHYBT6XtcOkLs=/685x410/smart/nginx/o/2020/02/14/12941699t1h84f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Qe26_WHjjhh8EEaHYBT6XtcOkLs=/685x410/smart/nginx/o/2020/02/14/12941699t1h84f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6897460/ott-tanak-langes-neljanda-kiiruskatsega-kolmandaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">JÄRELVAADATAV &#10217; </span>Ott Tänak langes neljanda kiiruskatsega kolmandaks </span></a><a href="https://sport.postimees.ee/6897460/ott-tanak-langes-neljanda-kiiruskatsega-kolmandaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T11:54:32+02:00"><meta itemprop="dateModified" content="2020-02-14T15:02:14+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6899806/kes-poosetab-bikiinides-kes-kudrutab-kallimaga-just-nii-veedavad-sobrapaeva-kohalikud-kuulsused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sAQt0D3DCswxJExL-R2Oh35kyx0=/335x190/filters:focal(353x146:610x433)/nginx/o/2020/02/14/12940856t1h164f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sAQt0D3DCswxJExL-R2Oh35kyx0=/335x190/filters:focal(353x146:610x433)/nginx/o/2020/02/14/12940856t1h164f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6899806/kes-poosetab-bikiinides-kes-kudrutab-kallimaga-just-nii-veedavad-sobrapaeva-kohalikud-kuulsused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes poosetab bikiinides, kes kudrutab kallimaga: just nii veedavad sõbrapäeva kohalikud kuulsused!</span><div class="list-article__additional-headline">Uudis täieneb!</div></a><a href="https://elu24.postimees.ee/6899806/kes-poosetab-bikiinides-kes-kudrutab-kallimaga-just-nii-veedavad-sobrapaeva-kohalikud-kuulsused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T07:27:00+02:00"><meta itemprop="dateModified" content="2020-02-14T10:47:01+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6899562/riik-jattis-ravimatu-haigusega-lapsed-abi-ja-toetuseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-2ZhrSjB3LJdOm07ubwy4WXygb4=/335x190/filters:focal(998x588:1013x603)/nginx/o/2020/02/13/12939894t1hc436.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-2ZhrSjB3LJdOm07ubwy4WXygb4=/335x190/filters:focal(998x588:1013x603)/nginx/o/2020/02/13/12939894t1hc436.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1553</span></div></div><a href="https://tartu.postimees.ee/6899562/riik-jattis-ravimatu-haigusega-lapsed-abi-ja-toetuseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik jättis ravimatu haigusega lapsed abi ja toetuseta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6899562/riik-jattis-ravimatu-haigusega-lapsed-abi-ja-toetuseta/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tartu.postimees.ee/6899562/riik-jattis-ravimatu-haigusega-lapsed-abi-ja-toetuseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T13:46:48+02:00"><meta itemprop="dateModified" content="2020-02-14T15:50:27+02:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6900124/tanak-votame-koike-samm-sammult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BOf0xXi0se_LONe-W5aZ9gsJU-M=/685x410/smart/nginx/o/2020/02/14/12941056t1hb88f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BOf0xXi0se_LONe-W5aZ9gsJU-M=/685x410/smart/nginx/o/2020/02/14/12941056t1hb88f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://sport.postimees.ee/6900124/tanak-votame-koike-samm-sammult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">PM ROOTSIS &#10217; </span>Tänak: võtame kõike samm-sammult </span></a><a href="https://sport.postimees.ee/6900124/tanak-votame-koike-samm-sammult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T11:18:54+02:00"><meta itemprop="dateModified" content="2020-02-14T16:43:47+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6899985/postimehe-stuudios-vaitlevad-ahto-lobjakas-ja-varro-vooglaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vwQdrSPg3nxvFGM62IzO0xxcumw=/335x190/filters:focal(287x60:1573x818)/nginx/o/2020/02/14/12941188t1ha528.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vwQdrSPg3nxvFGM62IzO0xxcumw=/335x190/filters:focal(287x60:1573x818)/nginx/o/2020/02/14/12941188t1ha528.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>930</span></div></div><a href="https://www.postimees.ee/6899985/postimehe-stuudios-vaitlevad-ahto-lobjakas-ja-varro-vooglaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">Uus saatesari &#10217; </span>Postimehe stuudios väitlevad Ahto Lobjakas ja Varro Vooglaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6899985/postimehe-stuudios-vaitlevad-ahto-lobjakas-ja-varro-vooglaid/comments" class="list-article__comment section-font-color" itemprop="url">(58)</span></span><div class="list-article__additional-headline">Järelvaatamine ja podcast</div></a><a href="https://www.postimees.ee/6899985/postimehe-stuudios-vaitlevad-ahto-lobjakas-ja-varro-vooglaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T17:13:36+02:00"><meta itemprop="dateModified" content="2020-02-14T22:08:02+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6900416/tanak-ja-jarveoja-paasesid-rootsi-rallil-napilt-halvimast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WqqY-pvmdgRW7N6xoJDI4K1HQpc=/335x190/smart/nginx/o/2020/02/14/12942188t1h9763.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WqqY-pvmdgRW7N6xoJDI4K1HQpc=/335x190/smart/nginx/o/2020/02/14/12942188t1h9763.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6900416/tanak-ja-jarveoja-paasesid-rootsi-rallil-napilt-halvimast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">VIDEO &#10217; </span>Tänak ja Järveoja pääsesid Rootsi rallil napilt halvimast </span></a><a href="https://sport.postimees.ee/6900416/tanak-ja-jarveoja-paasesid-rootsi-rallil-napilt-halvimast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T21:47:40+02:00"><meta itemprop="dateModified" content="2020-02-14T21:47:40+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6900414/tanak-neuville-ja-teised-rallimehed-kaisid-kiiruskatsete-vahel-pussi-laskmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V_gi1IFmWMW932ICL3UQ9LZ9Lg8=/685x410/filters:focal(188x34:973x616)/nginx/o/2020/02/14/12942498t1he368.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/V_gi1IFmWMW932ICL3UQ9LZ9Lg8=/685x410/filters:focal(188x34:973x616)/nginx/o/2020/02/14/12942498t1he368.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6900414/tanak-neuville-ja-teised-rallimehed-kaisid-kiiruskatsete-vahel-pussi-laskmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">Video &#10217; </span>Tänak, Neuville ja teised rallimehed käisid kiiruskatsete vahel püssi laskmas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6900414/tanak-neuville-ja-teised-rallimehed-kaisid-kiiruskatsete-vahel-pussi-laskmas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6900414/tanak-neuville-ja-teised-rallimehed-kaisid-kiiruskatsete-vahel-pussi-laskmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T12:37:00+02:00"><meta itemprop="dateModified" content="2020-02-14T15:49:03+02:00"><meta itemprop="author" content="Annika Kuusik, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6900050/paikusel-lihkus-maa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_eKSDTcVvw0IbnGriOGP_SeC5q8=/335x190/smart/nginx/o/2020/02/14/12941549t1h951d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_eKSDTcVvw0IbnGriOGP_SeC5q8=/335x190/smart/nginx/o/2020/02/14/12941549t1h951d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://parnu.postimees.ee/6900050/paikusel-lihkus-maa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">Galerii &#10217; </span>Paikusel lihkus maa <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6900050/paikusel-lihkus-maa/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud geotehnikainseneri kommentaar!</div></a><a href="https://parnu.postimees.ee/6900050/paikusel-lihkus-maa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T21:12:49+02:00"><meta itemprop="dateModified" content="2020-02-14T23:40:58+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6900596/manchester-city-visati-meistrite-liigast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XJyeT9bOwHfJiMNM3fnViLPP-H8=/335x190/smart/nginx/o/2020/02/14/12943046t1h7e39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XJyeT9bOwHfJiMNM3fnViLPP-H8=/335x190/smart/nginx/o/2020/02/14/12943046t1h7e39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://sport.postimees.ee/6900596/manchester-city-visati-meistrite-liigast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Manchester City visati Meistrite liigast välja </span></a><a href="https://sport.postimees.ee/6900596/manchester-city-visati-meistrite-liigast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-15T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-14T21:27:07+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6900622/kodu-panti-rikkus-paistab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8LQ44NZnjS2CPRh5mRJfVWD6nC0=/685x410/smart/nginx/o/2020/02/14/12943120t1h16bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8LQ44NZnjS2CPRh5mRJfVWD6nC0=/685x410/smart/nginx/o/2020/02/14/12943120t1h16bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://leht.postimees.ee/6900622/kodu-panti-rikkus-paistab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodu panti – rikkus paistab <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6900622/kodu-panti-rikkus-paistab/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6900622/kodu-panti-rikkus-paistab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T13:05:37+02:00"><meta itemprop="dateModified" content="2020-02-14T13:27:09+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6900078/150-000-nobedamat-said-tulud-enne-ametlikku-starti-deklareeritud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J6Vxj9xGvdLVrBo85YLT94bFkN4=/335x190/smart/nginx/o/2018/02/07/7551039t1h8e0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/J6Vxj9xGvdLVrBo85YLT94bFkN4=/335x190/smart/nginx/o/2018/02/07/7551039t1h8e0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://majandus24.postimees.ee/6900078/150-000-nobedamat-said-tulud-enne-ametlikku-starti-deklareeritud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">150 000 nobedamat said tulud enne ametlikku starti deklareeritud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6900078/150-000-nobedamat-said-tulud-enne-ametlikku-starti-deklareeritud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6900078/150-000-nobedamat-said-tulud-enne-ametlikku-starti-deklareeritud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T09:46:36+02:00"><meta itemprop="dateModified" content="2020-02-14T15:04:22+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6899862/rosimannuse-firma-ehitab-jargmise-hooldekodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ewf0WWhDOcRRSmSiTZYmdkkS1RE=/335x190/smart/nginx/o/2018/04/09/7768619t1hefe4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ewf0WWhDOcRRSmSiTZYmdkkS1RE=/335x190/smart/nginx/o/2018/04/09/7768619t1hefe4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://majandus24.postimees.ee/6899862/rosimannuse-firma-ehitab-jargmise-hooldekodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rosimannuse firma ehitab järgmise hooldekodu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6899862/rosimannuse-firma-ehitab-jargmise-hooldekodu/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6899862/rosimannuse-firma-ehitab-jargmise-hooldekodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-15T11:15:36+02:00"><meta itemprop="dateModified" content="2020-02-15T11:15:36+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6899615/usa-kaitseminister-paljud-majandusotsused-on-ka-julgeolekuotsused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VjV46XsISdfg9pIvdywMJ-s2n4s=/685x410/smart/nginx/o/2020/02/15/12943747t1h2e9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VjV46XsISdfg9pIvdywMJ-s2n4s=/685x410/smart/nginx/o/2020/02/15/12943747t1h2e9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6899615/usa-kaitseminister-paljud-majandusotsused-on-ka-julgeolekuotsused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0b4baa;">OTSEBLOGI MÜNCHENIST &#10217; </span>USA kaitseminister: paljud majandusotsused on ka julgeolekuotsused <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6899615/usa-kaitseminister-paljud-majandusotsused-on-ka-julgeolekuotsused/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://maailm.postimees.ee/6899615/usa-kaitseminister-paljud-majandusotsused-on-ka-julgeolekuotsused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uz6u8jp4sv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-73e76ea1686181926e31.js" async></script></body></html>