<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yyyJPmYQrkwpnrPbiNbFj5qOHM4=/16x16/https://f.pmo.ee/logos/3371/c2bedb5186c35f59cf6d65d978a8d64b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/IXcu420owgtARU6a2fjTRzewV0w=/32x32/https://f.pmo.ee/logos/3371/c2bedb5186c35f59cf6d65d978a8d64b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8oQijmw0sLitbhjr2tpd5Kr0yjA=/192x192/https://f.pmo.ee/logos/3371/c2bedb5186c35f59cf6d65d978a8d64b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-IMCQVLWHm3alja6LWpkJ_Vb53M=/256x256/https://f.pmo.ee/logos/3371/c2bedb5186c35f59cf6d65d978a8d64b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/e0a7DErvRplFvMD2KjULiHqJbJM=/180x180/https://f.pmo.ee/logos/3371/c2bedb5186c35f59cf6d65d978a8d64b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/LYXjZEBfF2TA7ex5KrX9uZRLUiA=/1200x630/smart/nginx/o/2020/10/29/13444029t1h216c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/LYXjZEBfF2TA7ex5KrX9uZRLUiA=/1200x630/smart/nginx/o/2020/10/29/13444029t1h216c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="NASA kosmosesond suutis asteroidilt võetud proovid ladustada"><meta property="twitter:title" content="NASA kosmosesond suutis asteroidilt võetud proovid ladustada"><meta property="og:url" content="https://heureka.postimees.ee/7097998/nasa-kosmosesond-suutis-asteroidilt-voetud-proovid-ladustada"><meta property="twitter:url" content="https://heureka.postimees.ee/7097998/nasa-kosmosesond-suutis-asteroidilt-voetud-proovid-ladustada"><meta property="og:site_name" content="Teadus"><meta property="og:description" content="USA kosmoseagentuur NASA teatas neljapäeval, et kosmosesond Osiris-Rex suutis asteroidilt Bennu võetud tolmu- ja kivimiproovid edukalt endasse ladustada."><meta property="twitter:description" content="USA kosmoseagentuur NASA teatas neljapäeval, et kosmosesond Osiris-Rex suutis asteroidilt Bennu võetud tolmu- ja kivimiproovid edukalt endasse ladustada."><meta property="og:type" content="article"><meta property="article:section" content="Universum"><meta property="article:tag" content="apollo"><meta property="article:tag" content="bennu"><meta property="article:tag" content="nasa"><meta property="article:tag" content="OSIRIS-Rex"><meta property="article:tag" content="Ameerika Ühendriigid"><meta name="article:published_time" content="2020-10-30T00:08:23+02:00"><meta name="article:modified_time" content="2020-10-30T00:08:23+02:00"><meta name="description" content="USA kosmoseagentuur NASA teatas neljapäeval, et kosmosesond Osiris-Rex suutis asteroidilt Bennu võetud tolmu- ja kivimiproovid edukalt endasse ladustada."><meta name="keywords" content="apollo, bennu, nasa, OSIRIS-Rex, Ameerika Ühendriigid"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://heureka.postimees.ee/7097998/nasa-kosmosesond-suutis-asteroidilt-voetud-proovid-ladustada"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>NASA kosmosesond suutis asteroidilt võetud proovid ladustada - Universum - Heureka</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-65579c204574a7f21a5d.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3371 article-7097998"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search" rel="noopener">R, 30.10.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://heureka.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://heureka.postimees.ee" class="header-logo__section slab"><span>Teadus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/6479380/eesti-paistab-silma-kui-haruldane-rotimaa" class="quote__text">Ongi nii, et Eesti on üks väheseid kohti parasvöötme Euroopas, kus kodurott on säilinud. </a><a href="https://heureka.postimees.ee/6479380/eesti-paistab-silma-kui-haruldane-rotimaa" class="quote__author section-border-color"><span class="slab section-font-color">Andrei Miljutin</span></a></div><a href="https://heureka.postimees.ee/6479380/eesti-paistab-silma-kui-haruldane-rotimaa" class="quote__image"><img src="//f9.pmo.ee/-Wf4Tt2PNVJkZoUKM3A9oU5oGTc=/72x72/smart/nginx/o/2013/10/04/2445041t1heddd.jpg" srcset="//f9.pmo.ee/-Wf4Tt2PNVJkZoUKM3A9oU5oGTc=/72x72/smart/nginx/o/2013/10/04/2445041t1heddd.jpg, //f9.pmo.ee/pJkhV1jvLFgWVkw6asuMTm8hLTQ=/144x144/smart/nginx/o/2013/10/04/2445041t1heddd.jpg 2x" alt="Andrei Miljutin"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://heureka.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://heureka.postimees.ee" class="header-logo__section slab"><span>Teadus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Teadus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">Postimees TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/3115" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" rel="noopener" class="menu-item">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" rel="noopener" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" rel="noopener" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Universum</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7097998"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Teadus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/3107">Universum</a></li><li class="breadcrumb-item">NASA kosmosesond suutis asteroidilt võetud proovid ladustada</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/7097998/nasa-kosmosesond-suutis-asteroidilt-voetud-proovid-ladustada%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097998" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=NASA%20kosmosesond%20suutis%20asteroidilt%20v%C3%B5etud%20proovid%20ladustada&url=https://heureka.postimees.ee/7097998/nasa-kosmosesond-suutis-asteroidilt-voetud-proovid-ladustada%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097998"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://heureka.postimees.ee/7097998/nasa-kosmosesond-suutis-asteroidilt-voetud-proovid-ladustada%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7097998&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://heureka.postimees.ee/7097998/nasa-kosmosesond-suutis-asteroidilt-voetud-proovid-ladustada"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=NASA%20kosmosesond%20suutis%20asteroidilt%20v%C3%B5etud%20proovid%20ladustada&url=https://heureka.postimees.ee/7097998/nasa-kosmosesond-suutis-asteroidilt-voetud-proovid-ladustada%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097998"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/7097998/nasa-kosmosesond-suutis-asteroidilt-voetud-proovid-ladustada/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-30T00:08:23+02:00">30. oktoober 2020, 0:08</span></div><h1 class="article-headline" itemprop="headline name">NASA kosmosesond suutis asteroidilt võetud proovid ladustada</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/61762" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">AFP / STT / BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/sX7dv0dA2XPo4XoOVL2SaO0k4mk=/1370x820/smart/nginx/o/2020/10/29/13444029t1h216c.jpg"><figure-fullscreen eager :image-id="13444029" image-url="//f7.pmo.ee/1M8KDaXXRAFEyT_Dw6hubEUOqcY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/29/13444029t1h216c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13444029)" src="//f7.pmo.ee/sX7dv0dA2XPo4XoOVL2SaO0k4mk=/1370x820/smart/nginx/o/2020/10/29/13444029t1h216c.jpg" srcset="//f7.pmo.ee/sX7dv0dA2XPo4XoOVL2SaO0k4mk=/1370x820/smart/nginx/o/2020/10/29/13444029t1h216c.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kunstniku tõlgendus Osiris-Rexi proovivõtust asteroid Bennul.</p><p class="figure__caption--name" itemprop="creator">FOTO: NASA/Goddard/ZUMAPRESS.com/Scanpix Baltics</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>USA kosmoseagentuur NASA teatas neljapäeval, et kosmosesond Osiris-Rex suutis asteroidilt Bennu võetud tolmu- ja kivimiproovid edukalt endasse ladustada.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-300muyhaq5" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gq5pzfdtgq" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kjmg2f6wye" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Me oleme täna siin, et teatada, et oleme selle operatsiooni edukalt lõpule viinud,» ütles missiooni projektijuht Rich Burns.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kosmosesondi kogutud proovid olid ohus laiali lennata, kuna sondi robotkäe luuk jäi osaliselt lahti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kosmosesond kogus ühtekokku 400 grammi proove, algne eesmärk oli vähemalt 60 grammi. Proovide hulgas olnud kivimitükid takistasid luugil täielikult sulguda, kuid probleem lahenes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Bennu asukoht kosmoses jääb Maast umbes 334 miljoni kilomeetri kaugusele. Osiris-Rex saadeti teele 2016. aastal ja peaks naasma tagasi 2023. aastal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>NASA loodab, et kogutud proovid annavad lisateavet muu hulgas elu sünni kohta. Kui kosmosesond saabub edukalt tagasi, on tegu suurima koguse proovide toomisega kosmosest pärast Apollo Kuu-lende ja esimese korraga asteroidi pinnalt.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/7097998/nasa-kosmosesond-suutis-asteroidilt-voetud-proovid-ladustada%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097998" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=NASA%20kosmosesond%20suutis%20asteroidilt%20v%C3%B5etud%20proovid%20ladustada&url=https://heureka.postimees.ee/7097998/nasa-kosmosesond-suutis-asteroidilt-voetud-proovid-ladustada%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097998"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://heureka.postimees.ee/7097998/nasa-kosmosesond-suutis-asteroidilt-voetud-proovid-ladustada%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7097998&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://heureka.postimees.ee/7097998/nasa-kosmosesond-suutis-asteroidilt-voetud-proovid-ladustada"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=NASA%20kosmosesond%20suutis%20asteroidilt%20v%C3%B5etud%20proovid%20ladustada&url=https://heureka.postimees.ee/7097998/nasa-kosmosesond-suutis-asteroidilt-voetud-proovid-ladustada%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097998"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/7097998/nasa-kosmosesond-suutis-asteroidilt-voetud-proovid-ladustada/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7097998" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7097998" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/30521/apollo">apollo</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/574951/bennu">bennu</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/5052/nasa">nasa</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/574950/osiris-rex">OSIRIS-Rex</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zxwtiszrix" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ah8xuu2qu6" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://heureka.postimees.ee/section/3107">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-23T16:56:08+03:00"><meta itemprop="dateModified" content="2020-09-28T19:08:00+03:00"><meta itemprop="author" content="Aleksandr Bregin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/7069357/marsil-ellu-jaamiseks-voib-kasulik-olla-putukate-kitiin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e8m4tYpdphNKTtOwUMXYJai70-k=/1000x435/smart/nginx/o/2020/06/11/13146902t1h1992.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/e8m4tYpdphNKTtOwUMXYJai70-k=/1000x435/smart/nginx/o/2020/06/11/13146902t1h1992.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/7069357/marsil-ellu-jaamiseks-voib-kasulik-olla-putukate-kitiin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marsil ellu jäämiseks võib kasulik olla putukate kitiin </span></a><a href="https://tehnika.postimees.ee/7069357/marsil-ellu-jaamiseks-voib-kasulik-olla-putukate-kitiin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T15:37:46+03:00"><meta itemprop="dateModified" content="2020-09-03T17:04:55+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7054139/teadlased-leidsid-mustad-augud-mida-ei-tohiks-olemas-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/20P_puPvT4zHCm9Ej1QHQM1-llU=/335x190/smart/nginx/o/2020/09/03/13320119t1he3e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/20P_puPvT4zHCm9Ej1QHQM1-llU=/335x190/smart/nginx/o/2020/09/03/13320119t1he3e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Teadus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://heureka.postimees.ee/7054139/teadlased-leidsid-mustad-augud-mida-ei-tohiks-olemas-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased leidsid mustad augud, mida ei tohiks olemas olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/7054139/teadlased-leidsid-mustad-augud-mida-ei-tohiks-olemas-olla/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/7054139/teadlased-leidsid-mustad-augud-mida-ei-tohiks-olemas-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-25T20:00:27+03:00"><meta itemprop="dateModified" content="2020-08-25T20:48:03+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7046711/eesti-teadlane-laavaplaneetidel-sajab-sulametalli-ja-see-seletab-nende-erakordset-eredust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-TfOzusx96C6pimcWBxwVnqOb-Y=/335x190/smart/nginx/o/2020/08/25/13297150t1h748a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-TfOzusx96C6pimcWBxwVnqOb-Y=/335x190/smart/nginx/o/2020/08/25/13297150t1h748a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Teadus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>18</span></div></div><a href="https://heureka.postimees.ee/7046711/eesti-teadlane-laavaplaneetidel-sajab-sulametalli-ja-see-seletab-nende-erakordset-eredust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti teadlane: Laavaplaneetidel sajab sulametalli ja see seletab nende erakordset eredust <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/7046711/eesti-teadlane-laavaplaneetidel-sajab-sulametalli-ja-see-seletab-nende-erakordset-eredust/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/7046711/eesti-teadlane-laavaplaneetidel-sajab-sulametalli-ja-see-seletab-nende-erakordset-eredust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-24T17:10:50+03:00"><meta itemprop="dateModified" content="2020-08-24T17:33:04+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7046169/rahvusvaheline-kosmosejaam-lekib-jalle-ohku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-o1VUoemHfEl1XvluT0lvv53s7U=/1000x435/smart/nginx/o/2020/08/24/13296106t1h117b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-o1VUoemHfEl1XvluT0lvv53s7U=/1000x435/smart/nginx/o/2020/08/24/13296106t1h117b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Teadus</a></div><a href="https://heureka.postimees.ee/7046169/rahvusvaheline-kosmosejaam-lekib-jalle-ohku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusvaheline Kosmosejaam lekib jälle õhku <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/7046169/rahvusvaheline-kosmosejaam-lekib-jalle-ohku/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://heureka.postimees.ee/7046169/rahvusvaheline-kosmosejaam-lekib-jalle-ohku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-13T18:14:44+03:00"><meta itemprop="dateModified" content="2020-08-13T18:14:44+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7039071/vaata-astronoomid-tabasid-pildile-linnutee-laadse-galaktika-universumi-algusajast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8QFeooOowh3-Z4KuXC5HfckR4KI=/335x190/smart/nginx/o/2020/08/13/13272022t1h3bb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8QFeooOowh3-Z4KuXC5HfckR4KI=/335x190/smart/nginx/o/2020/08/13/13272022t1h3bb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>9</span></div></div><a href="https://heureka.postimees.ee/7039071/vaata-astronoomid-tabasid-pildile-linnutee-laadse-galaktika-universumi-algusajast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: astronoomid tabasid pildile Linnutee-laadse galaktika universumi algusajast <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/7039071/vaata-astronoomid-tabasid-pildile-linnutee-laadse-galaktika-universumi-algusajast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/7039071/vaata-astronoomid-tabasid-pildile-linnutee-laadse-galaktika-universumi-algusajast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-11T15:23:31+03:00"><meta itemprop="dateModified" content="2020-08-11T15:23:31+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7037347/kaabusplaneet-cerese-sisemuses-voib-laiuda-ookean" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LepmDxUKDWuiDjPMNWz-Vps2sls=/335x190/smart/nginx/o/2020/08/11/13267532t1h10ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LepmDxUKDWuiDjPMNWz-Vps2sls=/335x190/smart/nginx/o/2020/08/11/13267532t1h10ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>61</span></div></div><a href="https://heureka.postimees.ee/7037347/kaabusplaneet-cerese-sisemuses-voib-laiuda-ookean" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kääbusplaneet Cerese sisemuses võib laiuda ookean <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/7037347/kaabusplaneet-cerese-sisemuses-voib-laiuda-ookean/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/7037347/kaabusplaneet-cerese-sisemuses-voib-laiuda-ookean" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T18:47:00+03:00"><meta itemprop="dateModified" content="2020-07-30T17:25:27+03:00"><meta itemprop="author" content="Anton Konovalov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7028350/nasa-marsi-raketi-ohkutousu-naeb-otseulekandes-tana-kell-14-50" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-1kbZM_wSKlPnRU8_evo_gaXH7M=/1000x435/smart/nginx/o/2020/07/29/13240092t1h2437.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-1kbZM_wSKlPnRU8_evo_gaXH7M=/1000x435/smart/nginx/o/2020/07/29/13240092t1h2437.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Teadus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://heureka.postimees.ee/7028350/nasa-marsi-raketi-ohkutousu-naeb-otseulekandes-tana-kell-14-50" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA Marsi raketi õhkutõusu näeb otseülekandes täna kell 14.50!</span><div class="list-article__additional-headline">Raketi Atlas V start oli edukas!</div></a><a href="https://heureka.postimees.ee/7028350/nasa-marsi-raketi-ohkutousu-naeb-otseulekandes-tana-kell-14-50" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-25T15:00:00+03:00"><meta itemprop="dateModified" content="2020-07-24T18:23:50+03:00"><meta itemprop="author" content="Anton Konovalov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7021381/heureka-test-kui-palju-sina-tead-punasest-planeedist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N2E8K6J0c6wmkBMRGRLw7B46mqA=/335x190/smart/nginx/o/2020/07/24/13230007t1h680e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/N2E8K6J0c6wmkBMRGRLw7B46mqA=/335x190/smart/nginx/o/2020/07/24/13230007t1h680e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3669" class="list-article__section-label slab">Testid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>9</span></div></div><a href="https://heureka.postimees.ee/7021381/heureka-test-kui-palju-sina-tead-punasest-planeedist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HEUREKA TEST: Kui palju sina tead punasest planeedist? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/7021381/heureka-test-kui-palju-sina-tead-punasest-planeedist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/7021381/heureka-test-kui-palju-sina-tead-punasest-planeedist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T11:01:42+03:00"><meta itemprop="dateModified" content="2020-07-23T13:37:43+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7023832/juba-teist-korda-nadala-jooksul-hiinlased-saatsid-kosmosemissiooni-marsile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Djw8A00Zupfh4sx7xORIKUZ-6u8=/335x190/smart/nginx/o/2020/07/23/13227756t1h8ebe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Djw8A00Zupfh4sx7xORIKUZ-6u8=/335x190/smart/nginx/o/2020/07/23/13227756t1h8ebe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://heureka.postimees.ee/7023832/juba-teist-korda-nadala-jooksul-hiinlased-saatsid-kosmosemissiooni-marsile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Video &#10217; </span>Juba teist korda nädala jooksul: hiinlased saatsid kosmosemissiooni Marsile </span></a><a href="https://heureka.postimees.ee/7023832/juba-teist-korda-nadala-jooksul-hiinlased-saatsid-kosmosemissiooni-marsile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T01:26:04+03:00"><meta itemprop="dateModified" content="2020-09-28T19:08:00+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7021080/edu-uhendemiraatide-marsi-missiooni-ohkutous-onnestus-parast-mitut-edasilukkamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wQYZunDfsmYn7joRX4q6X_HC_Ys=/1000x435/smart/nginx/o/2020/07/20/13221394t1h26ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wQYZunDfsmYn7joRX4q6X_HC_Ys=/1000x435/smart/nginx/o/2020/07/20/13221394t1h26ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/7021080/edu-uhendemiraatide-marsi-missiooni-ohkutous-onnestus-parast-mitut-edasilukkamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edu: Ühendemiraatide Marsi-missiooni õhkutõus õnnestus pärast mitut edasilükkamist </span></a><a href="https://heureka.postimees.ee/7021080/edu-uhendemiraatide-marsi-missiooni-ohkutous-onnestus-parast-mitut-edasilukkamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-17T19:43:09+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7020219/araablased-avavad-marsi-lennud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RLDFjTBXBXYwDvVlWPPGfpa-ps4=/335x190/smart/nginx/o/2020/07/17/13216600t1ha08e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RLDFjTBXBXYwDvVlWPPGfpa-ps4=/335x190/smart/nginx/o/2020/07/17/13216600t1ha08e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/678" class="list-article__section-label slab">Välismaa</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://leht.postimees.ee/7020219/araablased-avavad-marsi-lennud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Araablased avavad Marsi-lennud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7020219/araablased-avavad-marsi-lennud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7020219/araablased-avavad-marsi-lennud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-12T17:40:35+03:00"><meta itemprop="dateModified" content="2020-07-12T22:43:11+03:00"><meta itemprop="author" content="Taavi Niittee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7016056/hiidplaneedid-paistavad-taas-taevas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rTeMyDl05i9nxugMEpNI946oyr0=/335x190/filters:focal(882x114:1934x1143)/nginx/o/2020/07/12/13207242t1h6ede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rTeMyDl05i9nxugMEpNI946oyr0=/335x190/filters:focal(882x114:1934x1143)/nginx/o/2020/07/12/13207242t1h6ede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>21</span></div></div><a href="https://lounapostimees.postimees.ee/7016056/hiidplaneedid-paistavad-taas-taevas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiidplaneedid paistavad taas taevas </span></a><a href="https://lounapostimees.postimees.ee/7016056/hiidplaneedid-paistavad-taas-taevas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-07T11:03:28+03:00"><meta itemprop="dateModified" content="2020-07-07T13:37:57+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7012150/vaata-tartu-fotograaf-tabas-pildile-maale-laheneva-komeedi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wGLCQqGW2WfXEEslI8fGT14cZJY=/1000x435/smart/nginx/o/2020/07/07/13194867t1ha7bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wGLCQqGW2WfXEEslI8fGT14cZJY=/1000x435/smart/nginx/o/2020/07/07/13194867t1ha7bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>91</span></div></div><a href="https://heureka.postimees.ee/7012150/vaata-tartu-fotograaf-tabas-pildile-maale-laheneva-komeedi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: Tartu fotograaf tabas pildile Maale läheneva komeedi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/7012150/vaata-tartu-fotograaf-tabas-pildile-maale-laheneva-komeedi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/7012150/vaata-tartu-fotograaf-tabas-pildile-maale-laheneva-komeedi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T14:58:10+03:00"><meta itemprop="dateModified" content="2020-07-21T14:00:14+03:00"><meta itemprop="author" content="Claire Peinar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7004082/tonu-viik-mis-on-galaktikad-ning-kuidas-on-meie-galaktika-seotud-piima-ja-lindudega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GrXhkc64imuIlhjXI1ZlRO08aFw=/335x190/smart/nginx/o/2020/06/26/13175513t1he49e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GrXhkc64imuIlhjXI1ZlRO08aFw=/335x190/smart/nginx/o/2020/06/26/13175513t1he49e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:03:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://heureka.postimees.ee/7004082/tonu-viik-mis-on-galaktikad-ning-kuidas-on-meie-galaktika-seotud-piima-ja-lindudega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Vaba Akadeemia loeng &#10217; </span>Tõnu Viik: «Mis on galaktikad ning kuidas on meie Galaktika seotud piima ja lindudega?»</span><div class="list-article__additional-headline">Järelvaadatav</div></a><a href="https://heureka.postimees.ee/7004082/tonu-viik-mis-on-galaktikad-ning-kuidas-on-meie-galaktika-seotud-piima-ja-lindudega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T19:11:06+03:00"><meta itemprop="dateModified" content="2020-06-16T19:11:06+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6998435/hiina-tegi-veel-uhe-sammu-kvant-interneti-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UKW3RB_4jZPej2IjxdMsPdS9kpY=/335x190/smart/nginx/o/2020/06/16/13155706t1h444f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UKW3RB_4jZPej2IjxdMsPdS9kpY=/335x190/smart/nginx/o/2020/06/16/13155706t1h444f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>66</span></div></div><a href="https://heureka.postimees.ee/6998435/hiina-tegi-veel-uhe-sammu-kvant-interneti-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina tegi veel ühe sammu kvant-interneti suunas </span></a><a href="https://heureka.postimees.ee/6998435/hiina-tegi-veel-uhe-sammu-kvant-interneti-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T12:25:32+03:00"><meta itemprop="dateModified" content="2020-06-16T12:25:40+03:00"><meta itemprop="author" content="BBC/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6997994/avastus-ka-marsi-atmosfaar-kumab-roheliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_BytKlQjYZoIVZ1DqZbhTRnyrSI=/1000x435/smart/nginx/o/2020/06/16/13154987t1h968f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_BytKlQjYZoIVZ1DqZbhTRnyrSI=/1000x435/smart/nginx/o/2020/06/16/13154987t1h968f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Teadus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6997994/avastus-ka-marsi-atmosfaar-kumab-roheliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avastus: ka Marsi atmosfäär kumab roheliselt </span></a><a href="https://heureka.postimees.ee/6997994/avastus-ka-marsi-atmosfaar-kumab-roheliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-11T12:47:08+03:00"><meta itemprop="author" content="Veiko Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994465/kas-mutt-arkab-talveunest-torges-marsi-mutt-ilmutab-elumarke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NbVYiUpSnLNtJSSCexfcf0Sbnng=/335x190/smart/nginx/o/2020/06/11/13146902t1h1992.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NbVYiUpSnLNtJSSCexfcf0Sbnng=/335x190/smart/nginx/o/2020/06/11/13146902t1h1992.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/698" class="list-article__section-label slab">Arter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://leht.postimees.ee/6994465/kas-mutt-arkab-talveunest-torges-marsi-mutt-ilmutab-elumarke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas mutt ärkab talveunest? Tõrges Marsi «mutt» ilmutab elumärke <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6994465/kas-mutt-arkab-talveunest-torges-marsi-mutt-ilmutab-elumarke/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6994465/kas-mutt-arkab-talveunest-torges-marsi-mutt-ilmutab-elumarke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T18:22:55+03:00"><meta itemprop="dateModified" content="2020-05-28T01:09:57+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6983311/spacex-i-esimene-mehitatud-lend-lukkus-halva-ilma-tottu-laupaevale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DWZpCeYadJUSRQG6QNhYCizz7ys=/335x190/smart/nginx/o/2020/05/27/13121749t1h2453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DWZpCeYadJUSRQG6QNhYCizz7ys=/335x190/smart/nginx/o/2020/05/27/13121749t1h2453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Välisuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>11</span></div></div><a href="https://maailm.postimees.ee/6983311/spacex-i-esimene-mehitatud-lend-lukkus-halva-ilma-tottu-laupaevale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SpaceX-i esimene mehitatud lend lükkus halva ilma tõttu laupäevale <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6983311/spacex-i-esimene-mehitatud-lend-lukkus-halva-ilma-tottu-laupaevale/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Täiendatud kl 23.30</div></a><a href="https://maailm.postimees.ee/6983311/spacex-i-esimene-mehitatud-lend-lukkus-halva-ilma-tottu-laupaevale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T09:50:20+03:00"><meta itemprop="dateModified" content="2020-05-29T19:28:47+03:00"><meta itemprop="author" content="Eveliis Mee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6983317/tonu-viik-vabas-akadeemias-kui-mustad-need-mustad-augud-siis-ikkagi-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FQ1NK8OoNA6OODW-lMmqVvQnhtw=/1000x435/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FQ1NK8OoNA6OODW-lMmqVvQnhtw=/1000x435/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">57:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6983317/tonu-viik-vabas-akadeemias-kui-mustad-need-mustad-augud-siis-ikkagi-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Järelvaadatav &#10217; </span>Tõnu Viik Vabas Akadeemias: &quot;Kui mustad need mustad augud siis ikkagi on?&quot; </span></a><a href="https://heureka.postimees.ee/6983317/tonu-viik-vabas-akadeemias-kui-mustad-need-mustad-augud-siis-ikkagi-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://heureka.postimees.ee/6983317/tonu-viik-vabas-akadeemias-kui-mustad-need-mustad-augud-siis-ikkagi-on" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/IJxaGVYNgzQosQhHnJoz6VPM9A0=/230x130/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg" srcset="//f9.pmo.ee/IJxaGVYNgzQosQhHnJoz6VPM9A0=/230x130/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg, //f9.pmo.ee/76Yz7Qhs4_6PGCtyxVn4FmgRbq4=/460x260/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg 2x" alt="Tõnu Viik Vabas Akadeemias: &quot;Kui mustad need mustad augud siis ikkagi on?&quot;"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">57:36</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-26T20:10:50+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6982494/kosmoselendudele-koidab-uus-ajastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4F9Ni-3hDcV5HBIi2otjbmHa3sE=/335x190/smart/nginx/o/2020/05/26/13120137t1h727b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4F9Ni-3hDcV5HBIi2otjbmHa3sE=/335x190/smart/nginx/o/2020/05/26/13120137t1h727b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/678" class="list-article__section-label slab">Välismaa</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>59</span></div></div><a href="https://leht.postimees.ee/6982494/kosmoselendudele-koidab-uus-ajastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kosmoselendudele koidab uus ajastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6982494/kosmoselendudele-koidab-uus-ajastu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6982494/kosmoselendudele-koidab-uus-ajastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T00:14:00+03:00"><meta itemprop="dateModified" content="2020-05-08T10:23:36+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6968079/hobiastronoom-elame-huvitaval-hetkel-oma-liigi-ajaloos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WTUR-02LaaFmZZEHiKdmp1J-zCk=/335x190/smart/nginx/o/2020/05/07/13089677t1hd366.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WTUR-02LaaFmZZEHiKdmp1J-zCk=/335x190/smart/nginx/o/2020/05/07/13089677t1hd366.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/1690" class="list-article__section-label slab">Tasuline</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>28</span></div></div><a href="https://lounapostimees.postimees.ee/6968079/hobiastronoom-elame-huvitaval-hetkel-oma-liigi-ajaloos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hobiastronoom: elame huvitaval hetkel oma liigi ajaloos <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6968079/hobiastronoom-elame-huvitaval-hetkel-oma-liigi-ajaloos/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6968079/hobiastronoom-elame-huvitaval-hetkel-oma-liigi-ajaloos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-27T17:33:35+03:00"><meta itemprop="dateModified" content="2020-04-27T17:33:35+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6960034/vaata-juubelit-tahistav-hubble-i-teleskoop-avaldas-kauni-foto-kaugest-galaktikast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/38_1xaXM46w4KphZg35MAMxaJW4=/1000x435/smart/nginx/o/2020/04/27/13073690t1hea09.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/38_1xaXM46w4KphZg35MAMxaJW4=/1000x435/smart/nginx/o/2020/04/27/13073690t1hea09.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Teadus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>84</span></div></div><a href="https://heureka.postimees.ee/6960034/vaata-juubelit-tahistav-hubble-i-teleskoop-avaldas-kauni-foto-kaugest-galaktikast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: Juubelit tähistav Hubble’i teleskoop avaldas kauni foto kaugest galaktikast <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6960034/vaata-juubelit-tahistav-hubble-i-teleskoop-avaldas-kauni-foto-kaugest-galaktikast/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://heureka.postimees.ee/6960034/vaata-juubelit-tahistav-hubble-i-teleskoop-avaldas-kauni-foto-kaugest-galaktikast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-24T09:26:16+03:00"><meta itemprop="author" content="Taavi Niittee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6957308/hubble-i-kosmoseteleskoop-30-kuidas-hullumeelsest-unistusest-sai-inimkonna-uks-olulisim-teadusinstrument" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vx1QXMyYhOrX8LoQo3UaVIyPgCg=/335x190/smart/nginx/o/2020/04/23/13068408t1h2f13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vx1QXMyYhOrX8LoQo3UaVIyPgCg=/335x190/smart/nginx/o/2020/04/23/13068408t1h2f13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/678" class="list-article__section-label slab">Välismaa</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>26</span></div></div><a href="https://leht.postimees.ee/6957308/hubble-i-kosmoseteleskoop-30-kuidas-hullumeelsest-unistusest-sai-inimkonna-uks-olulisim-teadusinstrument" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hubble&#39;i kosmoseteleskoop 30: kuidas hullumeelsest unistusest sai inimkonna üks olulisim teadusinstrument <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6957308/hubble-i-kosmoseteleskoop-30-kuidas-hullumeelsest-unistusest-sai-inimkonna-uks-olulisim-teadusinstrument/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6957308/hubble-i-kosmoseteleskoop-30-kuidas-hullumeelsest-unistusest-sai-inimkonna-uks-olulisim-teadusinstrument" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-23T17:03:53+03:00"><meta itemprop="dateModified" content="2020-04-23T17:06:20+03:00"><meta itemprop="author" content="Kaur Maran, Eero Vabamägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6957124/vaata-eestimaa-ootaevas-sahvivad-spacexi-netisatelliidid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/98Jb5bAG3OLvgcBkwH-ZqQlcaoM=/335x190/smart/nginx/o/2020/04/23/13068132t1h9435.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/98Jb5bAG3OLvgcBkwH-ZqQlcaoM=/335x190/smart/nginx/o/2020/04/23/13068132t1h9435.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Teadus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>160</span></div></div><a href="https://heureka.postimees.ee/6957124/vaata-eestimaa-ootaevas-sahvivad-spacexi-netisatelliidid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: Eestimaa öötaevas sähvivad SpaceXi netisatelliidid <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6957124/vaata-eestimaa-ootaevas-sahvivad-spacexi-netisatelliidid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6957124/vaata-eestimaa-ootaevas-sahvivad-spacexi-netisatelliidid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T12:48:30+03:00"><meta itemprop="dateModified" content="2020-04-02T12:50:10+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6940039/lahipaevil-naeb-taevas-haruldast-vaatepilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TtpGHYa06FgKMwb3ll_IL7pCn_0=/1000x435/filters:focal(355x850:5631x3673)/nginx/o/2020/04/02/13037456t1hc3f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TtpGHYa06FgKMwb3ll_IL7pCn_0=/1000x435/filters:focal(355x850:5631x3673)/nginx/o/2020/04/02/13037456t1hc3f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>75</span></div></div><a href="https://lounapostimees.postimees.ee/6940039/lahipaevil-naeb-taevas-haruldast-vaatepilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevil näeb taevas haruldast vaatepilti </span></a><a href="https://lounapostimees.postimees.ee/6940039/lahipaevil-naeb-taevas-haruldast-vaatepilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" alt="Author"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-80fec8bb381d78502ea4.js" async></script></body></html>