<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yyyJPmYQrkwpnrPbiNbFj5qOHM4=/16x16/https://f.pmo.ee/logos/3371/c2bedb5186c35f59cf6d65d978a8d64b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/IXcu420owgtARU6a2fjTRzewV0w=/32x32/https://f.pmo.ee/logos/3371/c2bedb5186c35f59cf6d65d978a8d64b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8oQijmw0sLitbhjr2tpd5Kr0yjA=/192x192/https://f.pmo.ee/logos/3371/c2bedb5186c35f59cf6d65d978a8d64b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-IMCQVLWHm3alja6LWpkJ_Vb53M=/256x256/https://f.pmo.ee/logos/3371/c2bedb5186c35f59cf6d65d978a8d64b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/e0a7DErvRplFvMD2KjULiHqJbJM=/180x180/https://f.pmo.ee/logos/3371/c2bedb5186c35f59cf6d65d978a8d64b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/S6Em7edbseSnlVue3En8a8mkvKs=/1200x630/filters:focal(755x1351:1137x1367)/nginx/o/2020/11/21/13489444t1h6382.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/S6Em7edbseSnlVue3En8a8mkvKs=/1200x630/filters:focal(755x1351:1137x1367)/nginx/o/2020/11/21/13489444t1h6382.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="FOTOD &amp;#10217; Arheoloogid avastasid Pompeist veel kahe katastroofiohvri säilmed"><meta property="twitter:title" content="FOTOD &amp;#10217; Arheoloogid avastasid Pompeist veel kahe katastroofiohvri säilmed"><meta property="og:url" content="https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed"><meta property="twitter:url" content="https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed"><meta property="og:site_name" content="Teadus"><meta property="og:description" content="Ligi 2000 aasta eest Vesuuvi vulkaanipurskes hävinud Pompei linnast avastati kahe ohvri säilmed, teatasid laupäeval arheoloogilise leiupaiga ametnikud."><meta property="twitter:description" content="Ligi 2000 aasta eest Vesuuvi vulkaanipurskes hävinud Pompei linnast avastati kahe ohvri säilmed, teatasid laupäeval arheoloogilise leiupaiga ametnikud."><meta property="og:type" content="article"><meta property="article:section" content="Ajalugu"><meta property="article:tag" content="Itaalia"><meta property="article:tag" content="napoli"><meta property="article:tag" content="vesuuv"><meta name="article:published_time" content="2020-11-21T23:58:16+02:00"><meta name="article:modified_time" content="2020-11-23T15:53:26+02:00"><meta name="description" content="Ligi 2000 aasta eest Vesuuvi vulkaanipurskes hävinud Pompei linnast avastati kahe ohvri säilmed, teatasid laupäeval arheoloogilise leiupaiga ametnikud."><meta name="keywords" content="Itaalia, napoli, vesuuv"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>FOTOD &#10217; Arheoloogid avastasid Pompeist veel kahe katastroofiohvri säilmed - Ajalugu - Heureka</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-2300568f7181423d4e96.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3371 article-7115542"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://heureka.postimees.ee/search" rel="noopener">E, 23.11.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://heureka.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://heureka.postimees.ee" class="header-logo__section slab"><span>Teadus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus" class="quote__text">Kõigest paari põlvkonna jooksul kujunes Skandinaaviast ja Põhja-Saksamaalt saabunud kolonistide eestvõttel senise hajaasutusega asula asemele linnamüüri, kinnistute, tänavavõrgu ja kirikutega hansalinn [Tallinn]. </a><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus" class="quote__author section-border-color"><span class="slab section-font-color">Erki Russow</span></a></div><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus" class="quote__image"><img src="//f11.pmo.ee/FFAAf4BrTktbWs0FI2JWrsEoTwo=/72x72/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg" srcset="//f11.pmo.ee/FFAAf4BrTktbWs0FI2JWrsEoTwo=/72x72/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg, //f11.pmo.ee/gORPU8XeGFF1_hOLM8-nwHoTpIc=/144x144/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg 2x" alt="Erki Russow"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="3371" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://heureka.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://heureka.postimees.ee" class="header-logo__section slab"><span>Teadus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Teadus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">Postimees TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://heureka.postimees.ee/section/3115" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" rel="noopener" class="menu-item">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" rel="noopener" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" rel="noopener" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" rel="noopener" class="menu-item">Universum</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7115542"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Teadus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee/section/3115">Ajalugu</a></li><li class="breadcrumb-item">Arheoloogid avastasid Pompeist veel kahe katastroofiohvri säilmed</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115542" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Arheoloogid%20avastasid%20Pompeist%20veel%20kahe%20katastroofiohvri%20s%C3%A4ilmed&url=https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115542"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7115542&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Arheoloogid%20avastasid%20Pompeist%20veel%20kahe%20katastroofiohvri%20s%C3%A4ilmed&url=https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115542"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="article-share__item--count">1</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-22T09:11:50+02:00">22. november 2020, 9:11</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">FOTOD &#10217; </span>Arheoloogid avastasid Pompeist veel kahe katastroofiohvri säilmed</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/59152" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">AFP / BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/144584" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/r0OoBysoC8HY9gC_1X4isquVKL4=/40x40/smart/nginx/o/2020/01/13/12869520t1h78ac.jpg" srcset="//f12.pmo.ee/r0OoBysoC8HY9gC_1X4isquVKL4=/40x40/smart/nginx/o/2020/01/13/12869520t1h78ac.jpg, //f12.pmo.ee/m_-hLEXmKLih0pQrJ_NIpqSo2U8=/80x80/smart/nginx/o/2020/01/13/12869520t1h78ac.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Brita-Maria Alas</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/bck5Fgbf1MGpmfeZRiPP66uaJhQ=/1370x820/filters:focal(755x1351:1137x1367)/nginx/o/2020/11/21/13489444t1h6382.jpg"><figure-fullscreen eager :image-id="13489444" image-url="//f10.pmo.ee/ZStU_TsPhGL48DcvhYF4dMQaxIA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/11/21/13489444t1h6382.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13489444)" src="//f10.pmo.ee/bck5Fgbf1MGpmfeZRiPP66uaJhQ=/1370x820/filters:focal(755x1351:1137x1367)/nginx/o/2020/11/21/13489444t1h6382.jpg" srcset="//f10.pmo.ee/bck5Fgbf1MGpmfeZRiPP66uaJhQ=/1370x820/filters:focal(755x1351:1137x1367)/nginx/o/2020/11/21/13489444t1h6382.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kaader leitud säilmetest.</p><p class="figure__caption--name" itemprop="creator">FOTO: Luigi Spina/via REUTERS/Scanpix Baltics</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ligi 2000 aasta eest Vesuuvi vulkaanipurskes hävinud Pompei linnast avastati kahe ohvri säilmed, teatasid laupäeval arheoloogilise leiupaiga ametnikud. </p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-u4nqq069lo" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4q5k6tjdfi" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7sbalozro2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>«Leiti kahe raevuka purske kätte sattunud inimese luukered,» ütlesid Napoli lähistel asuva ajaloolise linna ametnikud. Säilmed avastati Civita Giuliana villast, mis asub ajaloolisest Pompeist umbes 700 meetrit loodes.</p></div><div class="article-body__item article-body__item--image article-body--teaser"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/TWIiONQJA8mPdfmQR1nYkSETthg=/685x0/smart/nginx/o/2020/11/21/13489443t1h3b9c.jpg"><figure-fullscreen eager :image-id="13489443" image-url="//f8.pmo.ee/8iM7JybN-7YGBy9QAo2VnA8EsI4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/11/21/13489443t1h3b9c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13489443)" src="//f8.pmo.ee/TWIiONQJA8mPdfmQR1nYkSETthg=/685x0/smart/nginx/o/2020/11/21/13489443t1h3b9c.jpg" srcset="//f8.pmo.ee/TWIiONQJA8mPdfmQR1nYkSETthg=/685x0/smart/nginx/o/2020/11/21/13489443t1h3b9c.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: HANDOUT/AFP/Scanpix Baltics</p></figcaption></figure></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7115542" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115542" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Arheoloogid%20avastasid%20Pompeist%20veel%20kahe%20katastroofiohvri%20s%C3%A4ilmed&url=https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115542"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7115542&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Arheoloogid%20avastasid%20Pompeist%20veel%20kahe%20katastroofiohvri%20s%C3%A4ilmed&url=https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115542"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="article-share__item--count">1</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7115542" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7115542" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/2463/itaalia">Itaalia</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/3450/napoli">napoli</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/4805/vesuuv">vesuuv</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yyca0unb17" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://heureka.postimees.ee/section/3115">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-22T09:11:50+02:00"><meta itemprop="dateModified" content="2020-11-23T15:53:26+02:00"><meta itemprop="author" content="AFP / BNS, Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/osMIrVDiZF9R9v-D_UioJlVEBKc=/1000x435/filters:focal(755x1351:1137x1367)/nginx/o/2020/11/21/13489444t1h6382.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/osMIrVDiZF9R9v-D_UioJlVEBKc=/1000x435/filters:focal(755x1351:1137x1367)/nginx/o/2020/11/21/13489444t1h6382.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a></div><a href="https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOTOD &#10217; </span>Arheoloogid avastasid Pompeist veel kahe katastroofiohvri säilmed <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/7115542/arheoloogid-avastasid-pompeist-veel-kahe-katastroofiohvri-sailmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-13T06:00:00+02:00"><meta itemprop="dateModified" content="2020-11-12T18:42:00+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4308025/tana-ajaloos-13-11-eesti-suurim-massiliikumine-lopetas-tegevuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rTIZ8GcZFss6QPH4r3IZmpdGaLI=/335x190/filters:focal(139x139:1157x1642)/nginx/o/2017/11/12/7305387t1haa18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rTIZ8GcZFss6QPH4r3IZmpdGaLI=/335x190/filters:focal(139x139:1157x1642)/nginx/o/2017/11/12/7305387t1haa18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a></div><a href="https://heureka.postimees.ee/4308025/tana-ajaloos-13-11-eesti-suurim-massiliikumine-lopetas-tegevuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 13.11: Eesti suurim massiliikumine lõpetas tegevuse </span></a><a href="https://heureka.postimees.ee/4308025/tana-ajaloos-13-11-eesti-suurim-massiliikumine-lopetas-tegevuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T12:33:10+02:00"><meta itemprop="dateModified" content="2020-11-06T12:36:58+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/7103734/lugu-kurjusest-diktatuurist-ja-hirmust-teos-mis-ilmus-parast-stalini-surma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nF5iDOr1v4SS5unsn7nzi9ecGiI=/335x190/filters:focal(394x459:943x924)/nginx/o/2020/11/06/13459627t1h3366.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nF5iDOr1v4SS5unsn7nzi9ecGiI=/335x190/filters:focal(394x459:943x924)/nginx/o/2020/11/06/13459627t1h3366.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee/section/4878" class="list-article__section-label slab">Podcastid/audioraamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>30</span></div></div><a href="https://raamatud.elu24.ee/7103734/lugu-kurjusest-diktatuurist-ja-hirmust-teos-mis-ilmus-parast-stalini-surma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">NÄDALA RAAMAT &#10217; </span>Lugu kurjusest, diktatuurist ja hirmust. Teos, mis ilmus pärast Stalini surma </span></a><a href="https://raamatud.elu24.ee/7103734/lugu-kurjusest-diktatuurist-ja-hirmust-teos-mis-ilmus-parast-stalini-surma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-05T10:43:23+02:00"><meta itemprop="dateModified" content="2020-11-05T13:50:22+02:00"><meta itemprop="author" content="Aleksandr Bregin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/7102715/voyager-2-saadab-siiani-maale-signaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3Uf6hFhg06jQ6cqBE3gZl_pyJTI=/1000x435/smart/nginx/o/2020/11/05/13457308t1h9b1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3Uf6hFhg06jQ6cqBE3gZl_pyJTI=/1000x435/smart/nginx/o/2020/11/05/13457308t1h9b1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>26</span></div></div><a href="https://tehnika.postimees.ee/7102715/voyager-2-saadab-siiani-maale-signaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Voyager 2 saadab siiani Maale signaale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/7102715/voyager-2-saadab-siiani-maale-signaale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/7102715/voyager-2-saadab-siiani-maale-signaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-01T15:37:56+02:00"><meta itemprop="dateModified" content="2020-11-01T15:37:56+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/7099510/ilmus-kogumik-karismaatilise-vaejuhi-ja-riigimehe-aleksander-tonissoni-elust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/grxR62o8B5Y7OtwubcGmmA44aZU=/335x190/filters:focal(191x186:306x338)/nginx/o/2009/04/16/164453t1hb39c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/grxR62o8B5Y7OtwubcGmmA44aZU=/335x190/filters:focal(191x186:306x338)/nginx/o/2009/04/16/164453t1hb39c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee/section/4871" class="list-article__section-label slab">Uued raamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>42</span></div></div><a href="https://raamatud.elu24.ee/7099510/ilmus-kogumik-karismaatilise-vaejuhi-ja-riigimehe-aleksander-tonissoni-elust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmus kogumik karismaatilise väejuhi ja riigimehe Aleksander Tõnissoni elust </span></a><a href="https://raamatud.elu24.ee/7099510/ilmus-kogumik-karismaatilise-vaejuhi-ja-riigimehe-aleksander-tonissoni-elust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T11:26:33+02:00"><meta itemprop="dateModified" content="2020-10-30T11:17:17+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/7098243/teos-mis-pakub-palju-ullatusi-ja-ponevaid-teadmisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p1k_l3WYOOgDDWP8ZS1fTwx8Mjk=/335x190/filters:focal(1012x976:1853x1790)/nginx/o/2020/10/30/13444655t1h759c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p1k_l3WYOOgDDWP8ZS1fTwx8Mjk=/335x190/filters:focal(1012x976:1853x1790)/nginx/o/2020/10/30/13444655t1h759c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee/section/4878" class="list-article__section-label slab">Podcastid/audioraamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>77</span></div></div><a href="https://raamatud.elu24.ee/7098243/teos-mis-pakub-palju-ullatusi-ja-ponevaid-teadmisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">NÄDALA RAAMAT &#10217; </span>Teos, mis pakub palju üllatusi ja põnevaid teadmisi </span></a><a href="https://raamatud.elu24.ee/7098243/teos-mis-pakub-palju-ullatusi-ja-ponevaid-teadmisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T06:00:00+02:00"><meta itemprop="dateModified" content="2020-10-28T18:15:51+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4291347/tana-ajaloos-29-10-tallinnas-maha-surutud-ulestousus-hukkus-90-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lryFO6DxxK8Ua6LvIJam42IBkYU=/1000x435/smart/nginx/o/2017/10/27/7258249t1h2166.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lryFO6DxxK8Ua6LvIJam42IBkYU=/1000x435/smart/nginx/o/2017/10/27/7258249t1h2166.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://heureka.postimees.ee/4291347/tana-ajaloos-29-10-tallinnas-maha-surutud-ulestousus-hukkus-90-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 29.10: Tallinnas maha surutud ülestõusus hukkus 90 inimest </span></a><a href="https://heureka.postimees.ee/4291347/tana-ajaloos-29-10-tallinnas-maha-surutud-ulestousus-hukkus-90-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-29T07:47:47+02:00"><meta itemprop="author" content="Maa Elu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7096559/saja-aastasele-taimekasvatus-instituudile-panid-ola-alla-edumeelsed-pollumehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ekZVSCp_YPd_KG0wcg0Verqp8Qk=/335x190/smart/nginx/o/2020/10/28/13440490t1hb7ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ekZVSCp_YPd_KG0wcg0Verqp8Qk=/335x190/smart/nginx/o/2020/10/28/13440490t1hb7ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/3103" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>20</span></div></div><a href="https://leht.postimees.ee/7096559/saja-aastasele-taimekasvatus-instituudile-panid-ola-alla-edumeelsed-pollumehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saja-aastasele taimekasvatus­instituudile panid õla alla edumeelsed põllumehed </span></a><a href="https://leht.postimees.ee/7096559/saja-aastasele-taimekasvatus-instituudile-panid-ola-alla-edumeelsed-pollumehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-22T06:00:00+03:00"><meta itemprop="dateModified" content="2020-10-21T17:10:49+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4284641/tana-ajaloos-22-10-algas-kulma-soja-uks-koige-ohtlikum-vastasseis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uK_w2bE9KM2KUUjzIuTFGJNHAJs=/335x190/smart/nginx/o/2017/10/21/7238811t1hc138.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uK_w2bE9KM2KUUjzIuTFGJNHAJs=/335x190/smart/nginx/o/2017/10/21/7238811t1hc138.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://heureka.postimees.ee/4284641/tana-ajaloos-22-10-algas-kulma-soja-uks-koige-ohtlikum-vastasseis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 22.10: algas külma sõja üks kõige ohtlikum vastasseis </span></a><a href="https://heureka.postimees.ee/4284641/tana-ajaloos-22-10-algas-kulma-soja-uks-koige-ohtlikum-vastasseis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-21T06:00:00+03:00"><meta itemprop="dateModified" content="2020-10-20T17:33:52+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6433663/tana-ajaloos-21-10-asutati-tanaseni-aktiivne-vene-sojavaeluure-organisatsioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wgqrtz6dFVE6Rwl5-XHP7pBqppw=/1000x435/smart/nginx/o/2018/10/19/11511649t1h1461.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Wgqrtz6dFVE6Rwl5-XHP7pBqppw=/1000x435/smart/nginx/o/2018/10/19/11511649t1h1461.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6433663/tana-ajaloos-21-10-asutati-tanaseni-aktiivne-vene-sojavaeluure-organisatsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 21.10: asutati tänaseni aktiivne Vene sõjaväeluure organisatsioon </span></a><a href="https://heureka.postimees.ee/6433663/tana-ajaloos-21-10-asutati-tanaseni-aktiivne-vene-sojavaeluure-organisatsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-20T14:00:00+03:00"><meta itemprop="dateModified" content="2020-10-20T13:25:22+03:00"><meta itemprop="author" content="Aleksandr Bregin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7090212/juba-iidses-nazca-tsivilisatsioonis-armastati-joonistada-kasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iIp_DEuZg-Twy2d91YNgE_1xhJ8=/335x190/filters:focal(1032x123:1524x1000)/nginx/o/2020/10/20/13423590t1h955a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iIp_DEuZg-Twy2d91YNgE_1xhJ8=/335x190/filters:focal(1032x123:1524x1000)/nginx/o/2020/10/20/13423590t1h955a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://heureka.postimees.ee/7090212/juba-iidses-nazca-tsivilisatsioonis-armastati-joonistada-kasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba iidses Nazca tsivilisatsioonis armastati joonistada kasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/7090212/juba-iidses-nazca-tsivilisatsioonis-armastati-joonistada-kasse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/7090212/juba-iidses-nazca-tsivilisatsioonis-armastati-joonistada-kasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-20T06:00:00+03:00"><meta itemprop="dateModified" content="2020-10-19T17:03:43+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4282503/tana-ajaloos-20-10-esimene-allveelaevalt-tulistatud-tuumalaenguga-ballistiline-rakett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kcirXKFLzWPHE48_StJvEuHGx88=/335x190/filters:focal(473x87:880x342)/nginx/o/2017/10/19/7233275t1hc02d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kcirXKFLzWPHE48_StJvEuHGx88=/335x190/filters:focal(473x87:880x342)/nginx/o/2017/10/19/7233275t1hc02d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://heureka.postimees.ee/4282503/tana-ajaloos-20-10-esimene-allveelaevalt-tulistatud-tuumalaenguga-ballistiline-rakett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 20.10: esimene allveelaevalt tulistatud tuumalaenguga ballistiline rakett </span></a><a href="https://heureka.postimees.ee/4282503/tana-ajaloos-20-10-esimene-allveelaevalt-tulistatud-tuumalaenguga-ballistiline-rakett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-19T06:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T20:01:27+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4281297/tana-ajaloos-19-10-tudengite-torvikuronkaik-loppes-repressioonidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NxxN3xrmXd6XYqbatQ3RmaN1ylM=/1000x435/smart/nginx/o/2017/10/18/7230439t1hcc2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NxxN3xrmXd6XYqbatQ3RmaN1ylM=/1000x435/smart/nginx/o/2017/10/18/7230439t1hcc2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://heureka.postimees.ee/4281297/tana-ajaloos-19-10-tudengite-torvikuronkaik-loppes-repressioonidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 19.10: tudengite tõrvikuronkäik lõppes repressioonidega </span></a><a href="https://heureka.postimees.ee/4281297/tana-ajaloos-19-10-tudengite-torvikuronkaik-loppes-repressioonidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-17T06:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T20:00:03+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4278427/tana-ajaloos-17-10-tartu-korporantide-vahel-toimus-suur-kaklus-kaiku-voeti-tulirelvadki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/M3lEPI0j3iE6svaFyVRR57Fayfk=/335x190/filters:focal(107x177:1010x919)/nginx/o/2017/10/16/7224831t1h62cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/M3lEPI0j3iE6svaFyVRR57Fayfk=/335x190/filters:focal(107x177:1010x919)/nginx/o/2017/10/16/7224831t1h62cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://heureka.postimees.ee/4278427/tana-ajaloos-17-10-tartu-korporantide-vahel-toimus-suur-kaklus-kaiku-voeti-tulirelvadki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 17.10: Tartu korporantide vahel toimus suur kaklus, käiku võeti tulirelvadki <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4278427/tana-ajaloos-17-10-tartu-korporantide-vahel-toimus-suur-kaklus-kaiku-voeti-tulirelvadki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4278427/tana-ajaloos-17-10-tartu-korporantide-vahel-toimus-suur-kaklus-kaiku-voeti-tulirelvadki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T06:00:00+03:00"><meta itemprop="dateModified" content="2020-10-14T21:46:10+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6428095/tana-ajaloos-15-10-balti-laevastik-suundus-kaug-idasse-kus-neid-ootas-havitav-luuasaamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B6Xe1pKdaReyVesXnPHdzd9rnmE=/335x190/smart/nginx/o/2018/10/12/11493191t1h5612.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/B6Xe1pKdaReyVesXnPHdzd9rnmE=/335x190/smart/nginx/o/2018/10/12/11493191t1h5612.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://heureka.postimees.ee/6428095/tana-ajaloos-15-10-balti-laevastik-suundus-kaug-idasse-kus-neid-ootas-havitav-luuasaamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 15.10: Balti laevastik suundus Kaug-Idasse, kus neid ootas hävitav lüüasaamine </span></a><a href="https://heureka.postimees.ee/6428095/tana-ajaloos-15-10-balti-laevastik-suundus-kaug-idasse-kus-neid-ootas-havitav-luuasaamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-12T06:00:00+03:00"><meta itemprop="dateModified" content="2020-10-09T19:44:27+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4273161/tana-ajaloos-12-10-saksamaal-sai-alguse-maailmakuulus-festival" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-L58_ai9Hucu4ZSUArO5JRcLyPU=/1000x435/filters:focal(149x102:517x449)/nginx/o/2017/10/11/7199483t1hd251.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-L58_ai9Hucu4ZSUArO5JRcLyPU=/1000x435/filters:focal(149x102:517x449)/nginx/o/2017/10/11/7199483t1hd251.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a></div><a href="https://heureka.postimees.ee/4273161/tana-ajaloos-12-10-saksamaal-sai-alguse-maailmakuulus-festival" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 12.10: Saksamaal sai alguse maailmakuulus festival <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4273161/tana-ajaloos-12-10-saksamaal-sai-alguse-maailmakuulus-festival/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4273161/tana-ajaloos-12-10-saksamaal-sai-alguse-maailmakuulus-festival" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-11T06:00:00+03:00"><meta itemprop="dateModified" content="2020-10-09T19:43:21+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4271919/tana-ajaloos-11-10-sundis-vabadussoja-uks-suuremaid-kangelasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_iOeLkLZ7q6qcrb0Td6YbMIrbKY=/335x190/filters:focal(123x84:450x360)/nginx/o/2017/10/10/7195449t1hef9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_iOeLkLZ7q6qcrb0Td6YbMIrbKY=/335x190/filters:focal(123x84:450x360)/nginx/o/2017/10/10/7195449t1hef9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://heureka.postimees.ee/4271919/tana-ajaloos-11-10-sundis-vabadussoja-uks-suuremaid-kangelasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 11.10: sündis Vabadussõja üks suuremaid kangelasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4271919/tana-ajaloos-11-10-sundis-vabadussoja-uks-suuremaid-kangelasi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://heureka.postimees.ee/4271919/tana-ajaloos-11-10-sundis-vabadussoja-uks-suuremaid-kangelasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-10T06:00:00+03:00"><meta itemprop="dateModified" content="2020-10-09T19:41:52+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4270497/tana-ajaloos-10-10-tartus-asutati-baltimaade-vanim-teaduslik-selts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/l2HcGtmODlys_ec6eaWfGgzRDjI=/335x190/smart/nginx/o/2017/10/09/7191801t1hcf53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/l2HcGtmODlys_ec6eaWfGgzRDjI=/335x190/smart/nginx/o/2017/10/09/7191801t1hcf53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>20</span></div></div><a href="https://heureka.postimees.ee/4270497/tana-ajaloos-10-10-tartus-asutati-baltimaade-vanim-teaduslik-selts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 10.10: Tartus asutati Baltimaade vanim teaduslik selts <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4270497/tana-ajaloos-10-10-tartus-asutati-baltimaade-vanim-teaduslik-selts/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4270497/tana-ajaloos-10-10-tartus-asutati-baltimaade-vanim-teaduslik-selts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-09T11:23:34+03:00"><meta itemprop="dateModified" content="2020-10-09T11:29:01+03:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/7082027/teos-mis-on-alates-ilmumisest-palvinud-palju-vastakat-vastukaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DEnW0AMUn1YrO_IzndEDhTaMjXQ=/1000x435/filters:focal(289x263:493x458)/nginx/o/2020/09/25/13370304t1h454e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DEnW0AMUn1YrO_IzndEDhTaMjXQ=/1000x435/filters:focal(289x263:493x458)/nginx/o/2020/09/25/13370304t1h454e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee/section/4878" class="list-article__section-label slab">Podcastid/audioraamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://raamatud.elu24.ee/7082027/teos-mis-on-alates-ilmumisest-palvinud-palju-vastakat-vastukaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">NÄDALA RAAMAT &#10217; </span>Teos, mis on alates ilmumisest pälvinud palju vastakat vastukaja </span></a><a href="https://raamatud.elu24.ee/7082027/teos-mis-on-alates-ilmumisest-palvinud-palju-vastakat-vastukaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-07T06:00:00+03:00"><meta itemprop="dateModified" content="2020-10-06T17:05:26+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4268267/tana-ajaloos-07-10-algas-afganistani-soda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wUkoW2-F1RftX6iKTUCvtC7PpkE=/335x190/filters:focal(464x546:3435x2094)/nginx/o/2017/10/06/7182665t1h0f65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wUkoW2-F1RftX6iKTUCvtC7PpkE=/335x190/filters:focal(464x546:3435x2094)/nginx/o/2017/10/06/7182665t1h0f65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>40</span></div></div><a href="https://heureka.postimees.ee/4268267/tana-ajaloos-07-10-algas-afganistani-soda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 07.10: algas Afganistani sõda </span></a><a href="https://heureka.postimees.ee/4268267/tana-ajaloos-07-10-algas-afganistani-soda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-06T06:00:00+03:00"><meta itemprop="dateModified" content="2020-10-07T10:01:41+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6794221/tana-ajaloos-06-10-linastus-esimene-helifilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pa6TO7Qg2nkKQHrW3yFV94ogrBE=/335x190/smart/nginx/o/2019/10/04/12624022t1h4fd3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Pa6TO7Qg2nkKQHrW3yFV94ogrBE=/335x190/smart/nginx/o/2019/10/04/12624022t1h4fd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a></div><a href="https://heureka.postimees.ee/6794221/tana-ajaloos-06-10-linastus-esimene-helifilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 06.10:linastus esimene helifilm </span></a><a href="https://heureka.postimees.ee/6794221/tana-ajaloos-06-10-linastus-esimene-helifilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-05T06:00:00+03:00"><meta itemprop="dateModified" content="2020-10-02T17:19:44+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4265761/tana-ajaloos-05-10-lennart-meri-valiti-eesti-presidendiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/927MhVUsbC7eBPmbeCGLP-s5goM=/1000x435/smart/nginx/o/2017/10/04/7173119t1hbf63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/927MhVUsbC7eBPmbeCGLP-s5goM=/1000x435/smart/nginx/o/2017/10/04/7173119t1hbf63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>431</span></div></div><a href="https://heureka.postimees.ee/4265761/tana-ajaloos-05-10-lennart-meri-valiti-eesti-presidendiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 05.10: Lennart Meri valiti Eesti presidendiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4265761/tana-ajaloos-05-10-lennart-meri-valiti-eesti-presidendiks/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://heureka.postimees.ee/4265761/tana-ajaloos-05-10-lennart-meri-valiti-eesti-presidendiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-04T06:00:00+03:00"><meta itemprop="dateModified" content="2020-10-02T17:19:23+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4264453/tana-ajaloos-04-10-nsvl-oli-kiirem-kui-usa-ja-loi-lahti-kosmoseajastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VP42Pe_R1x4waX2mkJGgHONDwTQ=/335x190/filters:focal(505x73:1014x585)/nginx/o/2017/10/03/7169531t1he369.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VP42Pe_R1x4waX2mkJGgHONDwTQ=/335x190/filters:focal(505x73:1014x585)/nginx/o/2017/10/03/7169531t1he369.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a></div><a href="https://heureka.postimees.ee/4264453/tana-ajaloos-04-10-nsvl-oli-kiirem-kui-usa-ja-loi-lahti-kosmoseajastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 04.10: NSVL oli kiirem kui USA ja lõi lahti kosmoseajastu </span></a><a href="https://heureka.postimees.ee/4264453/tana-ajaloos-04-10-nsvl-oli-kiirem-kui-usa-ja-loi-lahti-kosmoseajastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-03T06:00:00+03:00"><meta itemprop="dateModified" content="2020-10-02T17:19:06+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4263005/tana-ajaloos-03-10-maailm-sai-endale-kolmanda-tuumarelvadega-riigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wiMDouZLJ5v5HiWSmQiTd6j1HY4=/335x190/filters:focal(56x47:625x505)/nginx/o/2017/10/02/7165753t1h3362.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wiMDouZLJ5v5HiWSmQiTd6j1HY4=/335x190/filters:focal(56x47:625x505)/nginx/o/2017/10/02/7165753t1h3362.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://heureka.postimees.ee/4263005/tana-ajaloos-03-10-maailm-sai-endale-kolmanda-tuumarelvadega-riigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 03.10: maailm sai endale kolmanda tuumarelvadega riigi </span></a><a href="https://heureka.postimees.ee/4263005/tana-ajaloos-03-10-maailm-sai-endale-kolmanda-tuumarelvadega-riigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-02T06:00:00+03:00"><meta itemprop="dateModified" content="2020-10-01T16:57:53+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4262081/tana-ajaloos-02-10-algas-texase-revolutsioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cq35MQRoLcC0NFrLnpXJNSb01mM=/1000x435/filters:focal(41x908:3323x3116)/nginx/o/2017/10/01/7162559t1hfb19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cq35MQRoLcC0NFrLnpXJNSb01mM=/1000x435/filters:focal(41x908:3323x3116)/nginx/o/2017/10/01/7162559t1hfb19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3115" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://heureka.postimees.ee/4262081/tana-ajaloos-02-10-algas-texase-revolutsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 02.10: algas Texase revolutsioon </span></a><a href="https://heureka.postimees.ee/4262081/tana-ajaloos-02-10-algas-texase-revolutsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" alt="Author"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-e1ebd6a889f8c4c19ea5.js" async></script></body></html>