<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yyyJPmYQrkwpnrPbiNbFj5qOHM4=/16x16/https://f.pmo.ee/logos/3371/c2bedb5186c35f59cf6d65d978a8d64b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/IXcu420owgtARU6a2fjTRzewV0w=/32x32/https://f.pmo.ee/logos/3371/c2bedb5186c35f59cf6d65d978a8d64b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8oQijmw0sLitbhjr2tpd5Kr0yjA=/192x192/https://f.pmo.ee/logos/3371/c2bedb5186c35f59cf6d65d978a8d64b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-IMCQVLWHm3alja6LWpkJ_Vb53M=/256x256/https://f.pmo.ee/logos/3371/c2bedb5186c35f59cf6d65d978a8d64b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/e0a7DErvRplFvMD2KjULiHqJbJM=/180x180/https://f.pmo.ee/logos/3371/c2bedb5186c35f59cf6d65d978a8d64b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/hDZZgh-bde2r6EzVig1Hacn5WiQ=/1200x630/smart/nginx/o/2020/01/13/12869934t1habc3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/hDZZgh-bde2r6EzVig1Hacn5WiQ=/1200x630/smart/nginx/o/2020/01/13/12869934t1habc3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vaata, kes on esitatud 2021. aasta riigi teaduspreemiatele"><meta property="twitter:title" content="Vaata, kes on esitatud 2021. aasta riigi teaduspreemiatele"><meta property="og:url" content="https://heureka.postimees.ee/7157256/vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele"><meta property="twitter:url" content="https://heureka.postimees.ee/7157256/vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele"><meta property="og:site_name" content="Teadus"><meta property="og:description" content="Riigi teaduspreemiate komisjon on kinnitanud ettepanekud 2021. aasta teaduspreemiate määramiseks."><meta property="twitter:description" content="Riigi teaduspreemiate komisjon on kinnitanud ettepanekud 2021. aasta teaduspreemiate määramiseks."><meta property="og:type" content="article"><meta property="article:section" content="Teadus"><meta property="article:tag" content="2021"><meta property="article:tag" content="teaduspreemiad"><meta name="article:published_time" content="2021-01-16T10:30:40+02:00"><meta name="article:modified_time" content="2021-01-16T10:31:12+02:00"><meta name="description" content="Riigi teaduspreemiate komisjon on kinnitanud ettepanekud 2021. aasta teaduspreemiate määramiseks."><meta name="keywords" content="2021, teaduspreemiad"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://heureka.postimees.ee/7157256/vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://heureka.postimees.ee/rss"><title>Vaata, kes on esitatud 2021. aasta riigi teaduspreemiatele - Heureka</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-57a1e746253eb4019ebe.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    
    const slist = !window.clist ? false : window.clist.find(item => item.id === 'stat');
    
    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-3371 article-7157256"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-branding eager class="digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://heureka.postimees.ee/search" rel="noopener">L, 16.01.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center"><img src="/v5/img/logos/postimees_white.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">AK</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub slab"><div class="submenu-section section-font-color flex flex--align-items-center">Teadus</div><div><a href="https://heureka.postimees.ee/section/3115" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://heureka.postimees.ee/section/3111" target="_self" rel="noopener" class="menu-item">Loodus</a></div><div><a href="https://heureka.postimees.ee/section/3109" target="_self" rel="noopener" class="menu-item">Inimene</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" rel="noopener" class="menu-item">Keskkond</a></div><div><a href="https://heureka.postimees.ee/section/3107" target="_self" rel="noopener" class="menu-item">Universum</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7157256"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://heureka.postimees.ee">Teadus</a></li><li class="breadcrumb-item">Vaata, kes on esitatud 2021. aasta riigi teaduspreemiatele</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/7157256/vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7157256" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vaata%2C%20kes%20on%20esitatud%202021.%20aasta%20riigi%20teaduspreemiatele&url=https://heureka.postimees.ee/7157256/vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7157256"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://heureka.postimees.ee/7157256/vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7157256&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://heureka.postimees.ee/7157256/vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vaata%2C%20kes%20on%20esitatud%202021.%20aasta%20riigi%20teaduspreemiatele&url=https://heureka.postimees.ee/7157256/vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7157256"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/7157256/vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-01-16T10:30:40+02:00">16. jaanuar 2021, 10:30</div><div class="article__reading-time">2 min lugemist</div></div></div><h1 class="article-headline" itemprop="headline name">Vaata, kes on esitatud 2021. aasta riigi teaduspreemiatele</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png" srcset="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png, //f12.pmo.ee/YoT9dn06TQzZzoep-mx6C_CXQW8=/80x80/smart/nginx/o/2020/02/06/12919319t1hfc3f.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/45sDJdBjABv_ZGaMkp8QS1bVOow=/1370x820/smart/nginx/o/2020/01/13/12869934t1habc3.jpg"><figure-fullscreen eager :image-id="12869934" image-url="//f9.pmo.ee/9Cpps5N9wqNx3WM5Vlk3R7p28wc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/13/12869934t1habc3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12869934)" src="//f9.pmo.ee/45sDJdBjABv_ZGaMkp8QS1bVOow=/1370x820/smart/nginx/o/2020/01/13/12869934t1habc3.jpg" srcset="//f9.pmo.ee/45sDJdBjABv_ZGaMkp8QS1bVOow=/1370x820/smart/nginx/o/2020/01/13/12869934t1habc3.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Riigi teaduspreemiad 2010. aastal. <span class="figure__caption--name">FOTO: Peeter Langovits</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Riigi teaduspreemiate komisjon on kinnitanud ettepanekud 2021. aasta teaduspreemiate määramiseks.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:401852,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7157256-vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele&quot;,&quot;headline&quot;:&quot;7157256 Vaata, kes on esitatud 2021. aasta riigi teaduspreemiatele&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-01-16T10:32:57+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-01-16T10:31:12+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-01-16T10:32:57+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/8a37ffd2d214a6cbf016ac5e38f9d8dc.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7157256"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-u779yqprz1" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0k5qtt134d" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-efptukrb2i" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kahele preemiale pikaajalise tulemusliku teadus- ja arendustöö eest (elutööpreemia) on esitatud: <strong>Jaan Aarik, Talis Bachmann, Irina Belobrovtseva, Mihkel Kaljurand, Rein Laaneots, Viive Rosenberg, Jaan Sootak, Toomas Andreas Sulling, Jüri Talvet, Ene-Margit Tiit ja Asta Õim.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Preemiale vastava teadusala paradigmat ja maailmapilti mõjutava või uut teadusvaldkonda rajava teadusliku avastuse või olulise sotsiaal-majandusliku innovaatilise tooteni viinud teaduslikul avastusel põhineva leiutise või teadus- ja arendustöö eest on esitatud:</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Arved Vain</strong> – Skeletilihase mehaanilise pinge transmissiooni nähtuse biomehaaniliste parameetrite määramise müomeetrilise tehnoloogia leiutamine ning seadmete arendamine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aastapreemiate määramiseks on esitatud kaheksas teadusvaldkonnas järgmised ettepanekud:</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Täppisteadused</h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Arvi Freiberg </strong>(kollektiivi juht),<strong> Juha-Matti Linnanto </strong>ja<strong> Margus Rätsep</strong> – Klorofülli fotofüüsikat ja funktsionaalsust määravad vibroonsed vastastikmõjud;</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7157256" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Gert Hütsi, Martti Raidal </strong>ja<strong> Hardi Veermäe</strong> – Mustadest aukudest koosnev tumeaine;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Jaan Kalda</strong> – Juhumuutlikkus ja mastaabiinvariantsus looduses ja ühiskonnas;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Yury Orlovskiy</strong>, <strong>Alexander Vanetsev ja</strong> <strong>Ilmo Sildos</strong> – Nanoskaalas kuvamine, kuumutamine ja termomeetria biomeditsiinilisteks rakendusteks;</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Keemia ja molekulaarbioloogia</h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tuuli Käämbre</strong> – Metaboolse plastilisusega seotud mehhanismid vähirakkude mitokondrites;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Enn Lust </strong>ja<strong> Alar Jänes</strong> – Operando meetodite arendamine ja rakendamine poorsete Na-ioon patareide elektroodide ning muude poorsete materjalide ja ühikrakkude süvauuringuteks,</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kristiina Tambets</strong>, <strong>Siiri Rootsi</strong>, <strong>Lehti Saag</strong>, <strong>Anne-Mai Ilumäe</strong> ja <strong>Aivar Kriiska</strong> – Eesti alade elanikkonna kujunemisest kaasaegsete inimgenoomide ja vana DNA alusel soome-ugri kontekstis;</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Tehnikateadused</h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Maarja Gossberg </strong>ja<strong> Jüri Krustok</strong> – Uute 2D ja 3D mitmikpooljuhtide optiline spektroskoopia;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Indrek Must</strong> – Looduskaaslejad pehmerobotid terviserakendustele;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Eduard Petlenkov, Juri Belikov </strong>ja<strong> Aleksei Tepljakov</strong> – Murrulistel tuletistel põhinevad meetodid juhtimisteoorias;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Jaan Raik </strong>– Usaldusväärsete ja turvaliste arvutisüsteemide projekteerimismeetodid ja arhitektuurid 2017–2020;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Dominique Unruh </strong>– Infoturve kvantarvutite ajastul;</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Arstiteadus</h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Eero Vasar</strong> (kollektiivi juht), <strong>Mario Plaas, Mari-Anne Philips </strong>ja<strong> Liina Haring</strong> – Siirdeuuringud neuropsühhiaatrias: geneetiliselt muundatud katseloomadest skisofreeniaspektri häireteni inimestel;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Katrin Õunap</strong> – Uute haruldaste haiguste avastamine ja nende levimuse uurimine;</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Geo- ja bioteadused</h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Aveliina Helm </strong>ja<strong> Tsipe Aavik</strong> – Maastikuskaalalised protsessid elurikkuse ja loodushüvede hoidmisel ning taastamisel;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kaja Kasemets</strong> – Metalliliste nanoosakeste antimikroobsed omadused ja toksikoloogilised riskid;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Hannes Kollist </strong>ja<strong> Ebe Merilo</strong> – Taimed muutuvas kliimas: õhulõhed ja veekasutuse regulatsioon põua ja muutuva CO<sub>2</sub> tingimustes;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Jonne Kotta</strong> – Mereelustik kliimamuutuste tõmbetuultes;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Urmas Raudsepp</strong> – Läänemere seisundi kompleksne analüüs kasutades Copernicus Mereteenuste suurandmeid;</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Põllumajandusteadused</h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kaarel Adamberg</strong> – Tervist toetava toidu arendus seedetrakti mikrobioomi põhjal;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Eve Veromann</strong> – Innovaatilise RNAi tehnoloogia arendamine ja looduse hüvede rakendamine jätkusuutlikus põllumajanduses;</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Sotsiaalteadused</h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Veronika Kalmus, Marju Lauristin, Anu Masso, Signe Opermann, Peeter Vihalemm </strong>ja<strong> Triin Vihalemm</strong> – Eesti ühiskonna transformatsioon: analüüs ja mõtestamine;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Merike Sisask</strong> – Vaimse tervise ja heaolu ning sellega seonduva riskikäitumise (eelkõige suitsiidikäitumise) sotsiaalsed mõjutegurid;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Karsten Staehr</strong> – Ülemaailmse finantskriisi makroökonoomika: taust, tagajärjed ja poliitikad;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Uku Vainik</strong> – Ülekaalu psühholoogia süstematiseerimine ja teooriate testimine;</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Humanitaarteadused</h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Epp Annus</strong> – Sotskolonialismi filosoofilis-teoreetilise paradigma väljatöötamine, nõukogude ühiskondade ja kultuuride uuringud;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Siobhan Kattago</strong> – monograafia <em>Encountering the Past within the Present: Modern Experiences of Time</em>;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Timo Maran</strong> – monografia <em>Mimicry and Meaning: Structure and Semiotics of Biological Mimicry</em>; lühimonograafia <em>Ecosemiotics. The Study of Signs in Changing Ecologies</em>;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kersti Markus</strong> – monograafia <em>Visual Culture and Politics in the Baltic Sea Region, 1100–1250</em>;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Marek Tamm</strong> – uurimistööd keskaja uuringute ja ajalooteooria valdkonnas;</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Andreas Ventsel</strong> – Poliitikasemiootika ja infomõjutustegevuste semiootiline analüüs.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://heureka.postimees.ee/7157256/vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7157256" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vaata%2C%20kes%20on%20esitatud%202021.%20aasta%20riigi%20teaduspreemiatele&url=https://heureka.postimees.ee/7157256/vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7157256"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://heureka.postimees.ee/7157256/vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7157256&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://heureka.postimees.ee/7157256/vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vaata%2C%20kes%20on%20esitatud%202021.%20aasta%20riigi%20teaduspreemiatele&url=https://heureka.postimees.ee/7157256/vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7157256"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://heureka.postimees.ee/7157256/vaata-kes-on-esitatud-2021-aasta-riigi-teaduspreemiatele/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7157256" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7157256" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/575080/2021">2021</a></li><li><a class="article-terms__term" href="https://heureka.postimees.ee/term/72575/teaduspreemiad">teaduspreemiad</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zotxlifsog" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2wwhuauz0y" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3717" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://heureka.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-03T13:51:41+02:00"><meta itemprop="dateModified" content="2021-01-03T13:51:41+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7146557/veekogude-seireks-kulub-alanud-aastal-ligi-200-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AWPH2cUjdzZsse9EO68WAiL_Q5s=/1000x435/smart/nginx/o/2020/11/16/13478490t1hacf8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AWPH2cUjdzZsse9EO68WAiL_Q5s=/1000x435/smart/nginx/o/2020/11/16/13478490t1hacf8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Teadus</a></div><a href="https://heureka.postimees.ee/7146557/veekogude-seireks-kulub-alanud-aastal-ligi-200-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veekogude seireks kulub alanud aastal ligi 200 000 eurot </span></a><a href="https://heureka.postimees.ee/7146557/veekogude-seireks-kulub-alanud-aastal-ligi-200-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-02T10:56:01+02:00"><meta itemprop="dateModified" content="2021-01-02T10:56:01+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/7146008/meelemurgid-mis-on-sojaajaloos-ullatavalt-kaalukat-rolli-manginud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VRMX52oLgQQjCK9hpvxMx-a2pvQ=/335x190/filters:focal(1151x553:2097x1097)/nginx/o/2021/01/02/13557930t1hc6f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VRMX52oLgQQjCK9hpvxMx-a2pvQ=/335x190/filters:focal(1151x553:2097x1097)/nginx/o/2021/01/02/13557930t1hc6f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://raamatud.elu24.ee/7146008/meelemurgid-mis-on-sojaajaloos-ullatavalt-kaalukat-rolli-manginud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">NÄDALA RAAMAT &#10217; </span>Meelemürgid, mis on sõjaajaloos üllatavalt kaalukat rolli mänginud </span></a><a href="https://raamatud.elu24.ee/7146008/meelemurgid-mis-on-sojaajaloos-ullatavalt-kaalukat-rolli-manginud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-31T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-31T12:19:25+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7144993/kumnend-mil-planeedi-piirid-end-tunda-andsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Jbygfhd0y2IGNqCANU_6GHxQW9w=/335x190/smart/nginx/o/2020/12/30/13554955t1hf0f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Jbygfhd0y2IGNqCANU_6GHxQW9w=/335x190/smart/nginx/o/2020/12/30/13554955t1hf0f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/5052" class="list-article__section-label slab">Kliima</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>99</span></div></div><a href="https://leht.postimees.ee/7144993/kumnend-mil-planeedi-piirid-end-tunda-andsid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümnend, mil planeedi piirid end tunda andsid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7144993/kumnend-mil-planeedi-piirid-end-tunda-andsid/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/7144993/kumnend-mil-planeedi-piirid-end-tunda-andsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 9 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 9 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-29T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-29T10:30:16+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7143087/rakkude-kellavargi-lahtimuukimine-viib-sunteetilise-rakuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hw3Odrzdzid_0eP-F1tVagXJoSU=/1000x435/smart/nginx/o/2020/12/28/13551273t1h0363.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hw3Odrzdzid_0eP-F1tVagXJoSU=/1000x435/smart/nginx/o/2020/12/28/13551273t1h0363.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>221</span></div></div><a href="https://leht.postimees.ee/7143087/rakkude-kellavargi-lahtimuukimine-viib-sunteetilise-rakuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakkude kellavärgi lahtimuukimine viib sünteetilise rakuni <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7143087/rakkude-kellavargi-lahtimuukimine-viib-sunteetilise-rakuni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7143087/rakkude-kellavargi-lahtimuukimine-viib-sunteetilise-rakuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-28T10:28:16+02:00"><meta itemprop="dateModified" content="2020-12-28T10:28:36+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7142523/loppeva-aasta-ilmakatastroofide-hind-ulatub-sadadesse-miljarditesse" class="list-article__media"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LDNluk1QxcgTuhPzDx-fl6RJqOc=/335x190/filters:focal(865x367:5232x3256)/nginx/o/2020/12/28/13550010t1h4b8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LDNluk1QxcgTuhPzDx-fl6RJqOc=/335x190/filters:focal(865x367:5232x3256)/nginx/o/2020/12/28/13550010t1h4b8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Välisuudised</a></div><a href="https://maailm.postimees.ee/7142523/loppeva-aasta-ilmakatastroofide-hind-ulatub-sadadesse-miljarditesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõppeva aasta ilmakatastroofide hind ulatub sadadesse miljarditesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7142523/loppeva-aasta-ilmakatastroofide-hind-ulatub-sadadesse-miljarditesse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/7142523/loppeva-aasta-ilmakatastroofide-hind-ulatub-sadadesse-miljarditesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-24T11:00:00+02:00"><meta itemprop="dateModified" content="2020-12-28T09:27:29+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7139771/vaata-need-olid-postimehe-teadusportaali-2020-aasta-loetumad-lood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Yu3R8YfNSGCPn7NafbUj_T9xQJw=/335x190/filters:focal(1162x212:2437x1999)/nginx/o/2020/12/16/13531929t1h39f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Yu3R8YfNSGCPn7NafbUj_T9xQJw=/335x190/filters:focal(1162x212:2437x1999)/nginx/o/2020/12/16/13531929t1h39f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Teadus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://heureka.postimees.ee/7139771/vaata-need-olid-postimehe-teadusportaali-2020-aasta-loetumad-lood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: need olid Postimehe teadusportaali 2020. aasta loetumad lood </span></a><a href="https://heureka.postimees.ee/7139771/vaata-need-olid-postimehe-teadusportaali-2020-aasta-loetumad-lood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-23T16:39:50+02:00"><meta itemprop="dateModified" content="2020-12-23T16:48:02+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7140605/uuring-maskid-peatavad-99-9-protsenti-covidiga-seotud-suurtest-piiskadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4ROLwQZXhu4SpAlvM2dxNZdIjbE=/1000x435/filters:focal(845x782:3112x2664)/nginx/o/2020/12/23/13545419t1hbfe2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4ROLwQZXhu4SpAlvM2dxNZdIjbE=/1000x435/filters:focal(845x782:3112x2664)/nginx/o/2020/12/23/13545419t1hbfe2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Välisuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>247</span></div></div><a href="https://maailm.postimees.ee/7140605/uuring-maskid-peatavad-99-9-protsenti-covidiga-seotud-suurtest-piiskadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: maskid peatavad 99,9 protsenti Covidiga seotud suurtest piiskadest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7140605/uuring-maskid-peatavad-99-9-protsenti-covidiga-seotud-suurtest-piiskadest/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://maailm.postimees.ee/7140605/uuring-maskid-peatavad-99-9-protsenti-covidiga-seotud-suurtest-piiskadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-23T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-28T15:38:50+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7139193/krista-fischer-koroonaviiruse-tottu-peame-oppima-pariselt-digiuhiskonnas-elama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RpjigLN4ukxOr0AbVtpCxeDyztM=/335x190/smart/nginx/o/2020/12/21/13541665t1had1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RpjigLN4ukxOr0AbVtpCxeDyztM=/335x190/smart/nginx/o/2020/12/21/13541665t1had1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>184</span></div></div><a href="https://leht.postimees.ee/7139193/krista-fischer-koroonaviiruse-tottu-peame-oppima-pariselt-digiuhiskonnas-elama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">AK &#10217; </span>Krista Fischer: koroonaviiruse tõttu peame õppima päriselt digiühiskonnas elama <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7139193/krista-fischer-koroonaviiruse-tottu-peame-oppima-pariselt-digiuhiskonnas-elama/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/7139193/krista-fischer-koroonaviiruse-tottu-peame-oppima-pariselt-digiuhiskonnas-elama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 17 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 17 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-23T00:00:01+02:00"><meta itemprop="dateModified" content="2021-01-08T09:20:59+02:00"><meta itemprop="author" content="Jaak Vilo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7138833/tagasivaade-moodub-kumnend-mil-nutikas-tehnoloogia-murdis-maailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mftWrud_aM3jtoVizx48DO7E2CE=/335x190/smart/nginx/o/2020/12/21/13541586t1hc0cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mftWrud_aM3jtoVizx48DO7E2CE=/335x190/smart/nginx/o/2020/12/21/13541586t1hc0cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>89</span></div></div><a href="https://leht.postimees.ee/7138833/tagasivaade-moodub-kumnend-mil-nutikas-tehnoloogia-murdis-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">AK &#10217; </span>Tagasivaade: möödub kümnend, mil nutikas tehnoloogia murdis maailma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7138833/tagasivaade-moodub-kumnend-mil-nutikas-tehnoloogia-murdis-maailma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7138833/tagasivaade-moodub-kumnend-mil-nutikas-tehnoloogia-murdis-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 10 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 10 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-22T10:48:17+02:00"><meta itemprop="author" content="Kaur Maran, Marek Strandberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7139073/merits-uue-koroonaviiruse-tuve-kohta-on-vastuseta-kumneid-kusimusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Bwo4j04luhgwveVRQQEOno2qifI=/1000x435/smart/nginx/o/2020/12/21/13541954t1h13af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Bwo4j04luhgwveVRQQEOno2qifI=/1000x435/smart/nginx/o/2020/12/21/13541954t1h13af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>78</span></div></div><a href="https://leht.postimees.ee/7139073/merits-uue-koroonaviiruse-tuve-kohta-on-vastuseta-kumneid-kusimusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merits: uue koroonaviiruse tüve kohta on vastuseta kümneid küsimusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7139073/merits-uue-koroonaviiruse-tuve-kohta-on-vastuseta-kumneid-kusimusi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7139073/merits-uue-koroonaviiruse-tuve-kohta-on-vastuseta-kumneid-kusimusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-17T20:25:05+02:00"><meta itemprop="author" content="Taavi Niittee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7136090/pilk-taevasse-jupiterist-ja-saturnist-saab-joulutaht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/irVvXRgP2nB69q1HfMXTY10Lmfc=/335x190/smart/nginx/o/2020/12/17/13535045t1h6faf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/irVvXRgP2nB69q1HfMXTY10Lmfc=/335x190/smart/nginx/o/2020/12/17/13535045t1h6faf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>237</span></div></div><a href="https://leht.postimees.ee/7136090/pilk-taevasse-jupiterist-ja-saturnist-saab-joulutaht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk taevasse: Jupiterist ja Saturnist saab jõulutäht <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7136090/pilk-taevasse-jupiterist-ja-saturnist-saab-joulutaht/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/7136090/pilk-taevasse-jupiterist-ja-saturnist-saab-joulutaht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-16T20:30:19+02:00"><meta itemprop="dateModified" content="2020-12-16T20:30:19+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7135165/hiina-kosmoseaparaat-joudis-kuult-voetud-proovidega-tagasi-maale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RztDNAi0RpDzhJ9MLPq_dS2B58Y=/335x190/smart/nginx/o/2020/12/16/13533024t1he52e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RztDNAi0RpDzhJ9MLPq_dS2B58Y=/335x190/smart/nginx/o/2020/12/16/13533024t1he52e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee/section/3107" class="list-article__section-label slab">Universum</a></div><a href="https://heureka.postimees.ee/7135165/hiina-kosmoseaparaat-joudis-kuult-voetud-proovidega-tagasi-maale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina kosmoseaparaat jõudis Kuult võetud proovidega tagasi Maale </span></a><a href="https://heureka.postimees.ee/7135165/hiina-kosmoseaparaat-joudis-kuult-voetud-proovidega-tagasi-maale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-16T16:40:33+02:00"><meta itemprop="dateModified" content="2020-12-16T16:58:44+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7134970/uhistransporti-peetakse-ohutumaks-kui-ostukeskusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-7QURINkVDS0vGqSy5aLbnLTKyo=/1000x435/smart/nginx/o/2020/11/24/13493645t1h1bac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-7QURINkVDS0vGqSy5aLbnLTKyo=/1000x435/smart/nginx/o/2020/11/24/13493645t1h1bac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://heureka.postimees.ee/section/3109" class="list-article__section-label slab">Inimene</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>16</span></div></div><a href="https://heureka.postimees.ee/7134970/uhistransporti-peetakse-ohutumaks-kui-ostukeskusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Uuring &#10217; </span>Ühistransporti peetakse ohutumaks kui ostukeskusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/7134970/uhistransporti-peetakse-ohutumaks-kui-ostukeskusi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/7134970/uhistransporti-peetakse-ohutumaks-kui-ostukeskusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T10:22:51+02:00"><meta itemprop="dateModified" content="2020-12-14T10:24:58+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/7132671/rahvusraamatukogu-naitab-esimest-korda-eesti-haruldasi-ja-sajandeid-vanu-opikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CMu5c15Cwwkr5lBT9IYzc1IDjD8=/335x190/filters:focal(1170x649:2523x1293)/nginx/o/2020/12/14/13528268t1hc145.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CMu5c15Cwwkr5lBT9IYzc1IDjD8=/335x190/filters:focal(1170x649:2523x1293)/nginx/o/2020/12/14/13528268t1hc145.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>32</span></div></div><a href="https://raamatud.elu24.ee/7132671/rahvusraamatukogu-naitab-esimest-korda-eesti-haruldasi-ja-sajandeid-vanu-opikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII &#10217; </span>Rahvusraamatukogu näitab esimest korda Eesti haruldasi ja sajandeid vanu õpikuid </span></a><a href="https://raamatud.elu24.ee/7132671/rahvusraamatukogu-naitab-esimest-korda-eesti-haruldasi-ja-sajandeid-vanu-opikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T00:30:00+02:00"><meta itemprop="dateModified" content="2020-12-12T10:21:04+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2020/7109903" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9q4cySGHXoiOQ1z7sl27ZjqniW0=/335x190/filters:focal(1121x433:1979x1086)/nginx/o/2020/11/17/13481174t1hbddb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9q4cySGHXoiOQ1z7sl27ZjqniW0=/335x190/filters:focal(1121x433:1979x1086)/nginx/o/2020/11/17/13481174t1hbddb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5382" class="list-article__section-label slab">Tõusvad tähed</a></div><a href="https://www.postimees.ee/100-nagu-2020/7109903" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">100nägu &#10217; </span>Allan Hermann Pool – paneb hiired Värskat jooma </span></a><a href="https://www.postimees.ee/100-nagu-2020/7109903" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T00:30:00+02:00"><meta itemprop="dateModified" content="2020-12-12T10:21:04+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2020/7109459" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OW34JLw5kDAvyHPXWmJa5AzKbTk=/1000x435/filters:focal(609x270:620x287)/nginx/o/2020/11/13/13474425t1h14dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OW34JLw5kDAvyHPXWmJa5AzKbTk=/1000x435/filters:focal(609x270:620x287)/nginx/o/2020/11/13/13474425t1h14dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5385" class="list-article__section-label slab">Trendiloojad</a></div><a href="https://www.postimees.ee/100-nagu-2020/7109459" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">100nägu &#10217; </span>Krista Fischer ja Mario Kadastik: koroonamudeldajad </span></a><a href="https://www.postimees.ee/100-nagu-2020/7109459" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T00:30:00+02:00"><meta itemprop="dateModified" content="2020-12-12T10:21:04+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2020/7106910" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1opd9MEfcv1j1FeVKkxlrUhgJnA=/335x190/filters:focal(1488x220:4467x1630)/nginx/o/2020/11/13/13474263t1h9753.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1opd9MEfcv1j1FeVKkxlrUhgJnA=/335x190/filters:focal(1488x220:4467x1630)/nginx/o/2020/11/13/13474263t1h9753.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5383" class="list-article__section-label slab">Tulevikulootused</a></div><a href="https://www.postimees.ee/100-nagu-2020/7106910" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">100nägu &#10217; </span>Uğur Şahin ja Özlem Türeci: maailmapäästjad </span></a><a href="https://www.postimees.ee/100-nagu-2020/7106910" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T00:30:00+02:00"><meta itemprop="dateModified" content="2020-12-12T10:21:04+02:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2020/7106485" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/baDKjgox2f4AMgIzXxlp0RBuX5w=/335x190/smart/nginx/o/2020/09/01/13316688t1hee44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/baDKjgox2f4AMgIzXxlp0RBuX5w=/335x190/smart/nginx/o/2020/09/01/13316688t1hee44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5383" class="list-article__section-label slab">Tulevikulootused</a></div><a href="https://www.postimees.ee/100-nagu-2020/7106485" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">100nägu &#10217; </span>Uku Andreas Reigo: tahab lahendada energiakriisi </span></a><a href="https://www.postimees.ee/100-nagu-2020/7106485" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T00:30:00+02:00"><meta itemprop="dateModified" content="2020-12-12T10:21:04+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2020/7102218" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mCnoC9iaSZN2cSavtkiQa5mtdh0=/1000x435/smart/nginx/o/2020/11/10/13466909t1h0b3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mCnoC9iaSZN2cSavtkiQa5mtdh0=/1000x435/smart/nginx/o/2020/11/10/13466909t1h0b3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5385" class="list-article__section-label slab">Trendiloojad</a></div><a href="https://www.postimees.ee/100-nagu-2020/7102218" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">100nägu &#10217; </span>Jane Greaves: leidis Veenuselt elu märke </span></a><a href="https://www.postimees.ee/100-nagu-2020/7102218" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T00:30:00+02:00"><meta itemprop="dateModified" content="2020-12-12T10:21:04+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2020/7102208" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/P_-tOCbaA9nCcLCYECfWTT3q7hI=/335x190/filters:focal(322x415:1232x698)/nginx/o/2020/10/23/13431494t1h964f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/P_-tOCbaA9nCcLCYECfWTT3q7hI=/335x190/filters:focal(322x415:1232x698)/nginx/o/2020/10/23/13431494t1h964f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5383" class="list-article__section-label slab">Tulevikulootused</a></div><a href="https://www.postimees.ee/100-nagu-2020/7102208" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">100nägu &#10217; </span>Tuul Sepp: aasta noorteadlane </span></a><a href="https://www.postimees.ee/100-nagu-2020/7102208" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T00:30:00+02:00"><meta itemprop="dateModified" content="2020-12-12T10:21:04+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2020/7102207" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CTG_658J_ehRJt06jec_AQFD75w=/335x190/smart/nginx/o/2020/10/09/13402593t1h764e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CTG_658J_ehRJt06jec_AQFD75w=/335x190/smart/nginx/o/2020/10/09/13402593t1h764e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5382" class="list-article__section-label slab">Tõusvad tähed</a></div><a href="https://www.postimees.ee/100-nagu-2020/7102207" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">100nägu &#10217; </span>Tõnu Esko: noorim professor </span></a><a href="https://www.postimees.ee/100-nagu-2020/7102207" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T00:30:00+02:00"><meta itemprop="dateModified" content="2020-12-16T15:31:54+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2020/7102204" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xwWJxfvRm1ByaubBBqcx_G4o3aI=/1000x435/filters:focal(692x23:4831x2636)/nginx/o/2017/03/28/6495709t1haa8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xwWJxfvRm1ByaubBBqcx_G4o3aI=/1000x435/filters:focal(692x23:4831x2636)/nginx/o/2017/03/28/6495709t1haa8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5381" class="list-article__section-label slab">Sangarid</a></div><a href="https://www.postimees.ee/100-nagu-2020/7102204" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">100 nägu &#10217; </span>Andres Merits: Eesti viroloogia lõpuboss </span></a><a href="https://www.postimees.ee/100-nagu-2020/7102204" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T00:30:00+02:00"><meta itemprop="dateModified" content="2020-12-15T13:32:06+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2020/7102178" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/h_60cAS_21POSEe-xLebgFJiO00=/335x190/filters:focal(864x1264:1052x1270)/nginx/o/2020/10/21/13426975t1h1b56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/h_60cAS_21POSEe-xLebgFJiO00=/335x190/filters:focal(864x1264:1052x1270)/nginx/o/2020/10/21/13426975t1h1b56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5380" class="list-article__section-label slab">Visionäär</a></div><a href="https://www.postimees.ee/100-nagu-2020/7102178" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">100 nägu &#10217; </span>Mart Ustav: koroonaravimi sepistaja </span></a><a href="https://www.postimees.ee/100-nagu-2020/7102178" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T00:30:00+02:00"><meta itemprop="dateModified" content="2020-12-12T10:21:04+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2020/7102169" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WK8dyMobjOF4c_AsNd6ZGywwiCE=/335x190/smart/nginx/o/2020/05/06/13086844t1hc757.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WK8dyMobjOF4c_AsNd6ZGywwiCE=/335x190/smart/nginx/o/2020/05/06/13086844t1hc757.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5380" class="list-article__section-label slab">Visionäär</a></div><a href="https://www.postimees.ee/100-nagu-2020/7102169" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">100nägu &#10217; </span>Neil Ferguson: murdis briti kangekaelsuse </span></a><a href="https://www.postimees.ee/100-nagu-2020/7102169" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T00:30:00+02:00"><meta itemprop="dateModified" content="2020-12-12T10:21:04+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2020/7102162" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ayOYlZUkp4DmWyJj7TpkeYs5ETw=/1000x435/smart/nginx/o/2020/05/15/13103825t1ha373.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ayOYlZUkp4DmWyJj7TpkeYs5ETw=/1000x435/smart/nginx/o/2020/05/15/13103825t1ha373.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5380" class="list-article__section-label slab">Visionäär</a></div><a href="https://www.postimees.ee/100-nagu-2020/7102162" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">100nägu &#10217; </span>Marten Kaevats: e-riigi eksportöör </span></a><a href="https://www.postimees.ee/100-nagu-2020/7102162" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/AfNkXs0yoZZY2Rww9I0zxu8Pj9w=/60x60/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" data-lazy-src-x2="//f11.pmo.ee/KnwWSEK4x-x80EsWJ8XXOo8d574=/120x120/filters:focal(228x305:467x530)/nginx/o/2017/01/06/6230579t1h66fc.jpg" alt="Author"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-f18fdebd859138961442.js" async></script></body></html>